Ölverlust an der Wasserpumpe




Alles zum Thema Motor, Getriebe, Gemischaufbereitung

Ölverlust an der Wasserpumpe

Beitragvon Joge » So 8. Mär 2015, 17:59

Heute bei 2200 km habe ich Ölfeuchtigkeit am Motorseitendeckel im Bereich der Wasserpumpe festgestellt . Zu Hause dann erstmal Ersatzteilzeichnungen studiert und ohne einen Hinweis auf abdichtung zwischen Motordeckel und Wasserpumpe den entschluss gefasst erstmal nachschauen . Abdichtung wird durch einen O-ring in einer Nut an der WP gewärleistet . Dieser war aber von schlechter Qualität . Habe ihn nun durch einen guten ersetzt und werde schauen obs denn auch dicht bleibt . Der Fehler trat meines erachtens erst jetzt auf da ich erst einige Hundert km den Motor auch richtig drehen lasse und so mehr Druck im Kurbelgeäuse herscht .
Joge
Fahrschüler
Fahrschüler
 
Beiträge: 92
Registriert: Fr 18. Apr 2014, 20:01
Wohnort: NRW Werne
Motorrad: GD 250I
EZ (Jahr): 2014
Modelljahr: 2014

von Anzeige » So 8. Mär 2015, 17:59

Anzeige
 

Re: Ölverlust an der Wasserpumpe

Beitragvon 2c4a3f3r » Mo 9. Mär 2015, 10:49

Hallo Joge,
das ist ja ein Zufall. Bei mir wird diese Woche genau das gleiche Problem behoben. Allerdings mit einer neuen Pumpe :D
Mir ist beim Fahren schon tröpfchenweise das Öl auf den Schuh gelaufen. Aber aus Öl auf dem Schuh wird auch ganz schnell mal Öl auf dem Reifen.
2c4a3f3r
 

Re: Ölverlust an der Wasserpumpe

Beitragvon Potato » Mo 9. Mär 2015, 19:17

@2c4a3f3r:

Meine Güte, Du hast aber auch ständig irgendein Gedönse mit deiner GD, scheinbar bist Du der offizielle Beta Tester für Deutschland .... :gruebel:
Potato
 

Re: Ölverlust an der Wasserpumpe

Beitragvon Joge » Mo 9. Mär 2015, 21:08

Deshalb hab ichs ja gepostet , dein freundlicher sollte sich den O-ring genauer ansehen , damit nicht evtl. die neue Pumpe mit dem alten Ring montiert wird und vielleicht undicht bleibt .
Joge
Fahrschüler
Fahrschüler
 
Beiträge: 92
Registriert: Fr 18. Apr 2014, 20:01
Wohnort: NRW Werne
Motorrad: GD 250I
EZ (Jahr): 2014
Modelljahr: 2014

Re: Ölverlust an der Wasserpumpe

Beitragvon 2c4a3f3r » Di 10. Mär 2015, 09:57

Vielen Dank für den Tipp, das werde ich morgen auf jeden Fall weiter geben. Ist für ihn sicherlich auch mal gut zu Wissen für evtl. weitere GDs mit dem Problem und dem Kontakt mit MSA. :bier:

@Potato: Traurig aber wahr.. Das habe ich mir leider nicht selber ausgesucht. Am liebsten wäre mir auch draufsetzen und losfahren. Die Inspektionskosten waren anscheinend gut angelegtes Geld :thumbu:

lucky cruiser hat geschrieben:Bananenmopped (= reift beim Kunden)


:moped:
2c4a3f3r
 



Ähnliche Beiträge

Wasserpumpe GT 650 N 2004
Forum: Basar --> Suche Teile
Autor: Güllepumpe
Antworten: 4
Wasserpumpe
Forum: GT 650 - Technische Fragen & Probleme
Autor: PCSM
Antworten: 9
Ölverlust bzw was ist das
Forum: GT 650 - Motor & Getriebe
Autor: Dooni
Antworten: 9
Wasserpumpe defekt?
Forum: GT 650 - Motor & Getriebe
Autor: Newbee
Antworten: 13
Ölverlust
Forum: GT 650 - Motor & Getriebe
Autor: Bikeprofi
Antworten: 5

TAGS

Zurück zu GD 250 i - Motor & Getriebe


Wer ist online?

0 Mitglieder

cron