Tankanzeige defekt




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GD 250 i

Re: Tankanzeige defekt

Beitragvon 2c4a3f3r » Do 23. Apr 2015, 08:39

@lucky: Danke für Deine Antwort! Zum Thema Spritsorte: Ich tanke den Kraftstoff der für meine Hyo freigegeben ist. Der Gebrauch von E10 wurde mir vom Händler ausdrücklich abgeraten, da er diesbezüglich bei der GT und GV bereits schlechte Erfahrungen gemacht habe. Anyway. Kann ja nicht sein, dass die Anzeige spinnt, nur weil man nicht auf Leistung verzichten will...
2c4a3f3r
 

von Anzeige » Do 23. Apr 2015, 08:39

Anzeige
 

Re: Tankanzeige defekt

Beitragvon ÖPNV Nutzer » Do 23. Apr 2015, 17:48

2c4a3f3r hat geschrieben:@lucky: Danke für Deine Antwort! Zum Thema Spritsorte: Ich tanke den Kraftstoff der für meine Hyo freigegeben ist. Der Gebrauch von E10 wurde mir vom Händler ausdrücklich abgeraten, da er diesbezüglich bei der GT und GV bereits schlechte Erfahrungen gemacht habe. Anyway. Kann ja nicht sein, dass die Anzeige spinnt, nur weil man nicht auf Leistung verzichten will...


Beim Kauf meiner GD, wurde mir vom Händler auch von E10 abgeraten. Laut unseren Postleitzahlen wars sicher nicht der gleiche. ^^
Wobei im Handbuch nur auf die Oktanzahl eingegangen wird. (S 20) ROZ 91 oder höher soll es sein. Gibs ja nicht mehr zu kaufen, oder? Unser hiesiges E10 ist ja auch ROZ 95.

Ob und wie die Koreaner an E10 gedacht haben, weiß ich nicht, aber die paar gesparten Cents sind es mir nicht Wert, es mit E10 zu versuchen.



Ich stehe aktuell um die 1.600 km. Die Tankanzeige steht lange still, sinkt dann rapide um sehr akkurat die Reserve anzuzeigen. Ich drück die Daumen, dass der ganze Prlblemschwall an mir vorbeigeht.
ÖPNV Nutzer
Helmträger
Helmträger
 
Beiträge: 21
Registriert: Mo 16. Feb 2015, 18:14
Motorrad: GD 250i
EZ (Jahr): 2015
Modelljahr: 2014

Re: Tankanzeige defekt

Beitragvon lucky cruiser » Do 23. Apr 2015, 20:46

Da gibt's einen, der, seitdem er die ST hat, überwiegend nichts anderes in ihr verbrennt als E 10, keine Probleme mit Tankanzeigen hat, keine Leistungseinbußen, keine Störungen sonstiger Art, inzwischen knapp 20.000 km abgedreht hat, über seidenweichen Motorlauf berichtet, aber ihr sch... euch weiter in die Hose, die euch andere anziehen, denkt nicht nach, habt nur Ansprüche ...

Ich denk mir meinen Teil, mach' mein Ding und überlasse euch den Märchenerzählern.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Tankanzeige defekt

Beitragvon 2c4a3f3r » Do 23. Apr 2015, 21:09

//OT: Sachlich bleiben und dem Thread beitragen, bitte! Wenn Du das in diesem Falle hier nicht kannst, bleibt einem immernoch die Möglichkeit mitzulesen und an evtl. später an einer passenden Stelle einzugreifen.
Deine unpassenden Anmerkungen jedoch haben in einem Motorrad-Forum nichts zu suchen, nichtmal wenn man mehrere Tausend Beiträge verfasst hat.

*zurücklehn* jetzt gehts los 8-)
2c4a3f3r
 

Re: Tankanzeige defekt

Beitragvon lucky cruiser » Do 23. Apr 2015, 22:35

Was soll denn bitte "losgehen"? Ich war in meinem ganzen Leben nie sachlicher als jetzt. Denn wer von uns beiden hat Erfahrung mit E 10? Du, der du wegen ein paar Cents keine sammeln willst oder ich, der sie nicht wegen der Cents sammelte, sondern weil er sich eine eigene Meinung darüber bilden wollte? Wer von uns kann nach einigen Jahren etwas aus eigener Anschauung und nicht aus anderen Mündern über diesen Kraftstoff und seine tatsächlichen Auswirkungen auf Mensch, Maschine und meinetwegen auch Portmonee sagen? Du oder ich? Wer von uns beiden hat in diesem Zusammenhang etwas riskiert? Du oder ich?

Meine paar tausend Beiträge sind das Ergebnis meiner dem Forum geopferten Lebenszeit, mehr nicht. Es darf ein jeder darüber denken, was er will. Sei sicher, ich denke mir auch meinem Teil über den einen oder anderen Beitrag, den ich hier lese und auch las. Ich werde mir selber nichts auf diese Zahl einbilden oder leite daraus irgendwelche Rechte ab. Was ich hier schreibe, ist sowohl hinsichtlich des Volumens als auch des Inhalts ein Klacks gegenüber dem, was ich tagsüber zu schreiben habe. Hier zu schreiben, ist für mich geistige Entspannung und als genau das habe ich es überwiegend betrachtet. Selbst wenn mir beim Thema E 10 und der Einstellungen der Leute hierzu manchmal die Hutschnur riss.

Aber es geht garnicht um E 10. Es geht darum, dass Leute sich Lösungen versperren, weil sie keine sein dürfen oder sie nicht als Lösung akzeptabel sind. Weil sie nicht ins Weltbild passen (sollen), weil man damit im eigenen sozialen Netzwerk nicht ankommt oder weil der Trend einfach zur Verweigerung geht. Von all dem habe ich mich frei gemacht. Ich plappere nicht kritiklos nach, was mir andere vorkauen. Und ich bin der einzige, der mir den Mund verbietet, nur mal so nebenbei. Das, was ich von euch lese, muss ich auch ertragen.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Tankanzeige defekt

Beitragvon Potato » Do 23. Apr 2015, 22:57

Wer Angst vor E10 hat soll es doch einfach nicht tanken.

Was bei normalen Einspritzanlagen passieren kann weiß ich nicht, dazu fehlen mir die Langzeitergebnisse.

Allerdings kann ich von zwei Kraftstoff-Hochdruckpumpen aus dem PKW Bereich berichten, die aufgrund der Nutzung von E10 kaputt gegangen sind. Bei diesen beiden Fällen wurden unabhängige Gutachter von Opel beauftragt die sich der Sache angenommen haben, danach ging es zur Materialprüfung inklusive einer Kraftstoff Probe. In beiden Fällen wollten die Kunden das die Pumpen von Opel bezahlt werden, obwohl bei deren Motoren (Z22YH) die Verwendung von E10 eindeutig nicht freigegeben war. Steht auch für Kunden zugänglich in der DAT Freigabedatei, guckst Du hier:



Die Pumpen hatten im Stempelwerk starke Rostbildung die dazu führte das kein richtiger Druck mehr aufgebaut werden konnte.

Bei konventionellen Einspritzanlagen konnten wir bis heute keinerlei Schäden durch die Nutzung von E10 feststellen, auch keine Auflösungen irgendwelcher Materialien.

Gruß Mattes :bier:
Potato
 

Re: Tankanzeige defekt

Beitragvon lucky cruiser » Do 23. Apr 2015, 23:14

Der Witz ist doch, dass viele Leute einfach jeden Defekt auf die vorherige Verwendung von E 10 schieben, selbst wenn es nackter Verschleiß ist, der dem Teil den Garaus machte. Keine Ahnung, wie lange Einspritzdüsen durchschnittlich so halten. Bei GM-Triebwerken, beispielsweise. 100.000 km? 150.000? 200.000? Aber ich gebe Brief und Siegel, dass der Ausfall auf die Verwendung von E 10 zurückgeführt wird und dies selbst dann, wenn die Düse ihr Soll übererfüllt hat. Denn eine Soll-Übererfüllung ist schließlich unnatürlich und damit Teufelswerk.

Warum auch immer mit E 10 eine Tankanzeige funktioniert und bei E 5 nicht so gut, weiß ich nicht, erkläre es mir mit anderen physikalisch-chemischen Eigenschaften. Eins ist für mich jedenfalls sicher: E 10 schadet nicht, wenn eine Freigabe vorliegt. Da meine MZ keine Freigabe hat, bekommt sie auch kein E 10. Sie ist die einzige in meinem Fuhrpark, die den Saft nicht erhält. Erspart mglw. Überraschungen der geschilderten Art und juristische Auseinandersetzungen mit höchst ungewissem Ausgang.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Tankanzeige defekt

Beitragvon Potato » Do 23. Apr 2015, 23:47

Einspritzventile haben tatsächlich eine Lebenserwartung die in Stunden angegeben ist, mehrere 10.000 sollen es sein.

Die häufigste Schadensursache an Einspritzventilen ist ein elektrischer Defekt der Spule.
Verschleißerscheinungen an der Nadel in den Ventilen ist eine sehr seltene Ursache, diese macht sich bemerkbar in Form von Nachtropfen oder zuviel Kraftstoff der eingespritzt wird. Diese Defekte haben sicherlich nichts mit E10 zu tun, sondern die kommen manchmal an sehr alten Fahrzeugen vor, die Kilometerleistungen jenseits von gut und böse haben. Besser gesagt: die habe zu viele Arbeitsstunden hinter sich. :lol:
Potato
 

Vorherige


Ähnliche Beiträge


Zurück zu GD 250 i - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron