Tankanzeige defekt




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GD 250 i

Tankanzeige defekt

Beitragvon Joge » So 12. Apr 2015, 19:21

Seit Gestern ist meine Tankanzeige defekt bzw. sie zeigt nicht mehr korrekt an . Die Reserveleuchte blinkt schon ab 140km und nach dem volltanken fehlen 3 Balken . Da wird wohl der Geber hin sein . Werd ich bei der Saisoneröffnung bei Arnimot direkt ansprechen .
Joge
Fahrschüler
Fahrschüler
 
Beiträge: 92
Registriert: Fr 18. Apr 2014, 20:01
Wohnort: NRW Werne
Motorrad: GD 250I
EZ (Jahr): 2014
Modelljahr: 2014

von Anzeige » So 12. Apr 2015, 19:21

Anzeige
 

Re: Tankanzeige defekt

Beitragvon bandit1 » So 12. Apr 2015, 20:37

Hallo!
Die Tankanzeige der Balken bleibt bei mir komplett hängen auch wenn der tank fast komplett leer ist.Hhabe einen termin am Dienstag in der Werkstatt. Werde berichten wenn ich etwas weiss.

gruss:bandit1
Benutzeravatar
bandit1
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 255
Registriert: So 15. Apr 2012, 15:37
Motorrad: BMW R1200R /Roller Piaggio 50 ccm
EZ (Jahr): 2012
Modelljahr: 2009

Re: Tankanzeige defekt

Beitragvon Joge » Di 21. Apr 2015, 17:45

600km später ist die Tankanzeige momentan wieder IO , mal schauen wie lange . Werde es trotzdem am WE bei Arnimot erwänen .
Joge
Fahrschüler
Fahrschüler
 
Beiträge: 92
Registriert: Fr 18. Apr 2014, 20:01
Wohnort: NRW Werne
Motorrad: GD 250I
EZ (Jahr): 2014
Modelljahr: 2014

Re: Tankanzeige defekt

Beitragvon 2c4a3f3r » Di 21. Apr 2015, 19:34

Die Tankanzeige hat bei mir auch mal ne Weile gesponnen... Nachm tanken hat immer ein Balken gefehlt. Hat sich aber anscheinend wieder eingeränkt.
Meine Wasserpumpe hingegen ist schonwieder defekt...

Bin ja mittleriweile froh wenn die Möhre überhaupt mal läuft. :wall:
Naja, wer billig kauft, der kauft eben zwei mal: Lehrgeld bezahlt ;)
2c4a3f3r
 

Re: Tankanzeige defekt

Beitragvon Potato » Di 21. Apr 2015, 20:38

@2c4a3f3r:

Ungewöhnlich wie oft deine Mopete kaputt ist, so etwas würde auch bei mir zu einem dicken Hals führen. :gruebel: :evil:

Meine GT 650i hingegen fährt nach anfänglichem Geplänkel mit z.B. dem Drosselklappenpoti und einigen anderen Kleinigkeiten einwandfrei. Naja, die hat ja auch eine Erprobungsphase von 10 Jahren hinter sich.

Ich wünsche dir wirklich das dieses Theater jetzt mal aufhört, hast ja schon fast ein ganzes Moped in Ersatzteilen eingebaut bekommen.... Mit so einer "Tonne" macht man sich als Hersteller keine Freunde. :(

Gruß Mattes :bier:
Potato
 

Re: Tankanzeige defekt

Beitragvon Joge » Di 21. Apr 2015, 20:58

@2c4a3f3r:

Bist du sicher dass die Wasserpumpe defekt ist ? Wenn das Öl am Motorgehäuse herunter suppt und die Pumpe weitest gehend ölfrei ist glaube ich eher dass dein O-ring defekt ist , sei es schlechte Qualität ( wie mein Originaler ) oder einbaufehler . Meine ist seit O-ring wechsel dicht .
Joge
Fahrschüler
Fahrschüler
 
Beiträge: 92
Registriert: Fr 18. Apr 2014, 20:01
Wohnort: NRW Werne
Motorrad: GD 250I
EZ (Jahr): 2014
Modelljahr: 2014

Re: Tankanzeige defekt

Beitragvon 2c4a3f3r » Mi 22. Apr 2015, 06:46

@Joge: Stimmt, da war ja was mit dem O-Ring. Da werd ich den :) mal drauf ansprechen, wenn ich nochmal die Muße finde anzurufen, geschweige denn hinzufahren.. Danke für den Hinweis!

@Potato: Ich bin ja eigentlich vom ersten Tag bis heute von den Qualitäten der GD überzeugt: Klein, handlich, kraftvoller Einzylinder, macht einfach Spaß.
Nur dass am Ende des Tages immer ein neuer Defekt auffällt, bremst natürlich die Laune und Überzeugung Hyosung weiterzuempfehlen, oder gar später mal nocheine zu kaufen. Das hat sich der Hersteller ganz klar auf den Deckel zu schreiben.
2c4a3f3r
 

Re: Tankanzeige defekt

Beitragvon Potato » Mi 22. Apr 2015, 17:39

Nun ja, ich habe meine GT gestern wohl zu viel gelobt, denn heute ist der Kühler undicht, es tropft links aus dem Kühlerkasten heraus, inklusive grüne Sprenkel auf dem linken Stiefel samt Hosenbein. Ich Kriege eine Krise, fahren ist nicht denn es tropft ordentlich heraus, was bedeutet das ich die GT auf den Hänger stellen muss um die zum Händler zu bringen.

Kein Steinschlag zu sehen, dass Kühlmittel kommt unterhalb zwischen dem Kühlerkasten und den angeschlossenen Lamellen heraus, also ein Verarbeitungsfehler, ich habe gerade mal 2800 Kilometer auf dem Tacho, oh man so etwas ist echt bitter.

Wann bitte geht mal ein Kühler kaputt wenn keine Fremdeinwirkung stattfindet? Richtig eigendlich gar nicht mehr. :eek:

Auch wenn es Garantie ist, es nervt einfach einen Defekt am Moped zu haben.

Gruß Mattes :keks:
Potato
 

Re: Tankanzeige defekt

Beitragvon 2c4a3f3r » Mi 22. Apr 2015, 20:18

Potato hat geschrieben: denn heute ist der Kühler undicht


Das Kühler Problem bei der GT wurde meines Wissens nach schon öfter hier im Forum moniert. Klick dich mal durch, evtl. findest Du was zum nachlesen.. Viel Glück damit. Ich hoffe dass ihr der Werkstattbesuch nicht zu gut gefällt und sie am Ende wie meine GD immer wieder danach lechzt :bier:
2c4a3f3r
 

Re: Tankanzeige defekt

Beitragvon lucky cruiser » Mi 22. Apr 2015, 22:01

Das Kühlerproblem kenne ich vom letzten Jahr. War nicht viel, was da kleckerte, aber sein muss das nun nicht wirklich. Da ist der Deutsche kompromisslos.
Habe mir den Kühler nach Ausbau auf die Seite gelegt und irgendwann im letzten Winter mal einem selbst ausgedachten Selbsttest unterzogen: Drei Öffnungen mit Korken verschlossen und in den vierten versucht, reinzublasen. Ergebnis: Blasen war nicht. Trotz großer Anstrengung.

Nun gut, über die Testqualität brauchen wir uns nicht zu unterhalten. Hatte schon vor, ihn einem richtigen zu unterziehen, schon um die Frage zu beantworten, ob er reparabel ist oder nicht. Ist noch nicht geschehen ...

Was die Tankanzeige bzw. deren "Defekt" anbetrifft, erinnere ich an meine schon etwas angestaubten Überlegungen, die ich bezüglich der gewählten Spritsorte angestellt habe. Meine Tankanzeige bzw. die meiner ST zeigt verlässlich und - im Rahmen der bauartbedingten Besonderheiten - auch sehr genau an ... solange ich E10 tanke. Schon der Wechsel auf E5 bringt da ziemliches Durcheinander. Erst letztes Jahr wieder festgestellt.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Nächste


Ähnliche Beiträge


Zurück zu GD 250 i - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron