1 N 2 Sehr schwergängig




Die Kraft der zwei Kerzen - Alles zum Thema Motor, Getriebe, Gemischaufbereitung, ...

1 N 2 Sehr schwergängig

Beitragvon raceR » So 2. Okt 2011, 19:57

Ich mal wieder :D

Der 1. N und 2. gehen sehr hakelig zur Sache, manchmal kriege ich den Leerlauf nicht rein aus dem 1. Gang bzw. kriege den Gang garnicht raus im Stehen oder sie schaltet direkt durch zum 2. und in den 1. als auch umgekehrt, im Betrieb als auch bei Stillstand und das seeeeehr hakelig.
Ist wrklich nur 1 N 2.

Was kann das sein :?:

Es ist ein gebrauchter Motorblock den ich ersteigert hatte, bei meinem defekten Motor ist mit der Gangwahl alles :thumbu: gewesen.
Gott sei Dank haben sich die Probleme mit Kupplungskorb wird mitgezogen und sie Sprang sofort los beim Anfahren nach ca. 40 km gelöst, da war wohl was verklebt und funzt jetzt wieder das ich mich nicht unter dem Helm verstecken muss beim Anfahren :oops: :D
Gruß
Peter

On the Road again with Honda :D
Benutzeravatar
raceR
Stamm-Biker
Stamm-Biker
 
Beiträge: 619
Registriert: Mo 24. Nov 2008, 20:45
Motorrad: EX GT 650 R / jetzt VFR 750 RC36 II

von Anzeige » So 2. Okt 2011, 19:57

Anzeige
 

Re: 1 N 2 Sehr schwergängig

Beitragvon Schleifstein » So 2. Okt 2011, 22:14

:gruebel: Hm, kommt mir bekannt vor.

Als ich meine Maschine vorm Jahr gekauft hatte gabs auch Schwierigkeiten mit den Gängen. Damals hatte sie erst 2500Km runter und beim Schalten vom ersten in den zweiten Gang brach man sich fast den Fuß; Neutral zu finden war da reinstes Lotto-spiel.

Mittlerweile hat sie gute 9000Km auf der Uhr und die Probleme von Damals sind fast schon verdrängt. Mit der Zeit wurde das Schalten einfach leichtgängiger und nachdem bereits zwei Ölwechsel hinter uns liegen hat sich wohl alles eingefahren.

Ich meine auch das schon öfters im Internet gelesen zu haben. Kommt wohl häufiger bei Hyosung vor.


Gruß Jan
Benutzeravatar
Schleifstein
Rollerfahrer
Rollerfahrer
 
Beiträge: 118
Registriert: So 12. Sep 2010, 15:13
Wohnort: Henstedt Ulzburg
Motorrad: GT 650 R
EZ (Jahr): 2007
Modelljahr: 2007

Re: 1 N 2 Sehr schwergängig

Beitragvon Lt. Dan » So 2. Okt 2011, 22:53

Habe ich auch manchmal. Bei mir hilft immer ein paar cm vor oder zurück rollen lassen. Manchmal auch nur ein kleines bißchen mit dem Gas spielen. Man gewöhnt sich aber dran und mir fällt auch eigentlich nicht mehr auf. Ist mir bei anderen Motoren aber auch schon öfter passiert. Ich denke also, dass das kein hyospezifisches Problem ist.
Lt. Dan
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 322
Registriert: So 16. Nov 2008, 15:46
Wohnort: Bielefeld
Motorrad: GT 650 N
EZ (Jahr): 2007
Modelljahr: 2004

Re: 1 N 2 Sehr schwergängig

Beitragvon Alex81 » Mo 3. Okt 2011, 00:03

ja das probl. ist bei mir am anfang (unter 5tkm) auch öffters aufgetreten. jetzt merke ich das kaum. ich schalte meist schon beim anrollen in neutral. dann ist es mehr als leicht. was auf jeden fall hilft, man mag es kaum glauben, aber alle gelnke des schaltgestänges und dem schalthebel, mal richtig zu reinigen oder wenigstens schön nachölen.

ansonsten habe ich manchmall das probl. (sehr selten) wenn ich rasch an der ampel abbremse und nicht wärend der letzten 2m schon in neutral geschaltet habe, runter zu schalten. dann hängt das getriebe so im 4. gang z.b.. dann habe ich gemerkt dass das hin und her rollen nicht viel gebracht hat, sondern ganz langsam die kuplung los lassen bis der ganghebel schaltet. manchmal auch kurz kommen lassen und wieder auskuppeln. hat bis jetzt super und einwandfrei funktioniert.

wärend der fahrt habe ich solche schaltproblemme noch nicht bekommen.

zum neuen herz deiner diva... was genau ist neu/frisch dazu gekommen und was ist alt von deiner org. im motor drin?
Gruß Alex
Benutzeravatar
Alex81
Routinier
Routinier
 
Beiträge: 1155
Registriert: Di 30. Sep 2008, 11:22
Wohnort: Menden
Motorrad: GT 650i SE
EZ (Jahr): 2008
Modelljahr: 2008

Re: 1 N 2 Sehr schwergängig/bzw. hakelig

Beitragvon raceR » Mo 3. Okt 2011, 06:55

Ja bei nem neuen Motorblock/Getriebe/Kupplung wäre es fast klar das sich alles erstmal einschmirgeln muß, ist hier aber nicht der Fall denn der gebrauchte Block (Komplett) hat ca. 16.000 km runter.

Könnte sein das die Kupplung nicht sauber trennt, aber bei eingelegtem Gang im Stand macht sie keine Anstalten nach vorne zu wollen.

@Alex81
Der vordere Zylinder wurde aus dem Kaputten übernommen da der Ersatzmotor keine Quali bekommen hatte und trotzdem 16000 gehalten hat :gruebel:
Für den defekten Hinteren wurde Kulanz gewährt und der neue Zylinder (schon ohne SLS) wurde auch auf den Ersatzmotor montiert.
SLS komplett verschlossen aber nicht abgebaut, 130er Düsen in die Gaser (Nadeln Kerbe 4 v.O.).

Das Gebatze ist weg und ich neige dazu ständig im höheren Gang niedertourig zu fahren weil es einfach geht ohne zu Rucken oder Stottern und ich das Ganze ja einfahren muss.
War vorher unmöglich unter 3500-4000 rpm zu fahren, und jetzt geht sogar im 5. sauber durch die Stadt zu tuckern.
Gruß
Peter

On the Road again with Honda :D
Benutzeravatar
raceR
Stamm-Biker
Stamm-Biker
 
Beiträge: 619
Registriert: Mo 24. Nov 2008, 20:45
Motorrad: EX GT 650 R / jetzt VFR 750 RC36 II

Re: 1 N 2 Sehr schwergängig

Beitragvon redflash » Mo 3. Okt 2011, 21:52

Hmm, Schaltprobleme, ist mir auch bekannt.

Aber nur wenn ich so fahre wie du es hier beschrieben hast:
raceR hat geschrieben:War vorher unmöglich unter 3500-4000 rpm zu fahren, und jetzt geht sogar im 5. sauber durch die Stadt zu tuckern.
Mit (Teilweise unter 2000Upm) niedertourigem Motor an die Kreuzung heranrollen und dann schon fast im Stillstand versuchen zu schalten, das will die Hyo einfach nicht.
Solange das Möpp einigermaßen am Rollen ist schalte ich bis in den 2ten runter, dann geht auch der Leerlauf im Stand fast immer Butterweich rein, und zum Anfahren in den Ersten geht dann auch.

Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3212
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

Re: 1 N 2 Sehr schwergängig

Beitragvon raceR » Di 4. Okt 2011, 05:40

Mach ich doch auch so Olli, vor dem Halten schalte ich jeden Gang runter und lasse mich vom Motor bremsen das beim Stehen der 1. drinn ist denn es könnte ja sofort wieder weiter gehen.

Ist also im Stand das es da mal mehr und mal weniger hakelig ist zwischen 1 N 2 .
Gruß
Peter

On the Road again with Honda :D
Benutzeravatar
raceR
Stamm-Biker
Stamm-Biker
 
Beiträge: 619
Registriert: Mo 24. Nov 2008, 20:45
Motorrad: EX GT 650 R / jetzt VFR 750 RC36 II

Re: 1 N 2 Sehr schwergängig

Beitragvon GT Fan » Fr 7. Okt 2011, 21:09

Hallo Peter,

du hast ja sicher noch den anderen Motor liegen. Dort kannst du eventuell die Anlaufscheibe und Hülse für den Kupplungskorb tauschen. Es gab ja auch an der Kupplung immer wieder Probleme mit durchrutschen und Geräuschen. Eventuell war auch mal die Kupplung zerlegt und ist nun falsch zusammengebaut. Ich glaube Sven hatte hier mal was in der Richtung geschrieben.

Viele Grüße,
GT Fan
GT Fan
 

Re: 1 N 2 Sehr schwergängig

Beitragvon sven » Mo 31. Okt 2011, 11:16

Hi, auch ich melde mich nach längerer Zeit mal wieder,

also Peter, grundsätzlich kommen 3 Möglichkeiten in Frage, die ich nach folgender Reihenfolge abarbeiten würde. Ursache für den Fehler ist zu 90 % ein nicht vollständig getrennter Kraftschluss zwischen Motor und Getriebe. Höchstens zu 10 %, eher 5, halte ich Materialfehler für schuldig:

1. Stelle das Kupplungsspiel nochmal korrekt ein. Folgendes, prüfe den Fluchtreflex des Mopeds bitte unbedingt bei kaltem Motor, einfach Deinen Hintern auf Moped schwingen und aber stehen bleiben - nicht setzen. Wenn jetzt bei eingelegtem Gang das Möff tatsächlich nicht nach vorn will, dann trennt die Kupplung korrekt. Bei warmen Motoren kann es schon sein, dass der Fluchtreflex fast nicht mehr feststellbar ist, die Reibung aber dennoch schon so groß ist, dass es zu den von Dir beschriebenen Problemen kommen. Das ist vorallem dann auch der Fall, wenn du doch teilsynthetisches Öl wie ich fahrst. Verstelle also die Kupplung einfach testweise mal so weit, dass sie beim Beschleunigen lediglich nicht durchrutscht. Wenn dann die Probs weg sind oder zumindest erheblich besser werden, taugt entweder Dein Kupplungszug nichts mehr oder eine Stahlscheibe in der Kupplung ist verzogen.

2. Schau mal die Schaltübertragung nach. Das Gedöns neigt dazu, auszuklappern wie ein Lämmerschwanz. Seit ich meinem Schalthebel eine neue passende nahezu spielfreie Buchse gedreht habe und die beiden Gelenke gewechselt habe, schaltet sich meine Mopete sowas von Butter. Die beiden Gelenke habe ich aus einem Onlineshop für 2,50 € das Stück. Bei Interesse suche ich mal die Adresse raus.

3. Hilft alles nichts, würde ich an Deiner Stelle dann als letzte Möglichkeit die Kupplung öffnen und zerlegen. Übringes, der (äußere) Kupplungskorb und auch der innere Mitnehmer verbleiben bei der Aktion dort wie sie sind, sie müssen nicht demontiert werden.
Und zwar findest Du dort nach Abnahme der Stahlscheiben und Reibscheiben ganz unten 2 Stahlringe (sehen in etwa aus wie übergroße Kolbenringe). Einer ist ein Anlaufring, einer ein Federring. Die beiden Teile sorgen dafür, dass beim Öffnen der Kupplung zumindest eine Trennung zwischen einer Reibstufe erfolgt. Damit das aber richtig funktioniert, muss die richtige Reibscheibe an der richtigen Stelle montiert sind. Und zwar findest Du im Kupplungspaket eine Reibscheibe, die ist in ihrem Innendurchmesser ca. 5 mm größer als die Übrigen. Und genau in diesen Zwischenraum gehören die beiden Stahlringe, zuerst der gerade geformte, dann der als Federring ausgebildete - schau mal ins WHB. Die betreffende größere Reibscheibe gehört also als erste Scheibe montiert.
(Das hatte im Übrigen eine Fachwerke, Suzukihändler und -werkstatt seit ca. 21 Jahren) vergeigt, obwohl die Kupplung nahezu baugleich mit der SV Knubbel ist, wenn nicht gar die Teile untereinander austauschbar sind.)


Ich war schon drauf und dran (die Teile sind schon da), den Schaltstern zu wechseln. Hier hatte Hyo im Laufe der Jahre auch nachgebessert und eine überarbeitete Version nachgeliefert, war aber aufgrund des Erfolgs nun nicht mehr nötig.

Gruß Sven
sven
Rollerfahrer
Rollerfahrer
 
Beiträge: 132
Registriert: So 21. Jun 2009, 00:44
Wohnort: Borna
Motorrad: GT 650 N
EZ (Jahr): 2005
Modelljahr: 2005

Re: 1 N 2 Sehr schwergängig

Beitragvon Buzz-De » Di 1. Nov 2011, 18:16

Bei mir tritt das Problem auch gern mal auf. Muss ich nächste Saison mal genau beobachten. Wenn ich N nicht finde und im Ersten mit gezogener Kupplung stehe, kommt bei mir die rote FI-Lampe :roll: Wenn ich dann wieder losfahre geht sie nach ein paar Sekunden aus.

Four wheels move your Body
Two wheels move your Soul
Benutzeravatar
Buzz-De
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 258
Registriert: Mi 22. Dez 2010, 12:30
Wohnort: Leipzig
Motorrad: GT 650i
EZ (Jahr): 2010
Modelljahr: 2009

Nächste


Ähnliche Beiträge


Zurück zu GT 650 - Motor & Getriebe


Wer ist online?

0 Mitglieder

cron