Abgasnorm stimmt nicht, kann totgelegtes SLS Ursache sein ?




Die Kraft der zwei Kerzen - Alles zum Thema Motor, Getriebe, Gemischaufbereitung, ...

Abgasnorm stimmt nicht, kann totgelegtes SLS Ursache sein ?

Beitragvon blackbox » Di 6. Mär 2012, 20:19

Hallo Gemeinde,

war heute beim TÜV. Leider habe ich die Prüfung (besser das Möpp) nicht bestanden.

1.Bremsscheibe hinten eingelaufen. Kosten ca. 110 €
2.Bremsbeläge vorne: Verschleißgrenze erreicht. Kosten ca für beide 88,00€
3.Bremsbeläge hinten: Verschleißgrenze erreicht. Kosten ca. 28,00€
4.Lenkkopflager im mittleren Bereich zu schwergängig. Kosten keine Ahnung.... vielleicht weiß einer mehr. Hier hat er den Reifen auf eine Art Kreisel gestellt und der Lenker muß bei leichter Berührung nach rechts bzw nach links fallen. Links ging ausgezeichnet, aber nach rechts erst schwerer und dann ganz leicht. Obwohl schwer das falsche Wort ist. Brauchte am Anfang nur einen etwas kräftigeren Stupser.
5. Antriebskette: Verschleiß. Kosten ca. 90,00€ Ritzel vorn und hinten ca 40,00€

So jetzt zur Abgasmessung. Sie kam auf einen Wert von 4,5 (Vol%) und sollte laut dem Herrn Prüfer 3,5 sein. Kann es sein, dass durch das totgelegte SLS System der Wert so schlecht war ?

Kommt jemand vielleicht so 150-200 km von München weg und könnte das gegen Honorar machen ? Zumindest die Bremsscheibe/beläge und Kette. Ich bin da nicht so der Schrauber.

Gruß
Andi
blackbox
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 8
Registriert: Mi 24. Aug 2011, 01:05
Motorrad: GT 650 S
EZ (Jahr): 2006
Modelljahr: 2005

von Anzeige » Di 6. Mär 2012, 20:19

Anzeige
 

Re: Abgasnorm stimmt nicht, kann totgelegtes SLS Ursache sei

Beitragvon redflash » Di 6. Mär 2012, 21:15

blackbox hat geschrieben:Lenkkopflager im mittleren Bereich zu schwergängig. Kosten keine Ahnung.... vielleicht weiß einer mehr. Hier hat er den Reifen auf eine Art Kreisel gestellt und der Lenker muß bei leichter Berührung nach rechts bzw nach links fallen. Links ging ausgezeichnet, aber nach rechts erst schwerer und dann ganz leicht. Obwohl schwer das falsche Wort ist. Brauchte am Anfang nur einen etwas kräftigeren Stupser.
Oha, das könnte ins Geld gehen falls wirklich das Lager im A.... ist.
Aber schau mal nach ob irgendein Kabel, Schlauch oder Zug irgendwo schleift/klemmt und dadurch ein höheres Losbrechmoment erforderlich ist.
Manchmal hilft es auch das Lager etwas lösen, neu fetten, und dann mit viel Feingefühl wieder anziehen/einstellen.
blackbox hat geschrieben:So jetzt zur Abgasmessung. Sie kam auf einen Wert von 4,5 (Vol%) und sollte laut dem Herrn Prüfer 3,5 sein. Kann es sein, dass durch das totgelegte SLS System der Wert so schlecht war ?
Hmmm, jetzt zweifel ich erstmal die Kompetenz des Prüfers an,
denn eine Mopete ohne Kat oder mit ungeregeltem Kat darf laut geltender Abgasnorm bei einer Betriebstemperatur >=60°C und einer Leerlaufdrehzahl zwischen 1100 und 1300/min bis 4,5Vol% haben.

Es ist unwahrscheinlich daß das totgelegte SLS so gravierend in das Abgasergebnis eingeht, weil meine 2006er Gaser-"R" mit nem Takkoni (ohne Kat) trotz totem SLS lediglich 0,29 Vol% erzeugt.
Wichtig wären zB ein frischer Luftfilter und neue Kerzen, vor allem der Luftfilter wird gern vergessen und der kann das Meßergebnis erheblich beeinträchtigen.

Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3212
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

Re: Abgasnorm stimmt nicht, kann totgelegtes SLS Ursache sei

Beitragvon lucky cruiser » Di 6. Mär 2012, 21:50

Das war wohl dein erster HU-Termin, was? Na, da kann ich nur wünschen, dass die Lektion gesessen hat und du zukünftig mal ein sorgsames Auge auf das wirfst, was du fährst. Du vertraust diesem Gerät schließlich dein Leben an. Wenn dir deins schon nichts wert ist, dann doch vielleicht das der anderen um dich herum ...
Entschuldige, aber das musste jetzt einfach raus. Menschenskind ...

Schnaufdurch.

Jetzt mal konstruktiv nach der Schelte. Dein Problem mit Bremse und Kette könnte ich zwar lösen, bin aber außerhalb deiner Range. Die Reparatur beider Baugruppen würde ich, hätte ich nicht die Ahnung davon, wollte ich sie mir auch nicht aneignen wollen und würde ich keinen erfahrenen (!!!) Schrauber kennen, tatsächlich einer Werkstatt anvertrauen. Da zahlt man zwar, weiß aber, wer die Torte ins Gesicht kriegt, wenn was schiefläuft. Außerdem sind beide Baugruppen leider (lebens-) wichtig.

Zum SLS. Ja, es ist möglich, dass ein verschlossenes SLS die Abgaswerte erhöht. Aber nicht zwangsläufig. Wann wurde denn dein Lufi das letzte Mal erneuert? Die Zündkerzen ersetzt? Vergaser (?) eingestellt? Nur als Beispiel: Bei meiner MZ wurden anfangs beide Einspritzdüsen untereinander vertauscht. Subjektives Ergebnis: sauberer Rundlauf. Objektives Ergebnis bei der HU: höherer CO-Gehalt.

Alles führt im Ergebnis nur zu einem. Kümmer dich um die Maschine und fahr sie nicht nur.

Greets
Lucky
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Abgasnorm stimmt nicht, kann totgelegtes SLS Ursache sein ?

Beitragvon Kouhle » Di 6. Mär 2012, 23:42

Wenn du den rest eh machen lassen musst kannst auch Bremse und Kette machen lassen. Des is für die dann eh nur so ein Part nebenher und dauert auch net wirklich lange
Benutzeravatar
Kouhle
Stamm-Biker
Stamm-Biker
 
Beiträge: 600
Registriert: Mi 4. Mai 2011, 13:12
Motorrad: ZX-6R
EZ (Jahr): 2011

Re: Abgasnorm stimmt nicht, kann totgelegtes SLS Ursache sei

Beitragvon blackbox » Mi 7. Mär 2012, 02:42

Erst einmal vielen Dank für die schnelle Antwort.

@lucky Ich habe das Möpp Ende August 2011 von einem freien Händler gekauft. Beim Kauf wollte ich das er mir noch TÜV macht, weil 02/12 ja die Untersuchung wäre. Der hat mir gesagt, ich sollte im Februar kommen, dann macht er mir den TÜV. Da ich aber schon von Anfang an Probleme mit dem Möpp und dem unsympathischen Händler hatte, dachte ich mir, dass ich selbst zum TÜV fahre. Tja Ergebnis sieht man ja.
Ich werde den unsym. heute mal anrufen wegen dem versprochenen TÜV. Dann soll er mal schauen wie er es macht. Schade nur um die 60 Euronen die ich bezahlt habe. Mal sehen was bei dem Ergebnis bei ihm raus kommt. Anhand meines Prüfberichts kann ich ja sehen was gemacht wurde.

Ich hatte bei der Hyo am Anfang schon ein komisches Gefühl. Man sollte einfach mal mehr auf die innere Stimme hören.

Im Endeffekt bin ich selbst Schuld, dass ich nicht auf die Bremse/Scheibe/Belege geachtet habe. Keine Ahnung was mich da geritten hat.

Also noch mal vielen Dank für eure Hilfe. Schon das es das Forum gibt, mit Leuten die wohl unter ihren Kopfkissen eine kleine Hyo haben.

Gruß
Andi
blackbox
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 8
Registriert: Mi 24. Aug 2011, 01:05
Motorrad: GT 650 S
EZ (Jahr): 2006
Modelljahr: 2005

Re: Abgasnorm stimmt nicht, kann totgelegtes SLS Ursache sei

Beitragvon lucky cruiser » Do 8. Mär 2012, 01:05

Ich kann nur für mich reden. Ich weiß, dass unter meinem Kopfkissen meine Matratze ist. Aber ich verstehe, was du mit der Allegorie sagen willst ;)
Sieh' mir bitte nach, dass ich dich in ein falsches Licht gerückt zu haben scheine. Das war voreilig und dumm.

Unerfahrenheit ist unser aller Anfang. Durch Erlebnisse wie diese lernt man und entwickelt Vertrauen in sein Näschen. Die von dir beschriebenen Mängel sind nicht irreparabel. Sie kosten nur Geld. Es liegt an dir, was du aus deiner Hyo machen willst. Und ob überhaupt. Aber in jedem Teil, das du in die Maschine steckst, selber anbringst, Fehler machst, wird auch etwas von dir dabei sein. Am Ende ist sie DEINE.

Wo du Hilfe findest, weißt du inzwischen.

Greets
Lucky
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Abgasnorm stimmt nicht, kann totgelegtes SLS Ursache sei

Beitragvon harryschma » Fr 9. Mär 2012, 11:32

Hallo blackbox, schau doch mal beim Karl Heinz Lieske vorbei, Emling 21 85461 Bockhorn, Deutschland
08122 93499, Bezirk Erding, das ist ein Hyosung Spezialist mit viel Erfahrung. Das sind nicht mehr als höchstens 30 Km von dir. lg harry :moped:
Benutzeravatar
harryschma
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 316
Registriert: Mi 6. Mai 2009, 09:37
Wohnort: Obertraun in Oberösterreich
Motorrad: Triumph Sprint RS 955i
EZ (Jahr): 2001
Modelljahr: 2000

Re: Abgasnorm stimmt nicht, kann totgelegtes SLS Ursache sei

Beitragvon blackbox » Sa 10. Mär 2012, 00:46

Vielen Dank Harry,

bist ab heute mein Held.

Gruß
Andi
blackbox
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 8
Registriert: Mi 24. Aug 2011, 01:05
Motorrad: GT 650 S
EZ (Jahr): 2006
Modelljahr: 2005



Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Motor & Getriebe


Wer ist online?

0 Mitglieder

cron