Bekanntes Problem mit Kupplung?




Die Kraft der zwei Kerzen - Alles zum Thema Motor, Getriebe, Gemischaufbereitung, ...

Bekanntes Problem mit Kupplung?

Beitragvon Moneyshot » Di 24. Mai 2016, 22:22

Hallo Leute,

Hallo Liebe Hyso Fahrer und Schrauber.
Ich habe folgendes Problem:

Ich bekomme, wenn ich das Mopped im ersten Gang habe ums verrecken den Neutral nicht ordentlich bis garnicht rein.
Ohne laufenden Motor ists wesentlich leichter.
Wenn ich den ersten drin habe und etwas mit dem Gas spiele bewegt das Mopped sich immer etwas nach vorne.
Fühlt sich beim Schalten während der Fahrt auch alles sehr knochig an.
Kupplungspiel ist aber ordentlich eingestellt.
Hab mir deswegen heute gedacht, drehe ich den Kupplungshebel bei Kupplungsdeckel um ein zwei Zähne im Uhrzeigersinn weiter.
Vielleicht bringt das ja was. War natürlich nicht so.:-(
Dabei ist mir aufgefallen, das die Kupplungsausrückwelle etwas spiel hat.
Sie lässt sich gefühlt drei Zähne im Spiel drehen.
Ist das normal so? Darf sie Spiel haben?
Oder ist die im Eimer und das problem liegt hier begraben weil die kupplung nicht mehr ordentlich ausrücken kann?

Hier ist zu sehen welches Teil ich meine.



Bild

Lieben Gruß Moneyshot
Moneyshot
Hyosung Händler
Hyosung Händler
 
Beiträge: 23
Registriert: Fr 6. Jul 2012, 02:03
Motorrad: GT 650R
EZ (Jahr): 2012
Modelljahr: 2012

von Anzeige » Di 24. Mai 2016, 22:22

Anzeige
 

Re: Bekanntes Problem mit Kupplung?

Beitragvon flydown » Mi 25. Mai 2016, 05:22

Hallo,

wieviele Kilometer hat dein Motorrad denn gelaufen?

Für mich liest sich die Beschreibung, als würde die Kupplung nicht richtig trennen.

Ich meine, die Einstellung sollte so aussehen: wenn du den Kupplungshebel 20 in Auskuppelrichtung drehst, merkst du ja irgendwann einen Widerstand. Dann sollten oben zwischen Handhebel und Hebelhalter 4mm Platz sein.
Stimmt das und die Kupplung trennt noch nicht richtig, kann unten an der Welle 23 die Fläche zur Betätigung des Druckbolzens verschlissen sein oder, worst case, die Kupplungslamellen haben sich in den Kupplungskorb eingearbeitet. Dann klemmen die.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 776
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Bekanntes Problem mit Kupplung?

Beitragvon Waterkant » Mi 25. Mai 2016, 15:36

Die trennt definitiv nicht richtig... selbes Problem hab ich grad an meinem Auto... Da ist es das Ausrücklager was Faxen macht. Bei der Hyo tippe ich auch auf die Ausrückklaue.
...Bremsen ist die Umwandlung hochwertiger Geschwindigkeit in sinnlose Wärme...
Waterkant
Fahrschüler
Fahrschüler
 
Beiträge: 89
Registriert: Mo 16. Nov 2015, 16:28
Motorrad: GT 125 und GT 650 R
EZ (Jahr): 2006
Modelljahr: 2006

Re: Bekanntes Problem mit Kupplung?

Beitragvon butsche » Mi 25. Mai 2016, 23:37

Kleine Nebenfrage: Fühlt es sich unnormal bzw. schwerer als bei anderen Moppeds an wenn du die Kupplung ziehst?

Denn höre :mrgreen: :
Ich hatte ein ähnliches Problem. Kupplung trennt nicht oder bekomme Gänge nur schwer rein. Ich hab dann relativ schnell an aufquellen der Reibscheiben gedacht da ich auch jegliches Spiel, welches man einstellen konnte, korrekt eingestellt war. Daraufhin hab ich eine andere Kupplung von einem Zubehörhersteller einbauen lassen (kann morgen mal gucken welche Marke) und seit dem läuft sie perfekt. Und seit die Kupplung neu ist kann ich die Kupplung auch im übertragendem Sinne mit dem kleinen Finger betätigen (was vorher niemals funktioniert hätte da zu schwergängig).

Vielleicht liegt es ja auch daran. :bier:
Benutzeravatar
butsche
Sozius
Sozius
 
Beiträge: 39
Registriert: Mo 27. Apr 2015, 21:52
Wohnort: Hamburg
Motorrad: GT 650iR
EZ (Jahr): 2015
Modelljahr: 2012

Re: Bekanntes Problem mit Kupplung?

Beitragvon Moneyshot » Do 26. Mai 2016, 01:06

Also die Erna hat jetzt ca. 37000km auf der Uhr.
Wenn ich den Hand hebel ziehe, dann ist die Welle 23 komplett auf Anschlag. (dreht sich ja gegen den Uhrzeigersinn)
Kann Sie dann auch nicht weiterdrücken mit nem Schraubendreher oder ähnlichem.
Wie ich schon geschrieben habe, hat die Welle 23 etwas Spiel. Also von Anschlag zu Anschlag wenn ich das so nennen darf.

Es fühlt sich auf jeden Fall recht normal an wenn ich die Kupplung ziehe. Also keine höheren Handkräfte notwendig.
1.Leichter Widerstand
2.Kupplungshebel 20 bewegt sich
3.Anschlag

Es fühlt sich so an als ob die Kupplung normal trennt. Zumindestens das Gefühl am Handhebel
Untenherum ists nicht so gut.

LG moneyshot
Moneyshot
Hyosung Händler
Hyosung Händler
 
Beiträge: 23
Registriert: Fr 6. Jul 2012, 02:03
Motorrad: GT 650R
EZ (Jahr): 2012
Modelljahr: 2012

Re: Bekanntes Problem mit Kupplung?

Beitragvon flydown » Do 26. Mai 2016, 01:13

Hallo,
dann mach doch mal bei stehendem Motor einen Gang rein, Kupplung ziehen und versuche, das Motorrad zu schieben.
Wenn das geht, evtl. nach Überwindung eines kleinen Widerstandes, trennt die Kupplung.
Wenn nicht, dann eben nicht.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 776
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Bekanntes Problem mit Kupplung?

Beitragvon Moneyshot » Do 26. Mai 2016, 01:38

Wenns Mopped aus ist, kann ich sie mit etwas Widerstand schieben. Dieser ist jedoch nicht nur am Anfang (überwinden) sondern durchgängig zu spühren.
Wenn ich in Neutral schalte gehts wesentlich leichter.
LG moneyshot
Moneyshot
Hyosung Händler
Hyosung Händler
 
Beiträge: 23
Registriert: Fr 6. Jul 2012, 02:03
Motorrad: GT 650R
EZ (Jahr): 2012
Modelljahr: 2012

Re: Bekanntes Problem mit Kupplung?

Beitragvon redflash » Do 26. Mai 2016, 19:31

Moneyshot hat geschrieben:Wenns Mopped aus ist, kann ich sie mit etwas Widerstand schieben. Dieser ist jedoch nicht nur am Anfang (überwinden) sondern durchgängig zu spühren.
Wenn ich in Neutral schalte gehts wesentlich leichter.
LG moneyshot
Das ist doch ganz N O R M A L ,
wenn der Motor steht und die Mopete bei eingelegtem Gang und gezogener Kupplung geschoben wird muß durchgängig ein Widerstand zu spüren sein,
weil das Öl an und zwischen den Scheiben ein leichtgängiges Schieben verhindert.
Das Öl klebt vergleichsweise wie Honig
:fresse: , und das muß so.
Außerdem müssen bei eingelegten Gang auch noch einige (und nicht nur Eins) Zahnräder bewegt werden die teilweise im Öl drehen.
Das braucht/verbraucht Energie die Du beim Schieben aufbringen mußt.

Mit hoher Wahrscheinlichkeit sind entweder die Beläge aufgequollen oder die Beläge haben sich in das Alu des Kupplungskorbs eingearbeitet,
sodaß trotz ziehen am Hebel zwar die Scheiben auseinandergedrückt aber statt sauber zu trennen bleiben sie in den Markierungen hängen und werden nur durchgebogen/verbogen.

Auf jeden Fall solltest Du den Kupplungsdeckel öffnen um die Kupplung zu inspizieren,
Hellsehen und Mutmaßen bringt dich nicht weiter ans Ziel,

Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3212
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

Re: Bekanntes Problem mit Kupplung?

Beitragvon El Pico » Di 31. Mai 2016, 06:23

Sers. Mal ne Frage zum Öl. Welches fährst Du bitte?habe ein 20w50 drin, da ich vorher mit 10w40 ebenso Probleme hatte. War eine Empfehlung vom Händler, funzt schon bei der zweiten GT.
MfG

Gesendet von meinem HTC One mini mit Tapatalk
My Life my Way, Any given Day
Benutzeravatar
El Pico
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 228
Registriert: Fr 5. Sep 2008, 08:32
Wohnort: Franken, Gemünden am Main
Motorrad: GT 650 Naked, GV650 Pro, GPZ500
EZ (Jahr): 2012
Modelljahr: 2008

Re: Bekanntes Problem mit Kupplung?

Beitragvon sven » Di 14. Jun 2016, 22:39

Hallo,

Deine Beschreibung ist ein Hinweis darauf, dass die Technik einen Fehler aufweist. Ich würde zuerst das Gesamtsystem Kupplung, d. h. das Zusammenspiel zwischen Kupplungsbetätigungswelle (23), Einstellschrauben 12 u. 13 sowie Seilzug richtig einstellen. Wenn das alles erledigt ist, sollte sich der Leerlauf bei laufendem Motor auch wieder korrekt einlegen lassen.
Nach Deiner Beschreibung gibt es aber noch eine 2. Möglichkeit; Wenn Deine Kupplung schon mal zerlegt war, könnten ggf. die Reibscheiben vertauscht sein. Im Paket findest Du eine Reibscheibe, die einen um ca. 5mm größeren Innendurchmesser aufweist als alle übrigen Scheiben. Diese Scheibe ist zuerst einzusetzen und in den größeren Zwischenraum gehören die Federscheiben Nr. 26 und 27 rein.
Schaue ins WHB, dort ist die ordnungsgemäße Einstellung der Kupplung sowie der Aufbau der Kupplung korrekt beschrieben. Ich tippe auf den falschen Zusammenbau. War bei mir auch so. Mein Vorgänger hat hier, weswegen auch immer, ohne Verstand drin rum gefummelt - mit eben dem von Dir beschriebenen Ergebnis.

Gruß Sven
sven
Rollerfahrer
Rollerfahrer
 
Beiträge: 132
Registriert: So 21. Jun 2009, 00:44
Wohnort: Borna
Motorrad: GT 650 N
EZ (Jahr): 2005
Modelljahr: 2005

Nächste


Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Motor & Getriebe


Wer ist online?

0 Mitglieder

cron