fehlzündungen !




Die Kraft der zwei Kerzen - Alles zum Thema Motor, Getriebe, Gemischaufbereitung, ...

Re: fehlzündungen !

Beitragvon Toxico » Sa 28. Apr 2012, 10:38

mmhhh immer noch keine besserung !° war gestern beim schrauber meines vertrauen und der sagte mir das das bike normal eingestellt ist . aber was ich wohl vergessen hab zu schreiben ist das laut meinem schraubers die ventile rauh laufen er aber nicht weis woran es liegt . mir ist nur aufgefallen das die zundkerzen verschiedene abnutzungs erscheinungen haben (vergaser doch nicht richtig eingestellt ?) lger u.s.w sollen alle i.o sein


nochwas nach einiger zeit wird die sitzbank vorne rechte sehr warm und der behälter kühlflüssigkeit darunter auch ist das normal ??

danke schonmal für die antwort und sry das ich nicht so viel helfen kann !
Toxico
Fahrschüler
Fahrschüler
 
Beiträge: 58
Registriert: Sa 31. Dez 2011, 11:45
Motorrad: gt 650r
Modelljahr: 2006

von Anzeige » Sa 28. Apr 2012, 10:38

Anzeige
 

Re: fehlzündungen !

Beitragvon lucky cruiser » Sa 28. Apr 2012, 19:54

Kühlflüssigkeit bleibt unter Last nicht gerade Kühlschrankkalt. Sie sollte aber auch nicht kochen. Dass sich deine Zündkerzen unterschiedlich abnutzen bzw. abgenutzt haben, ist interessant. Worin besteht der Unterschied? In der Färbung, der Abnutzung der Mittelelektrode, in beidem? Was mir nicht in den Kopf will, ist, dass die Mühle als richtig eingestellt beschrieben wird und sich dennoch Fehlzündungen ergeben. Fehlzündungen, die scheinbar Auswirkungen auf die Zündkerzen haben. Funktioniert der Kühlkreislauf eigentlich? Wenn einer der beiden Zylinder zu heiß wird, könnte Kraftstoff-/Luftgemisch möglicherweise zur Unzeit zünden. Den entscheidenden Tacken vielleicht ... :gruebel:
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: fehlzündungen !

Beitragvon sven » So 29. Apr 2012, 10:17

Hi,
wenn Dein Moped im Kaltlauf die ersten Meter trotz Spielerei mit dem Choke "hustet", ist das bei einer Vergasermaschine grundsätzlich erst mal weitgehend normal (außer vielleicht bei 30°C Außentemperatur). Wenn Du den Motor nicht über eine längere Strecke ordentlich warm gefahren hast, sagt das Kerzenbild zum Zustand und zu Fehlern in der Zündanlage oder Vergaser erstmal herzlich wenig aus.

Um Dir dennoch weiter zu helfen, solltest Du folgendes kontrollieren:
1. Sitz von Kerzenstecker und Zündkabel; Die Zündkabel bei der Hyo werden gern beim Ziehen der Kerzenstecker mal herausgezogen. Da die Stecker sehr fest sitzen, wird durchaus von weniger geschickten Mechanikern am Kabel gezogen, was im laufe der Zeit zu einem Lösen der Verbindung führt. Danach hält nur noch die Gummitulle zwischen Zündkabel und Stecker das ganze zusammen, aber du hast an der Verbindungsstelle im schlimmsten Fall eine "offene" Funkenstrecke, die zu der an der Zündkerze hinzuzuaddieren ist. Dies führt dann zu den von Dir beschriebenen Problemen.
2. Vergaserprüfung - Synchronisierung; Wenn Deine Werke Dir erzählt, sie hat die Vergaser gereinigt, dann würde ich erst mal unterstellen, dass Sie dies gemacht hat (...ich weiss....) und die Düsen sind beim Zusammenbau auch nicht vertauschbar. Ein klein wenig Wasser oder Dreck im "Sandfang" der Vergaser ist zwar nicht wünschenswert, produziert aber erst Probleme, wenn eine Düse oder ein Kanal wegen Schmutz nur noch bedingt leistungsfähig ist. Eine Tankreinigung würde ich vorerst auch nicht ins Auge fassen, da du einen Benzinfilter vorgeschaltet hast. Wenn ausreichend Sprit ankommt, würde ich in die Richtung vorerst nicht weiter denken.- Hinweis: Unterdruck öffnet den Benzinhahn. Wichtiger ist hier die Synchronisierung der Vergaser, d. h., die Drosselklappen beider Vergaser müssen so eingestellt werden, dass sie zueinander einen exakt gleichen Öffnungswinkel haben. Anderenfalls schleppt ein Zylinder den Anderen zeitweise oder dauernd mit. Die Einstellung ist im Prinzip simpel und mit ganz einfachen Mitteln möglich; siehe hier bei der "Konkurenz": http://www.svrider.de/index.php?seite=k ... artikel=80

Wenn Du bei all den Punkten sauber arbeitest, könnte ich mir nur noch verstellte Steuerzeiten infolge eines nicht korrekten Einbaus der Nockenwellen beim Ventileinstellen vorstellen. Ein Zahn verstellt führt nicht dazu, dass sich Kolbenboden und Ventilteller küssen.

Aber von einem rauh laufenden Ventiltrieb habe ich noch nix gehört, was soll das sein? Richtig ist, dass der Ventiltrieb der Hyo beim "Abhören" mit Stetoskop oder anderen Hilfsmitteln durch einen "rasselnden" Lauf auffällt. Er unterscheidet sich jedoch in den Verhalten nicht von anderen Zweizylinder-V-Motoren mit Kettenantrieb der Nockenwellen. Eine SV klingt ebenso. Lauter wirds nur, wenn das Ventilspiel zu groß ist, dann knallt mit jeder Umdrehung der Nocken auf das betreffende Ventil. Dürfte aber nicht sein, denn mit zunehmender Abnutzung wird das Ventilspiel immer kleiner.

Ach so, NGK-Zündkerzen haben in "Motorradfachkreisen" den Ruf, sie würden bei übermäßigem Spritkonkakt (Motor abgesoffen) nicht mehr ordnungsgemäß nach ihrer Trockenlegung funktionieren. Kann ich aber weder bestätigen, noch wiederlegen.

Grüße Sven
sven
Rollerfahrer
Rollerfahrer
 
Beiträge: 132
Registriert: So 21. Jun 2009, 00:44
Wohnort: Borna
Motorrad: GT 650 N
EZ (Jahr): 2005
Modelljahr: 2005

Re: fehlzündungen !

Beitragvon lucky cruiser » So 29. Apr 2012, 11:03

Chapeau ... und nicht zu widerlegen.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: fehlzündungen !

Beitragvon Toxico » Do 3. Mai 2012, 18:42

weis nicht mehr weiter ! war heute beim bekannten schrauber (hab gedacht motor ist motor) der meinte alles in ordnung was denn vergaser angeht er meinte nur das das ding recht besch... läuft und die maschine zu starke vibrationen verursacht wieso :?: :?: . zündung geht kommt aber nur sehr wenig an (funke sehr schwer zu erkennen ) muß man schon genauer hin schauen .
Toxico
Fahrschüler
Fahrschüler
 
Beiträge: 58
Registriert: Sa 31. Dez 2011, 11:45
Motorrad: gt 650r
Modelljahr: 2006

Re: fehlzündungen !

Beitragvon DerBexucher1 » Sa 5. Mai 2012, 18:16

Also mein Bruder hat mit seiner SV 650 S das gleiche Problem gehabt. (Nachdem sie 6 Monate stand)
Also erst mal die Zündkerzen gewechselt und mal den Motor mit nem Kompressor leicht durchgepustet.
Danach hatte er sehr viele Fehlzündungen, aber sie ging wenigstens nicht mehr aus, also einfach mal auf die Autobahn und aufgerissen. Nach ein paar Kilometern lief das Ding wie eine 1.
Wahrscheinlich hat sich über den Winter irgendwas im Motor angesammelt.

Das unrunde Laufen kommt wahrscheinlich davon, dass die Maschine auf nur einem Zylinder läuft, ergo die Zündkerzen nicht mehr die besten sind bzw. verdreckt sind
DerBexucher1
Sozius
Sozius
 
Beiträge: 37
Registriert: Sa 24. Mär 2012, 21:51
Motorrad: Suzuki SV 650S
EZ (Jahr): 2003
Modelljahr: 2003

Re: fehlzündungen !

Beitragvon fpoe » Di 8. Mai 2012, 01:46

moin,

ich dachte bis zu deinem letzten beitrag das es der vergaser ist und wollte dir empfehlen mal vergaserreiniger bei den einschlägigen motoradshops zu kaufen... da kostet das fläschchen 15€ und is fast genauso gut wie den kompletten vergaser auszubauen und zu reinigen.
hab das bei meiner fz gemacht und die schnurrte danach wie am ersten tag :D

leider hat mich der letzte beitrag von dir etwas stutzig gemacht, schwacher funke... meinst ja sicherlich an der kerze.
ich hab grad das problem, dass garkein funke mehr an der kerze ankommt.
miss einfach mal mit einem normalen ohm- oder multi-meter die ohmzahlen der spule und des lichtmaschinenstators durch.
bei den spulen musst du zwischen zündstecker (am besten abziehen) und den beiden anschlüssen messen (dürfen 20-31KOhm sein), dann nur die beiden kontakte (3,5-5,5 Ohm) und den lichtmaschinenstator kannst du neben der batterie in fahrtrichtung links messen. da kommen einige kabel zusammen, dabei ein 3er stecker mit gelben kabeln, zwischen den kabeln messen (nicht auf masse) da sollten es 0,7-1,5Ohm sein und dann noch ein 2er stecker mit einem grünen und einem blauen kabel, da zwischen müssen es 90-110Ohm sein.
das letzt ist der pick-up coil und der is bei mir leider durch wie es scheint :/

ACHTUNG: denk dran widerstände IMMER spannungsFREI messen, also zündung AUS!!!

ich hoffe, dass dich das in deiner fehlersuche weiter bringt :)

gruß franz

ps: ich finde das mit dem auf der autobahn durchblasen ne ganz schlechte idee!!! wenn dir da bei 200 die karre ausgeht biste am arsch... da blockiert dir das hinterrad, denn ne v2 kann man bekanntlich nicht anschieben und auch nicht bei über 40kmh (eigene erfahrung :D)
fpoe
Helmträger
Helmträger
 
Beiträge: 10
Registriert: Sa 5. Mai 2012, 21:18
Motorrad: GT 650N, FZ750
Modelljahr: 2005

Re: fehlzündungen !

Beitragvon Toxico » Fr 18. Mai 2012, 19:47

können die fehlzündung auch von einem zu lose angezogenen ventildeckel kommen ?
meiner sieht aus als ob er nicht voll aufliegt(angezogen ist) 1mm spiel in der gummidichtung .
und wenn ja schaut mann nicht danach wenn mann eine inspection macht

das mop macht mich noch bekloppt .
Toxico
Fahrschüler
Fahrschüler
 
Beiträge: 58
Registriert: Sa 31. Dez 2011, 11:45
Motorrad: gt 650r
Modelljahr: 2006

Re: fehlzündungen !

Beitragvon lucky cruiser » Fr 18. Mai 2012, 23:10

Liegt nach meinem Verständnis eher nicht an einem undichten VD. Der schirmt die beweglichen Teile des Ventiltriebs nebst Nockenwellen lediglich vor störenden Umwelteinflüssen ab. Mit dem Brennraum und dessen Kompressionseigenschaft hat er nichts zu tun, womit Beeinflussungen der Zündung ausscheiden. Ob deiner tatsächlich undicht ist, wie du vermutest, wage ich zudem zu bezweifeln. Denn wäre er es, würde an der Stelle Öl raussiffen. Davon hast du aber nichts erzählt.
Nicht verzweifeln. Frauen wollen erobert werden. ... ;)
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: fehlzündungen !

Beitragvon Toxico » So 20. Mai 2012, 09:19

ich schraub den motor jetzt mal selber auseinander wird ehh verkauft ( in einzelteilen ) :thumbu:
Toxico
Fahrschüler
Fahrschüler
 
Beiträge: 58
Registriert: Sa 31. Dez 2011, 11:45
Motorrad: gt 650r
Modelljahr: 2006

VorherigeNächste


Ähnliche Beiträge


Zurück zu GT 650 - Motor & Getriebe


Wer ist online?

0 Mitglieder

cron