Geräuse Kettenrad und Schaltprobleme




Die Kraft der zwei Kerzen - Alles zum Thema Motor, Getriebe, Gemischaufbereitung, ...

Geräuse Kettenrad und Schaltprobleme

Beitragvon CafeRacer80 » Mi 27. Mär 2013, 22:34

Ich hab meine GT650 über den Winter auf einem Montageständer. Hab sie heute mal angelassen, und dabei gemerkt das ich nicht in den neutralen schalten kann. Irgendwie geht nur 1 und 2 Gang. Wenn ich die Kupplung dann los lasse höre auch lautes Rasseln vom kleinen Kettenrad .
Was kann das sein? Oder muss dies so sein weil beide Räder in der Luft sind?

:cry:
Benutzeravatar
CafeRacer80
Rollerfahrer
Rollerfahrer
 
Beiträge: 116
Registriert: Fr 2. Nov 2012, 13:39
Motorrad: GT 650i R
EZ (Jahr): 2009
Modelljahr: 2007

von Anzeige » Mi 27. Mär 2013, 22:34

Anzeige
 

Re: Geräuse Kettenrad und Schaltprobleme

Beitragvon lucky cruiser » Mi 27. Mär 2013, 23:25

Also, abgesehen davon, dass "mal anlassen" zwar menschlich verständlich, aber motorisch und auspuffbezogen hochriskant wegen des entstehenden und im System verbleibenden rostfördernden Wassers ist, hat das von dir beschriebene Phänomen des "rasselnden Kettenritzels" seine Ursache im Schwebezustand deiner GT, die durch die rotierenden Massen in ungedämpfte Schwingungen versetzt wird. Die Kette wird nicht unter Zug gesetzt, das Rad ist, weil frei schwebend, einen Tick schneller als sie, sie gerät ins Schlingern und überträgt das wiederum auf das Ritzel. Folge: Die Kette patscht auf dem Ritzel, was akustisch wie Rasseln klingt.

Was das Einlegen der Neutralstellung betrifft, habe ich keine schlaue Erklärung zur Hand, nur die Erfahrung, dass sich diese Stellung bei kaltem Getriebe generell schlecht einstellen lässt. Sogar meine Simson hat da Schwierigkeiten.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Geräuse Kettenrad und Schaltprobleme

Beitragvon CafeRacer80 » Do 4. Apr 2013, 19:28

hattest recht ... lag wirklich an dem "schebezustand"
kurze Runde gefahren, keine Geräusche und schalten geht auch ...
Benutzeravatar
CafeRacer80
Rollerfahrer
Rollerfahrer
 
Beiträge: 116
Registriert: Fr 2. Nov 2012, 13:39
Motorrad: GT 650i R
EZ (Jahr): 2009
Modelljahr: 2007

Re: Geräuse Kettenrad und Schaltprobleme

Beitragvon lucky cruiser » Do 4. Apr 2013, 21:36

Hätte ich das gleiche Experiment nicht irgendwann in grauer Vorzeit selbst mal ausprobiert und hätte ich dann nicht vor dem von dir beschriebenen Phänomen gestanden, hätte ich's auch nicht gewusst.
Erfahrung ist wie Hubraum. Durch nichts zu ersetzen ;)
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010



Ähnliche Beiträge

Schrauben lösen sich vom Kettenrad
Forum: Rund um Hyosung
Autor: Matze
Antworten: 11
RX 125 Schaltprobleme
Forum: Technische Fragen & Probleme
Autor: Anonymous
Antworten: 1

Zurück zu GT 650 - Motor & Getriebe


Wer ist online?

0 Mitglieder

cron