Kein Antrieb




Die Kraft der zwei Kerzen - Alles zum Thema Motor, Getriebe, Gemischaufbereitung, ...

Re: Kein Antrieb

Beitragvon redflash » Sa 28. Apr 2018, 21:20

@ Snowman,
wenn ich wüsste wie würd ichs machen, ich weis das es geht, nur nicht wie :roll: :oops: .


Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3211
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

von Anzeige » Sa 28. Apr 2018, 21:20

Anzeige
 

Re: Kein Antrieb

Beitragvon snowman » So 29. Apr 2018, 17:18

Achso,

Bernie sollte es als Admin auch können. Ich schreib dir aber auch mal ne PN.
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Re: Kein Antrieb

Beitragvon Güllepumpe » So 29. Apr 2018, 21:38

Nabend,
erst einmal vielen Dank für die ausführliche Beschreibung.
Zunächst einmal muss ich sagen, dass ich die GT seitdem nicht bewegt / begutachtet habe.

Allerdings denke ich nicht, dass es an der Kupplung liegt. Den Hebel konnte ich ganz normal ziehen, der Hebel links auf dem Motor ging auch ganz normal mit. Der Motor lief, als ich versuchte zu schalten. Ich ziehe also demnach die Kupplung und schalte runter = 1 Gang. Es ruckt nicht, wie ich es gewohnt bin, der Schalthebel geht ganz sanft nach unten. Ich lasse die Kupplung kommen, bis es ganz in Ausgangsposition ist, der Motor läuft jedoch wie im Leerlauf weiter, ohne Vortrieb.

Als ich nach Hause schob bzw. rollte (1700m gingen leicht bergab, 300m steil bergauf :( ) hörte ich eine Art Klimpern alle 5m. Als wäre innen etwas abgebrochen, was nun aber durch die Drehung immer "mit rum" geschliffen/gezogen wird. Ich kann es leider nicht besser beschreiben.

Ein Kumpel ist gelernter Zweiradmechaniker, der sich die Maschine in 2 Wochen ca. mal anschaut. Er kann aber nix versprechen, wie bereits angekündigt.
Güllepumpe
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 300
Registriert: Mo 24. Jun 2013, 09:53
Motorrad: GT 650 N
EZ (Jahr): 2004

Re: Kein Antrieb

Beitragvon flydown » Mo 30. Apr 2018, 07:47

Güllepumpe hat geschrieben:Ein Kumpel ist gelernter Zweiradmechaniker, der sich die Maschine in 2 Wochen ca. mal anschaut. Er kann aber nix versprechen, wie bereits angekündigt.

Das wird das Beste sein.
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 757
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Kein Antrieb

Beitragvon Güllepumpe » Mo 14. Mai 2018, 23:32

Nabend,

der Fehler ist gefunden. Wir haben neulich einfach mal die Ritzelabdeckung abgeschraubt und festgestellt, dass die Mutter fehlt.
Sie wird sich gelöst und abgefallen sein. Kurzerhand also eine neue Mutter samt Ritzelblech bestellt und montiert. Jetzt fährt sie wieder!
Also Glück gehabt und für kleines Geld wieder eine fahrtüchtige Maschine. Das Gewinde der Antriebswelle wurde zum Glück durch das Schieben nicht beschädigt.
Güllepumpe
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 300
Registriert: Mo 24. Jun 2013, 09:53
Motorrad: GT 650 N
EZ (Jahr): 2004

Re: Kein Antrieb

Beitragvon snowman » Di 15. Mai 2018, 18:53

Super,

freut mich zu hören, und Danke auch für die Rückmeldung. :thumbu:
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Vorherige


Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Motor & Getriebe


Wer ist online?

0 Mitglieder

cron