Kein Antrieb




Die Kraft der zwei Kerzen - Alles zum Thema Motor, Getriebe, Gemischaufbereitung, ...

Kein Antrieb

Beitragvon Manni » Mo 4. Jul 2016, 14:17

Hallo zusammen.
Ich habe ein Problem mit meiner gt 650 i Bj.2015.
Also ich war ca. Bei Tempo 100 im 6ten gang habe die kuplung gezogen bin auf Tempo 50 runter,habe gang 5 reingemacht .
Habe ein metal klimpern mitbekommen und Motorrad nimmt kein Gas an.
Wenn ich im 1ten gang bin und die kuplung loslasse wirgt der Motor nicht ab .
Könnt ihr mir helfen und mir sagen was defeckt ist .
Manni
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 2
Registriert: Mo 4. Jul 2016, 13:40
Motorrad: Gt 650
EZ (Jahr): 2015

von Anzeige » Mo 4. Jul 2016, 14:17

Anzeige
 

Re: Kein Antrieb

Beitragvon flydown » Mo 4. Jul 2016, 21:26

Hallo,

das klingt für mich verdächtig nach Werkstatt.

Zum Selberschrauben ist doch das Motorrad zu neu?

Nimmt das Motorrad kein Gas an oder kommt keine Kraft zum Hinterrad?
Wohl letzteres.
Ich nehme mal an, das Ritzel sitzt noch dort, wo es soll?
Also die Abtriebswelle dreht nicht frei im Ritzel?

Ich denke mal, dann liegt der Fehler hinter dem rechten Motorseitendeckel.
Wenn die Gänge sich schalten lassen, hat sich wohl entweder die Kupplung zerlegt
oder vielleicht das Ritzel zum Kupplungskorb.

Wie auch immer, ich würde das Motorrad nicht mehr starten sondern aufm Anhänger
zur Werkstatt bringen.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 760
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Kein Antrieb

Beitragvon Manni » Mo 4. Jul 2016, 22:52

Danke für die schnelle Antwort
Ich habe sie in die Werkstatt gebracht mal schauen was da rauskommt.
Manni
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 2
Registriert: Mo 4. Jul 2016, 13:40
Motorrad: Gt 650
EZ (Jahr): 2015

Re: Kein Antrieb

Beitragvon Güllepumpe » Di 17. Apr 2018, 05:58

Moin
Was ist damals dabei heraus gekommen?
Habe nun ebenfalls das Problem. Kann im Stand alle Gajewski durch schalten, kein Vortrieb.
Ein Freund vermutet, das die Schaltgabel gebrochen sei. Wäre das möglich und ist das selbst zu reparieren?
Müsste dazu der Motor raus oder kommt man von der Ölwanne dran?
Danke vorab
Güllepumpe
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 300
Registriert: Mo 24. Jun 2013, 09:53
Motorrad: GT 650 N
EZ (Jahr): 2004

Re: Kein Antrieb

Beitragvon flydown » Di 17. Apr 2018, 07:01

Hallo,
die Hyo hat drei Schaltgabeln, die jeweils auf einer Welle sitzen.
Die Gabeln werden durch einen Schlitz auf der Schaltwalze verschoben und verschieben so ein Zahnrad, auf welches die Gabel greift.
Wenn da also eine Schaltgabel kaputt ist, muß der Motor zerlegt werden, sonst bekommt man den Rest der Gabel nicht von der Welle bzw. eine neue Gabel nicht drauf.
Ich mag jetzt falsch liegen, aber irgendein Gang ginge doch rein, wenn eine Schaltgabel kaputt wäre?
Dann würde sich die Schaltwalze ja trotzdem drehen und entsprechende Zahnradpärchen zusammenstecken?

Da prüf doch erst mal, ob die Kupplung auch wirklich die Kraft auf die Abtriebswelle weitergibt oder ob die Bewegung vom Schalthebel auch rechts unterm Motorseitendeckel ankommt und ans Getriebe, also die Schaltwalze, weitergegeben wird.

VG Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 760
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Kein Antrieb

Beitragvon Güllepumpe » Di 24. Apr 2018, 23:02

Nabend,

wie prüfe ich das denn?
Also wenn ich den ersten Gang "einlege", geht es danach nicht weiter. Also ich kann nicht noch weiter runter treten. Genauso ist es beim Hochschalten, sprich die Begrenzung der Gänge ist da. Jedoch kann jeder Gang entkuppelt werden, ohne dass es vorwärts geht.
Der Kupplungszug selbst ist schon einmal nicht gerissen. Inwiefern die Kupplung selbst ggf. defekt sein könnte, ist mir nicht klar, da ich keine Ahnung davon habe. Ich kann leider nur fahren, nicht schrauben.

Ich habe heute mal mit dem nächsten Händler telefoniert (Orbach aus Lohmar). Seines Erachtens könne es an der Kupplung oder dem Getriebe liegen. Sofern es das Getriebe ist, wäre es ein Totalschaden, da die Reparatur über den Zeitwert der Maschine hinausginge. Eine Diagnose könnte er erstellen (für 50-80€), wenn er die Maschine bei sich hat. Das Geld will ich mir jedoch sparen, um dann zu hören, dass ich sie wegwerfen kann.

Alternativ könne ich mir eine Unfallmaschine mit intaktem Motor besorgen, da ein Motortausch einfach sei als eine Motorüberholung bzw. Auseinanderbau. Ist mir allerdings auch zu teuer. Das Motorrad schlachten und in Einzelteilen verkaufen ist zu viel Aufwand und auch zeitintensiv. Fällt also auch raus. Daher bleibt eigentlich nur ein Reparatur-Selbstversuch oder der Verkauf so wie sie ist, eben mit Motorschaden.

Falls schon einmal jemand Interesse äußern möchte:
GT 650 2004, 28tkm, silber, SB-Lenker, BOS-Auspuff, Metzeler Z8 vorne (2500km gefahren), Metzeler Z6 hinten (250km gefahren = quasi neu).

Wenn es hier erfahrene Schrauber gibt, die Spaß daran hätten, für kleines Geld danach mal zu Schauen wäre ich sehr dankbar. Meine Frau fährt die GT hauptsächlich und sie ist sehr traurig, da die GT bisher die erste Maschine ist, die ihr wirklich Spaß macht. Es hat 3 Moppeds gedauert, bis sie ihre gefunden hat. Wir wohnen in 51515.
Güllepumpe
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 300
Registriert: Mo 24. Jun 2013, 09:53
Motorrad: GT 650 N
EZ (Jahr): 2004

Re: Kein Antrieb

Beitragvon flydown » Mi 25. Apr 2018, 10:07

Hallo,
mal für mein Verständnis: du kannst also Gänge einlegen, Motor aus, das Motorrad läßt sich aber trotzdem nicht schieben, weil die Kupplung nicht trennt und also den Motor mitnehmen möchte? Auch nicht, wenn du mit kraft gegen den Widerstand schiebst?
Oder, wenn sie läuft und du legst 'nen Gang ein, geht sie mit 'nem Ruck aus?
Das wär dann nicht gar so schlimm. Das man im Stand nicht jeden Gang einlegen kann, ist normal. Weil, dafür müssen sich die Schalträder drehen, um die Position zu finden, in welcher sie ineinander passen.

So könnte es also sein, daß einfach nur die Kupplungslamellen verklebt sind und nicht mehr trennen.
Dann wäre meine Empfehlung, neue Kupplungslamellen zu kaufen.
Prüfen könntest du, indem du den rechten Motordeckel abschraubst. Sicherheitshalber Öl ablassen.
Wenn du dann die Kupplung ziehst, muß sich die Druckplatte von dem Kupplungspaket abheben.
Dadurch wird normalerweise der Druck vom Kupplungslamellen und Reibscheiben genommen- die Kupplung trennt.

Hier die Kupplung:

So könntest du auch gucken, ob Kupplungslamellen und Reibscheiben bei gezogener Kupplung schön einzeln im Kupplungskorb rumwackeln können.
Dann könntest du die Kupplung auseinander bauen, sind nur die 6 Schrauben, allerdings gleichmäßig rausschrauben, da federbelastet, Lamellen und Reibscheiben ordentlich sauber machen und wieder zusammensetzen.
Vielleicht geht's dann.
Und auf das Drucklager und den Druckstift aufpassen. Am besten schön fotodokumentieren alles.


Ich würd' ja zu gern gucken, ist aber viel zu weit weg.
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 760
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Kein Antrieb

Beitragvon snowman » Mi 25. Apr 2018, 18:27

Hi,

ich verstehe dass so, dass die Kupplung nicht mehr zu macht, nicht dass sie nicht mehr öffnet. Aber ne Idee was es ist habe ich leider nicht, bzw. nichts leicht / schnell zu behebendes.
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Re: Kein Antrieb

Beitragvon flydown » Do 26. Apr 2018, 09:17

Hallo,

also andersherum.
Läßt sich die Kupplung denn normal betätigen, also ziehen und loslassen und hat der Kupplungshandhebel auch sein normales Spiel?
Also ca. 4mm zwischen Hebel und Halter, bevor man merkt, daß man die Federn der Kupplung zusammen drückt?
Und der Hebel links auf dem Motor bewegt sich auch schön mit, hin und her?
Dann könnte man Kupplug und Zug wohl (leider) ausschließen.

Womit wir wieder beim rechten Seitendeckel des Motors wären. Was das Einzige ist, was mir einfällt, wohinter man noch ohne großen
Aufwand gucken und kontrollieren könnte.
Also Kupplung ziehen- hebt sich die Druckplatte vom Kupplungspaket ab, loslassen- setzt sie sich wieder schön.
Oder haben evtl. die Kupplungslamellen Macken in den Kupplungskorb gearbeitet, so daß die sich dort verklemmen und nicht mehr schließen.
Dann rutscht aber eigentlich die Kupplung vorher.
Wenn man dann an der Kupplung dreht, müßte sich eigentlich das Hinterrad mitdrehen, wenn ein Gang eingelegt ist.

Guck dir mal diesen Beitrag an
da sieht man zumindest gut die Schaltbetätigung.

So aus der Ferne und ohne selbst zu befingern fällt mir sonst auch nichts ein.
Was vielleicht sein kann, daß ein bestimmter Gang eingelegt sein muß, damit ein anderer eingelegt werden kann. Würde evtl. für 'ne Schaltgabel sprechen.
Dann müßte es aber zumindest bis zu diesem Gang funktionieren. (Außer, es ist gleich der Erste hinüber).

Falls du mal gucken möchtest, hier
ist die Schaltbetätigung. Wie in den Videos aus dem oben verlinkten Thema wird mit dem Stern die Schaltwalze gedreht. Die Führungen in der Walze verschieben dann die Schaltgabeln.
Das kann man, glaube ich, von außen aber nicht sehen.
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 760
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Kein Antrieb

Beitragvon snowman » Do 26. Apr 2018, 14:11

@Olli
Kannst du hier vielleicht 2 Themen draus machen? Der Titel passt wohl auf beide Probleme, aber ich denke es sind 2 unterschiedliche Probleme.
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Nächste


Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Motor & Getriebe


Wer ist online?

0 Mitglieder

cron