Motor




Die Kraft der zwei Kerzen - Alles zum Thema Motor, Getriebe, Gemischaufbereitung, ...

Motor

Beitragvon Ines » Mo 17. Aug 2015, 11:28

Hallo Leute
Habe mal einige Fragen.Meine Maschine hatte Probleme mit der Elektrik Regler kaputt,stand jetzt 3 Wochen und Batterie wieder leer!
Wurde Geladen dann gestern Probefahrt ca.70km normale Geschwindigkeit nach der Hälfte der Strecke stottern des Motors. Pause gemacht geschaut kam ne Flamme aus dem Auspuff zweimal mit Handschuh gelöscht. In Auspuff geschaut und da dachte ich es wird geschweißt, das heißt es war voll am glühen darin. Nun meine Frage woran kann da liegen habe keine Erklärung dafür??????
Danke schon mal für eure Hilfe
Ines
Helmträger
Helmträger
 
Beiträge: 16
Registriert: Sa 8. Mär 2014, 20:00
Motorrad: Hyosung GT 650

von Anzeige » Mo 17. Aug 2015, 11:28

Anzeige
 

Re: Motor

Beitragvon arekares » Mo 17. Aug 2015, 13:25

Wenn die Batterie durch 3 Wochen stehen ler ist, dann muss das Bike irgendwo strom ziehen.
3 Wochen reichen in der Regel nicht um sie durch die zeit leer zu ziehen.
Welche Spannung liegt an wenn die Maschine läuft und bei etwas Drehzahl?
Stottern des Motors kann viele gründe haben.
Das mit der Flamme machtm ich stutzig.
Klingt so als ob irgendwie Sprit hineingelangt ist und durch hitze entzündet hat.
Mit dem Stottern könnte es sein, dass ein zylinder nicht gezündet hat und das gemisch in den Auspuff gedrückt wurde wo es verbrannt ist, dass msstest aber merken an weniger leistung wenn sie auf nru einen Zylinder läuft.

Handelt es sich um die vergaser Version?
arekares
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 200
Registriert: Fr 6. Feb 2015, 15:04
Motorrad: Gt 650i N
EZ (Jahr): 2009
Modelljahr: 2008

Re: Motor

Beitragvon Ines » Mo 17. Aug 2015, 14:06

Ist ne Bj.2011 mit Einspritzung.
Finden nix wo was Strom zieht haben schon stundenlang gesucht
Leistungsabfall war beim fahren da dadurch das stottern denk ich mal.klang zu mindestens mal komisch
Messwerte liegen bei 13,5bis 14,5
Aber das der Auspuff so dermaßen geglüht hat habe ich noch nicht gesehen.
Soll morgen zum TÜV hoffentlich bekommt se den.
Ines
Helmträger
Helmträger
 
Beiträge: 16
Registriert: Sa 8. Mär 2014, 20:00
Motorrad: Hyosung GT 650

Re: Motor

Beitragvon arekares » Mo 17. Aug 2015, 14:26

Deine Messwerte klingen zu hoch.
ich hab im leerlauf 12,5-12,6 Bei etwas Drehazhl bis 13,5
Müsste mal ins Handbuch schauen.
Wenns ne Einspritzer ist müsste ja irgendwas unter Fehlern aabgespeichert sein, da die Lambdasonde dann ja falsche werte bekommt
arekares
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 200
Registriert: Fr 6. Feb 2015, 15:04
Motorrad: Gt 650i N
EZ (Jahr): 2009
Modelljahr: 2008

Re: Motor

Beitragvon Ines » Mo 17. Aug 2015, 21:22

Heute auf den weg zur Werkstatt ging dann noch die FI Lampe an und hatte fast keine Leistung mehr. In der Werkstatt der Meister meinte könnte auch an den Zündkerzen liegen.woran kann es noch liegen das die Werte zu hoch sind.Regler ist neu und die Lima arbeitet auch normal.Echt zu verfügt werden.sie ist gerade mal 4Jahre und hat 7000 km runter!!!!
Ines
Helmträger
Helmträger
 
Beiträge: 16
Registriert: Sa 8. Mär 2014, 20:00
Motorrad: Hyosung GT 650

Re: Motor

Beitragvon redflash » Mo 17. Aug 2015, 21:23

Ob die Messwerte OK oder zu hoch sind hängt von den Bedingungen ab unter denen die Werte ermittelt wurden.
Wenn die Batterie (durch Fremdladung) absolut Voll war kann die Spannung selbst bei Leerlaufdrehzahl weit über 13Volt gehen,
schließlich nimmt die Mopete samt Batterie in dem Zustand kaum Strom ab.

Das im Auspuff was "brennt" ist schon sehr seltsam.
Aber unverbranntes Benzin (wenn Zündspule oder Kerze defekt) wäre eine Erklärung, also mal Zündspule und Kerze auf Zustand und Funktion prüfen,

Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3212
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

Re: Motor

Beitragvon Ines » Mo 17. Aug 2015, 21:26

Wo kann ich die Fehler auslesen bzw wo gibt es da einen Stecker
Ines
Helmträger
Helmträger
 
Beiträge: 16
Registriert: Sa 8. Mär 2014, 20:00
Motorrad: Hyosung GT 650

Re: Motor

Beitragvon redflash » Mo 17. Aug 2015, 21:45

Unterm Soziussitz ist ein Stecker mit zwei Kontakten, die müssen miteinander verbunden werden, notfalls mit ner Büroklammer.
Dann den Code im Display ablesen.
Die Bedeutung der Code sind im Werkstatthandbuch beschrieben,

Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3212
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

Re: Motor

Beitragvon Ines » Di 18. Aug 2015, 10:54

Ein weißer Stecker?
Wenn ich die miteinander verbinde,mach ich da nicht ein Kurzschluss in der Elektronik möchte nicht das noch mehr kaputt geht.
Werkstatthandbuch habe ich leider nicht wo kann man so etwas her bekommen?
Oder kann man das irgendwie im Netz downloaden?
Ines
Helmträger
Helmträger
 
Beiträge: 16
Registriert: Sa 8. Mär 2014, 20:00
Motorrad: Hyosung GT 650

Re: Motor

Beitragvon arekares » Di 18. Aug 2015, 11:53

Hier im Forum findest Du es.
Bissel die Suche nutzen.
Und nein, der Stecker ist extra dafür da um in den Dealer mode zu kommen-
arekares
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 200
Registriert: Fr 6. Feb 2015, 15:04
Motorrad: Gt 650i N
EZ (Jahr): 2009
Modelljahr: 2008

Nächste

TAGS

Zurück zu GT 650 - Motor & Getriebe


Wer ist online?

0 Mitglieder

cron