Alter Schwede!




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

Alter Schwede!

Beitragvon Revilo » Mo 5. Dez 2016, 00:20

Boa ei!
Tagelang nach Fehler gesucht.
Karre hörte sich im unteren Drehzahlbereich an, als ob se auf einem Topf läuft, qualmte beim starten, stank wie die Pest und ich musste gasgeben bis se warm war, sonst ging se aus. Beim Fahren und in mit hohen Touren kein Problem, alle Pferde da.
Kerzen gereinigt (vorne schön, hinten schwarz).
Untenrum jetzt wirklich (fast) nur auf einem Topf (vorne).
Fehlzündungen, schöne Flammen aus m Endtopf...
Neue Kerzen.
Wie ein Blöder alle Kabelverbindungen überprüft.
Lima, Zündspule, Zündkabel, Kerzenstecker etc. durchgemessen, Kabelverbindungen und Kontakte gereinigt.....(daher auch der andere Beitrag bezüglich Spule/Kabel).
Langes Gelaber....
Der Schlauch vom Einlassluftdrucksensor hinten war eingerissen!!!! :wall: :stupid: :fluch:
Auf den Sch.... muß man erstmal kommen.
Gekürzt, wieder drauf gesteckt, läuft wie ne 1.

Also, solltet ihr mal ähnliche Probleme haben, erstmal alle blöden Schläuche checken. Pfff

Glücklicherweise hab ich keinen Kat mehr. Hatte Barracuda falsch geliefert. Aber da es in NL keine Tüv für Mopeds gibt....freu mich über jedes extra Pferchen :dance: (Fehlzündungen sind ungesund für Kat)
Revilo
Sozius
Sozius
 
Beiträge: 25
Registriert: Sa 5. Nov 2016, 01:53
Wohnort: Maastricht Niederlande
Motorrad: GT 650i N
EZ (Jahr): 2009

von Anzeige » Mo 5. Dez 2016, 00:20

Anzeige
 


Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron