DRINGEND - KUPPLUNG / LIMA - Ich Idiot?!




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

Re: DRINGEND - KUPPLUNG / LIMA - Ich Idiot?!

Beitragvon dracusly » So 22. Jan 2017, 13:46

Also,

Bild

ich habe jetzt den Stator um 33% nach links gedreht, damit verschiebten sich auch die kleinen "Markierungslöcher"(?) jedoch bekam ich mehr von dem gelblichen Kabeln, diese habe ich dann weiter am Boden entlang gelegt, unter dem Pickup zum Ausganggummi. Kann der Stator denn so gelegt werden, ist es nicht nötig ihn so zu platzieren wie der andere? Wenn es egal ist, wie du oben eigentlich schon gesagt hast, sollte das Problem durch den JETZT richtig eingesetzten Pickup gelöst sein.

PS: Hab super fetten Dank dass du dir die mühe gemacht hast mich hier in meiner Misere zu unterstützen!
dracusly
Sozius
Sozius
 
Beiträge: 30
Registriert: So 4. Mai 2014, 01:17
Wohnort: lübeck
Motorrad: hyosung gt 650 r
EZ (Jahr): 2007
Modelljahr: 2007

von Anzeige » So 22. Jan 2017, 13:46

Anzeige
 

Re: DRINGEND - KUPPLUNG / LIMA - Ich Idiot?!

Beitragvon flydown » So 22. Jan 2017, 13:53

Wie der Stator sitzt, ist egal, Hauptsache, alle Kabel sind aus dem Weg des Rotors.
Ich würde das weiter runterdrücken und durchziehen.
Der Rotor deckt den ganzen Stator ab und ist etwas über 1cm dick, entsprechend Platz muß da sein.

Kein Problem, ich weiß ja, wie's ist, wenn man ziemlich allein dasteht.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 777
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: DRINGEND - KUPPLUNG / LIMA - Ich Idiot?!

Beitragvon dracusly » So 22. Jan 2017, 13:56

alles klar Uwer ich danke dir nochmal !!!!!!!!!!

ich werde das machen und dann wieder einbauen und probieren ob es funktioniert.

Werde dir bescheid geben ob es geklappt hat :D

DAAAAAAAAAAAAAAAAANKE UUUUUUUUUUUUUUUUUUUWE! :D

:thumbu: :thumbu: :thumbu: :thumbu: :thumbu: :thumbu: :thumbu:
dracusly
Sozius
Sozius
 
Beiträge: 30
Registriert: So 4. Mai 2014, 01:17
Wohnort: lübeck
Motorrad: hyosung gt 650 r
EZ (Jahr): 2007
Modelljahr: 2007

Re: DRINGEND - KUPPLUNG / LIMA - Ich Idiot?!

Beitragvon flydown » So 22. Jan 2017, 14:00

Bin gespannt :mrgreen:
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 777
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: DRINGEND - KUPPLUNG / LIMA - Ich Idiot?!

Beitragvon dracusly » So 22. Jan 2017, 18:31

@UWE



Das Video ist nur möglich, weil Uwe sich für mich Zeit genommen hat, mir sein technisches Wissen vermittelt hat und mir somit ein unbezahlbares Geschenk machte.

DANKE UWE! :moped:
dracusly
Sozius
Sozius
 
Beiträge: 30
Registriert: So 4. Mai 2014, 01:17
Wohnort: lübeck
Motorrad: hyosung gt 650 r
EZ (Jahr): 2007
Modelljahr: 2007

Re: DRINGEND - KUPPLUNG / LIMA - Ich Idiot?!

Beitragvon flydown » So 22. Jan 2017, 18:54

...und ich hab kein Facebook :P

Aber hey, auf den Fehler bist ja selbst gekommen ;)


Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 777
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: DRINGEND - KUPPLUNG / LIMA - Ich Idiot?!

Beitragvon dracusly » Fr 27. Jan 2017, 21:36

Yo,

trotz LIMA wechsel lädt die Batterie sich durchs fahren nicht auf ,

habe es gemeesen und es sind 12,0 12,2 an Wert die angezeigt werden, kann mir jemand jetzt noch weiterhelfen?
dracusly
Sozius
Sozius
 
Beiträge: 30
Registriert: So 4. Mai 2014, 01:17
Wohnort: lübeck
Motorrad: hyosung gt 650 r
EZ (Jahr): 2007
Modelljahr: 2007

Re: DRINGEND - KUPPLUNG / LIMA - Ich Idiot?!

Beitragvon flydown » Fr 27. Jan 2017, 22:51

Hallo,

um die Ladespannung zu testen, mußt du den Motor auf 5000 U/min hochdrehen.
Dann soll die Spannung zwischen bis 14,5 Volt betragen.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 777
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: DRINGEND - KUPPLUNG / LIMA - Ich Idiot?!

Beitragvon dracusly » Sa 28. Jan 2017, 14:06

Bild

Auf dem Bild ( von Hyosung Ersatzteile ) erkennt man bei Nummer 2 ein dünneres Kabel welches bei mir nicht mehr existiert, denn mir wurde meine Batterie geklaut und beim hinaus schneiden wurde dieses mit entfernt, jetzt hängt bei mir nur noch das Verbindungskabel ohne Stecker welches in den Stecker kommt, welchen man hier schön am dünneren Kabel erkennen kann.

Kann das damit zutun haben das nicht genug Energie/Strom ankommt?

LG und danke für Antworten.
dracusly
Sozius
Sozius
 
Beiträge: 30
Registriert: So 4. Mai 2014, 01:17
Wohnort: lübeck
Motorrad: hyosung gt 650 r
EZ (Jahr): 2007
Modelljahr: 2007

Re: DRINGEND - KUPPLUNG / LIMA - Ich Idiot?!

Beitragvon flydown » Sa 28. Jan 2017, 17:31

Hi,

das dickere Kabel geht jedenfalls zum Anlasserrelais.
Das dünnere Kabel versorgt die Boardelektrik und darüber wird auch die Batterie geladen.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 777
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

VorherigeNächste


Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron