GT 650i N läuft im Stadtverkehr zu fett




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

GT 650i N läuft im Stadtverkehr zu fett

Beitragvon ThomasK89 » Sa 18. Feb 2017, 02:06

Hallo liebe Comunity,

Ich hab mir zu Weihnachten eine GT 650i N (EZ 2009, ca. 14500 km) gegönnt. Das einzige mir bekannte Problem des Vorbesitzers: defekter Laderegler (wurde mit dem Problem "geht ständig aus" in die Werkstatt gebracht. Dort hat man das Problem auf einen defekten Laderegler geschoben und diesen prompt erneuert).

Als ich die Maschine aus Berlin geholt habe fiel mir noch in Berlin auf, dass die gute im Stadtverkehr zu fett läuft, wenn sie warm ist. Das ging so weit, dass ich an der Ampel nur mit gasgeben den Motor am laufen halten konnte. Später auf der Landstraße und Autobahn verhielt sie sich ganz normal. hab dann auch nach gut 130 km mal gas gegeben. Leistung war da und ausfahren vom 6. Gang ist kein Problem.

In Leipzig angekommen ging erst mal alles gut, bis nach etwa 15 Minuten Stadtverkehr wieder das manuelle Standgas herhalten musste.

Meine erste Vermutung: Lambdasonde. Bestellt, getauscht, ging erst mal. Tank leer gefahren, voll getankt -> wieder das selbe Problem...

Nächste Vermutung: verdreckte Düsen, die nicht mehr richtig schließen. Ich habe also Lambda Tank Otto bestellt und im Verhältnis 1:100 in den fast vollen Tank gegeben. Beim nächsten Sonnenschein gabs ne kleine Ausfahrt. Über ca. 120 km keine Probleme. Kaum hab ich das Ortseingangsschild von Leipzig wieder passiert, ging's an jeder roten Ampel wieder los... :wall:

SLS ist geprüft -> ich habe bereits das SLS probehalber am LuFi blind gelegt. Da dies keinen Effekt hatte, hab ich auch noch die beiden Abgänge vom SLS zu den Zylindern blind gelegt. Kein Effekt -> Wieder auf Original umgebaut.

Leerlaufregelventil arbeitet (Spannungs-/Strommessung), Lambdasonde arbeitet auch (mit Oszilloskop ausgemessen), Kühlmitteltemp.-Sensoren geben beide ein verwertbares Signal. Noch nicht geprüft habe ich Zuluftdruck- sowie Zulufttemp.-Sensoren.

Vom Vorbesitzer wurde übrigens noch eine Alarmanlage vom Hersteller "SPY" eingebaut. Sonst befindet sich das Moped im Originalzustand.

Meine derzeitige Vermutung ist, dass die Benzinpumpe zu viel Druck aufs System bringt. Kann das sein? Oder kann mir jemand eine andere Lösung verraten?

:moped:
Gruß Thomas
:moped:

Gruß Thomas
ThomasK89
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 2
Registriert: Sa 18. Feb 2017, 01:05
Motorrad: GT 650i
EZ (Jahr): 2009
Modelljahr: 2008

von Anzeige » Sa 18. Feb 2017, 02:06

Anzeige
 

Re: GT 650i N läuft im Stadtverkehr zu fett

Beitragvon flydown » Sa 18. Feb 2017, 10:16

Hallo,


mal so ins Blaue geraten- hat die nicht 'nen Drosselklappensensor /-poti?
Ich meine, damit war mal was.


Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 778
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: GT 650i N läuft im Stadtverkehr zu fett

Beitragvon ThomasK89 » Sa 18. Feb 2017, 16:05

Den hat sie. hab den aber noch nicht gecheckt, da ja bei kaltem Motor alles läuft.
:moped:

Gruß Thomas
ThomasK89
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 2
Registriert: Sa 18. Feb 2017, 01:05
Motorrad: GT 650i
EZ (Jahr): 2009
Modelljahr: 2008

Re: GT 650i N läuft im Stadtverkehr zu fett

Beitragvon flydown » Sa 18. Feb 2017, 17:21

Dann mach das doch mal.
Ich hab bei der i jetzt nicht wirklich Ahnung, ab wann das Gemisch richtig geregelt wird.
Es kann ja sein, daß das Steuergerät sagt "es ist erstmal kalt, also Gemisch fett" und so läuft der Motor entsprechend "gut".
Wenn er dann aber warm ist, funktioniert die Regelung nicht richtig, da die Drosselklappenöffnung falsch gelesen wird.
Aber vielleicht kann da jemand mit Ahnung etwas dazu sagen.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 778
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: GT 650i N läuft im Stadtverkehr zu fett

Beitragvon snowman » Sa 18. Feb 2017, 19:34

Hi,

eine Lösung dazu habe ich leider nicht, wobei es aber mal Zeit wird, dass der Hersteller da endlich was findet. Dieses "Aus" im Leerlauf im warmen Zustand haben nämlich mittlerweile viel zu viele Inkjets; und meine leider auch.

Neue Zündkerzen, neuer Luftfilter, "hochwertigeres" (98 Oktan) Benzin, alles bisher erfolglos. Oder liegt's vielleicht sogar am 98er Sprit? Wobei ich mir das kaum vorstellen kann. Wie war das nochmal, mit E10, da meine Autos beide 98 Oktan brauchen, habe ich damit die GT auch befüllt, ohne genau darauf zu achten ob E10 bei den Hyosungs frei gegeben ist? Da man ja nur ziemlich anspruchsloses Öl einfüllen soll, vielleicht hilft auch der "billige" Sprit?
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Re: GT 650i N läuft im Stadtverkehr zu fett

Beitragvon riddig64 » Di 21. Feb 2017, 16:04

da gibts schon einiges dazu hier
riddig64
Rollerfahrer
Rollerfahrer
 
Beiträge: 187
Registriert: Di 2. Sep 2014, 22:25
Motorrad: GT650i und VT 1100 Shadow C2
EZ (Jahr): 2011
Modelljahr: 2011

Re: GT 650i N läuft im Stadtverkehr zu fett

Beitragvon riddig64 » Di 21. Feb 2017, 16:07

riddig64
Rollerfahrer
Rollerfahrer
 
Beiträge: 187
Registriert: Di 2. Sep 2014, 22:25
Motorrad: GT650i und VT 1100 Shadow C2
EZ (Jahr): 2011
Modelljahr: 2011

Re: GT 650i N läuft im Stadtverkehr zu fett

Beitragvon snowman » Di 21. Feb 2017, 21:08

Läuft es bei deiner GT denn immer noch richtig? Ich denke du hast sie mittlerweile verkauft?

Ich selbst war dort nämlich noch nicht dran, weil es meistens heißt das man gerade dort NICHT dran gehen soll.
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Re: GT 650i N läuft im Stadtverkehr zu fett

Beitragvon riddig64 » Mi 22. Feb 2017, 16:56

Ich wollte sie Verkaufen, aber seid dem letzten Treffen, hab ich mich Entschieden die gute zu behalten. Nach etlichen Schrauberstunden geht meine nicht mehr aus, wenn sie Warm ist, dafür läuft sie, im Kalten Zustand zu Fett. Aber das bekomme ich auch noch hin. Die kleine wird nicht mehr Verkauft, habe mir ein zweit Mopped zugelegt. Und dieses Jahr auf dem Treffen schnurrt die wie eine Katze...
Gruss
A Hammer
riddig64
Rollerfahrer
Rollerfahrer
 
Beiträge: 187
Registriert: Di 2. Sep 2014, 22:25
Motorrad: GT650i und VT 1100 Shadow C2
EZ (Jahr): 2011
Modelljahr: 2011

Re: GT 650i N läuft im Stadtverkehr zu fett

Beitragvon snowman » Do 23. Feb 2017, 20:03

OK,

hört sich ja gut an. Also muss ich mir wohl doch zwei "Messuhren" besorgen um die Drosselklappen mal zu synchronisieren. Aber alleine schaffe ich das nicht, da ich nicht weiß wo ich die Unterdruckschläuche anschließen kann? Denn Bilder oder ein Video dazu habe ich nicht gefunden. :cry:
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Nächste


Ähnliche Beiträge


Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron