GT650 R - Vergaser Einstellungen / Motorgeräusche




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

GT650 R - Vergaser Einstellungen / Motorgeräusche

Beitragvon _georg_ » So 29. Apr 2018, 12:18

Guten Tag,

wenn ich ich kurz vorstellen darf: Mein Name ist Georg, ich fahre eine gebrauchte 2006er Hyosung GT650 R mit Vergaser, und bin Neuling.

Zu meinen Problemen: [ja, ich denke, es gibt mehr als eins :( ]

Vorbesitzer hat in die Vergaser 132,5er HD eingebaut, da er auch einen neuen Endtopf von IXIL draufgebaut hat. Ich habe hier gelesen, dass aber 130er HD die Norm seien sollen.
1 Meine erste Frage ist nun: Ist es ratsam, sich 130er HD zu kaufen und diese zu verbauen, oder lieber einen Sportluftfilter, damit das Gemisch nicht zu fett wird? Was sollte ich machen?

2 Wie klemme ich das Sekundärluftsystem ab? Beziehungsweise, wie kann ich kontrollieren, ob es abgeklemmt ist? Das frage ich, weil der Vorbesitzer sich aus technischen Details anscheinend nichts gemacht hat, und ich deswegen nichts riskieren will, und ich habe hier auch gelesen, man solle das SLS bei offener Leistung, ich glaube es waren 57kW/78PS, doch abklemmen. Wer weiß, ob das SLS ab ist. Über eine kurze Erläuterung würde ich mich freuen.

3/4 Die Mopete macht ab 6600 bzw. 7000 Umdrehungen, wenn ich mal Gas gebe, komische Geräusche. Ich kann mir nicht vorstellen, dass das Fehlzündungen seien sollen. Wenn Sie noch ein bischen höher kommt und auf der Geschwindigkeit bleibt, hören die Geräusche auf. Ein Mitfahrer (GSXR 600) hat das auch schon auf einer kurzen Runde mit meinem Motorrad festgestellt. Woran könnte das liegen? Kann das etwas mit den bereits genannten Problemen zu tun haben?
Außerdem ist mir aufgefallen, dass nach der gestrigen Tour, in welcher am Ende nocheinmal Gas gegeben wurde, für kurze Zeit wenig Rauch aus der linken Seite des Motorrads aufstieg, nachdem ich sie abgestellt hatte. Das war mir neu. Nach kurzer Inspektion hatte ich auch einen Ablaufschlauf herausgezogen (leider weiß ich nicht mehr welcher genau). Und dann bemerkte ich ein paar Tropfen blauer Flüssigkeit auf der silbernen Abdeckung, die über dem Schalthebel liegt (ist das die Getriebeabdeckung?:D). Nachdem ich am gleichen Abend noch die guten Stiefel reinigte, musste ich, zu meinem Entsetzen, auch feststellen, wie Tropfen einer Flüssigkeit auf dem linken zu erkennen waren, aber nicht auf dem rechten. Ich kann nicht sagen, ob diese Flüssigekit auch blau war (da Stiefel tief schwarz ist), aber es wäre einleutend.
Was kann das sein? Was sollte ich nun tun? Ich gebe zu, ich habe ein wenig Angst um meinen Schatz. :cry:

Für alle Antworten viel :resp: und ich möchte mich hier auch schoneinmal im Vorraus bedanken :D

Georg
_georg_
 

von Anzeige » So 29. Apr 2018, 12:18

Anzeige
 

Re: GT650 R - Vergaser Einstellungen / Motorgeräusche

Beitragvon redflash » So 29. Apr 2018, 21:54

Moin Moin,

132,5er Düsen mit Ixil-Tüte ist erstmal OK,

Sportluftfilter oder das was sich so nennt würde ich erstmal nicht empfehlen,
weil Du nicht weist ob die Mopete zu mager, korrekt oder zu fett läuft.
Sowas kann man prinzipiell "NUR" auf einem Rollenprüfstand testen, nur bei exakter Bedüsung bringt die Mopete die höchste Leistung.

Original wurde die 650er-Hyo mit 125er Hauptdüse ausgeliefert.
Da damit die Mopete sehr Mager lief, hypernervös am Gas und im unteren Drehzahlbereich fast unfahrbar, wurden meist später 127,5er nachgerüstet.
Das ist immer noch recht mager, viele Mopeten hängen grade im unteren Drehzahlbereich sehr nervös am Gas, und knallen permanent durch den Auspuff.
Erst mit 130er Düsen wurden auch die ruppigsten Mopeten ruhiger, also fahrbarer, und das knallen war fast weg.
Das mit dem IXIL 132,5er HD verbaut wurden ist gut, da weniger Staudruck im ESD dann wieder zu magerem Motorlauf geführt hätte.
Ergo seh ich da jetzt erstmal keinen Handlungsbedarf.

Das SLS lässt sich recht leicht lahm legen,
entweder am Zylinderkopf wo die Sekundärleitung angeschlossen ist Dichtungspappe in Form der Originaldichtung aber mit fehlendem Loch für die Luft einsetzen,
oder noch einfacher eine Stahlkugel oder abgesägtes Gewindestück einer M6 Schraube in den Schlauch bzw die Schläuche schieben.
Schon kann (fast) keine Luft mehr zum Zylinder (Auslass) gelangen.

Auf der linken Seite dürfte nach meinem Wissen nirgends Rauch aufsteigen, weil da nichts ist was irgendwie ne Verbindung nach irgendwo im Motor ist.
Allerdings sitzt links unten/hinten am Luftfilter ein Ölabscheider, also ein kleines Behältnis wo die Kurbelgehäuse/Motorentlüftung angeschlossen ist.
Wenn da ein Schlauch lose ist, kanns da unter Umständen auch mal Öldämpfe rausdrücken.
Wegen der Schläuche, SLS etc,
http://www.hyosung-ersatzteilshop.de/Hy ... _6303.html
http://www.hyosung-ersatzteilshop.de/Hy ... _6302.html
http://www.hyosung-ersatzteilshop.de/Hy ... _6298.html
http://www.hyosung-ersatzteilshop.de/Hy ... _6297.html
das hilft eventuell bei der Zuordnung.

Komische Geräusche im mittleren Drehzahlbereich macht meine Diva schon seit etwa 40TKm, so in etwa wie wenn der Motor durch Fehlzündungen nicht sauber Rund läuft.
Dann ist der Vortrieb auch kurzfristig etwas gehemmt, kommt aber relativ schnell/leicht über den Punkt weg. Eventuell kann das mit dem Seitenständerschalter zusammenhängen.
Wenn der durch Vibrationen anfängt zu spinnen gibbet wärend der Fahrt Aussetzer, das kann richtig heftig werden bis das die Mopete unfahrbar wird.
Bislang hat eine Caramba/WD-40/Ballistol-Dusche immer wieder für Besserung bis hin zu "Prob is nicht mehr da" gesorgt.

Was die Flüssigkeit auf Seitendeckel/Stiefel betrifft;
ist der Kühlerdeckel richtig drauf, da kann wenn er nicht richtig drauf ist bzw nicht mehr richtig dicht hält und der Ausgleichsbehälter "VOLL" ist auch Flüssigkeit austreten,
und wenn dann die Mopete nach links kippt (Seitenständer) läufts unter Umständen am Kühler rüber nach Links.
Oder der Ablaufschlauch vom Ausgleichsbehälter ist falsch verlegt, dann kann da auch Kühlflüssigkeit austreten wenn "Zuviel" drin war.
Meist tritt dann erst mit Stillstand des Motors etwas aus, weil der Motor "nachheizt", also weiterhin seine Temperatur an das Kühlwasser abgibt aber wegen fehlendem Fahrtwind die Wärme nicht mehr über den Kühler abgeführt wird und sich das Kühlwasser ausdehnt bis etwas austritt.

Also aus meiner Sicht solltest Du die Diva beobachten, ganz normal beobachten,

da ich zB die Fehlzündungsähnlichen Geräusche mit kurzfristigem Leistungsschwund auch von meiner Mopete her kenn,
und das Kühlwasserphänomen wie ich es oben beschrieben habe ist mir auch schon wegen Überfüllung unterlaufen,
ergo Check in aller Ruhe Schläuche und Leitungen, ich schätze sie erstmal nicht als "Herzkrank" ein, aber ne Ferndiagnose hat leider auch immer was von Glücksspiel,


Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3212
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

Re: GT650 R - Vergaser Einstellungen / Motorgeräusche

Beitragvon _georg_ » Di 1. Mai 2018, 11:12

redflash hat geschrieben:132,5er Düsen mit Ixil-Tüte ist erstmal OK,
[...]
Das mit dem IXIL 132,5er HD verbaut wurden ist gut, da weniger Staudruck im ESD dann wieder zu magerem Motorlauf geführt hätte.
Ergo seh ich da jetzt erstmal keinen Handlungsbedarf.


Alles klar, das ist erstmal sehr gut. Denn jetzt muss ich die Vergaser nicht auseinandernehmen :D

redflash hat geschrieben:Das SLS lässt sich recht leicht lahm legen,
entweder am Zylinderkopf wo die Sekundärleitung angeschlossen ist Dichtungspappe in Form der Originaldichtung aber mit fehlendem Loch für die Luft einsetzen,
oder noch einfacher eine Stahlkugel oder abgesägtes Gewindestück einer M6 Schraube in den Schlauch bzw die Schläuche schieben.
Schon kann (fast) keine Luft mehr zum Zylinder (Auslass) gelangen.


Gut :D Die ganze Sache kann ich frühstens am Wochenende, wenn überhaupt, in Angriff nehmen, da ich davor nicht dazu komme. Aber jetzt weiß ich auch zwecks SLS bescheid. :thumbu:
Die Links werde ich mir ganz gemütlich einmal zu Gemüte führen, Danke :D

redflash hat geschrieben:Komische Geräusche im mittleren Drehzahlbereich macht meine Diva schon seit etwa 40TKm, so in etwa wie wenn der Motor durch Fehlzündungen nicht sauber Rund läuft.
Dann ist der Vortrieb auch kurzfristig etwas gehemmt, kommt aber relativ schnell/leicht über den Punkt weg. Eventuell kann das mit dem Seitenständerschalter zusammenhängen.
Wenn der durch Vibrationen anfängt zu spinnen gibbet wärend der Fahrt Aussetzer, das kann richtig heftig werden bis das die Mopete unfahrbar wird.
Bislang hat eine Caramba/WD-40/Ballistol-Dusche immer wieder für Besserung bis hin zu "Prob is nicht mehr da" gesorgt.


Die Seitenständer-Idee ist richtig gut. Das werde ich mir anschauen. Und ich bin beruhigt, dass ich anscheinend nicht der Einzige bin :D
Wie meinst du das mit der Dusche? Also was genau hast du jetzt gemacht? :?: :thumbu:
Wegen Flüssigkeiten / rauch: Alle klar, schaue ich nach!

Wollen wir insgesamt hoffen, dass es keine Herzkrankheit ist :)

Dann wäre da noch eine Sache, die ich, und ich habe keine Ahnung warum, bei meinem ersten Post vergessen habe.Sie ist wichtig und ich habe nun keine Ahnung woher das rühren könnte.
Meine Mopete springt äußerst schlecht an. Ich muss den Elektrostarter sehr lange halten, und sie kommt dann nur ganz langsam, ein bischen wie ein Traktor :gruebel: :gruebel:
Schock ist eigentlich immer Pflicht, sonst geht erstmal gar nichts. Hat das was mit den bereits genannten Problemen (vllt. SLS) zu tun? Wenn nicht, woran dann?
Den Schock kann ich zwar nach kurzer Zeit ausmachen , und wenn ich gleich losfahre, ist das kein Problem, aber steht sie nach dem Start und ohne Schock noch rum, geht sie denke ich aus (hab es durch Gasgeben noch nicht dazu kommen lassen). wenn ich gefahen bin, und sie abstelle, ist alles ok. Alles in allem hört sie sich im Leelauf wirklich an der unteren Grenze an.
Was könnte diese Startprobleme verursachen?

Und vielen Dank @redflash für diese äußerst gelungene Antwort :thumbu: :resp: . Bedanke mich auch bei allen weiteren Antworten :)

LG
Georg
_georg_
 

Re: GT650 R - Vergaser Einstellungen / Motorgeräusche

Beitragvon redflash » Di 1. Mai 2018, 18:59

Hi,

mit "Dusche" ist gemeint, Viel hilft Viel,
also mit besagten Kontaktspray´s/Rostlösern dem guten alten Seitenständerschalter nicht nur ein Tröpfchen des Guten zu gönnen,
sondern ihn wirklich so einzusiffe das man Angst bekommt das er aufweichen könnte :thumbu: .

Bei Rauchsignal fällt mir noch ein das vielleicht ein Kühlerschlauch leckt bzw undicht sein könnte.
Wenn Du mal Kühlwasser kontrollierst und die Mopete dazu auf dem Seitenständer ruht ist der Kühler scheinbar nicht ganz Voll,
das sieht immer so aus das etwa eine Daumenbreite unterhalb des Einfüllstutzen der Pegel steht.
Und so muß das, denn sonst drückt die Diva bei Erwärmung etwas Wasser raus.

Treckerstarter, das wär ein guter Spitzname :mrgreen: .
Wie verhält sich das genau ? ? ?
Beim Starten, dreht der Anlasser sofort spontan, oder braucht er Anlauf um auf Touren zu kommen ?
Zündet die Mopete erst Sporadisch und mit zunehmender Start-Dauer dann irgendwann mal Gleichmäßig ?
Das die Diva unbedingt den Choke braucht kann am Ixil liegen, an undichten Ansauggummis oder auch am Luftfilter.
Da würde ich eher auf Gummis oder LuFi tippen, also mal kontrollieren.

Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3212
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

Re: GT650 R - Vergaser Einstellungen / Motorgeräusche

Beitragvon _georg_ » Fr 11. Mai 2018, 11:18

redflash hat geschrieben:Bei Rauchsignal fällt mir noch ein das vielleicht ein Kühlerschlauch leckt bzw undicht sein könnte.
Wenn Du mal Kühlwasser kontrollierst und die Mopete dazu auf dem Seitenständer ruht ist der Kühler scheinbar nicht ganz Voll,
das sieht immer so aus das etwa eine Daumenbreite unterhalb des Einfüllstutzen der Pegel steht.
Und so muß das, denn sonst drückt die Diva bei Erwärmung etwas Wasser raus.

Treckerstarter, das wär ein guter Spitzname :mrgreen: .
Wie verhält sich das genau ? ? ?
Beim Starten, dreht der Anlasser sofort spontan, oder braucht er Anlauf um auf Touren zu kommen ?
Zündet die Mopete erst Sporadisch und mit zunehmender Start-Dauer dann irgendwann mal Gleichmäßig ?
Das die Diva unbedingt den Choke braucht kann am Ixil liegen, an undichten Ansauggummis oder auch am Luftfilter.
Da würde ich eher auf Gummis oder LuFi tippen, also mal kontrollieren.

Olli


Entschuldigung für die lange Antwortdauer. Zu meiner durchaus begrenzten Zeit kommt gerade noch eine Knieverletzung, die mich behindert. Deswegen die nächsten 2 Wochen kein Motorrad fahren :(

Also, ich kann es schwer beschreiben: Der Anlasser dreht sofort, aber nicht spontan. Ich würde sagen, es liegt nicht an der Batterie, die ist neu. Aber die Mopete zündet mit zunehmender Start-Dauer dann irgendwann gleichmäßig.

Gummis, Filter etc. noch nicht kontrolliert. Ich schreibe rein, wenn ich wieder zur Mopete gekommen bin und was sich daraus ergeben hat. Danke :D

LG
Georg
_georg_
 

Re: GT650 R - Vergaser Einstellungen / Motorgeräusche

Beitragvon redflash » Fr 11. Mai 2018, 21:31

OK, erstmal gute Genesung,


olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3212
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

Re: GT650 R - Vergaser Einstellungen / Motorgeräusche

Beitragvon _georg_ » Mi 18. Jul 2018, 09:10

Soo,

nach nun ewiger Zeit kann ich hier berichten. Meine Mopete läuft wieder einwandfrei. Was war es: Benzinschlauch unter dem Tank eingeklemmt. Kurzerhand gekürzt, Probleme gelöst. 132,5er HD war im Nachhinein eine gute Entscheidung, läuft nicht mehr nervös am Gas. Die Leerlaufdüsen sind Original, und das passt. Die Anlasserprobleme sind weg. Ob zwischen 7 und 8 tausend die Geräusche weg sind kann ich noch nicht sagen, hatte sie noch nicht da oben.

So, ich denke dann der Thread kann geschlossen werden, Probleme sind weg. Dankeschön :D
_georg_
 



Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron