Gt650 Zündprobleme, keine Leistung




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon leoknowz » Mo 26. Nov 2018, 17:18

Servus!
Stockt alles etwas grade da ich noch auf eine bestellung warten muss...
Die ablagerungen am Einlassventil sind von oben auf dem ventil (im ansaugtrakt)?
Die co schraube steht tatsächlich unterscheidlich, von ganz rein geschraubt ist die co schraube vom problemkind
9x180 Grad raus geschraubt
Die im anderen gaser jeodch 14x180 Grad raus
Hab jetzt beide auf 14 raus gedreht fühlt sich allerdings sehr locker an.
Zum allgemeinen Verständnis rein=magerer raus=fetter ?
Sobald die düse da ist die ich zerstört habe gebe ich bescheid ob und wie sie rennt.
Danke für die ganze Hilfe hier! LG. Leo
leoknowz
Sozius
Sozius
 
Beiträge: 33
Registriert: Mi 4. Jul 2018, 16:26
Motorrad: hyosung gt 650 r
EZ (Jahr): 2006
Modelljahr: 2006

von Anzeige » Mo 26. Nov 2018, 17:18

Anzeige
 

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon flydown » Mo 26. Nov 2018, 21:05

Hallo,
also äh :shock:
14x 180°, das sind 7 Umdrehungen.
Ich hatte letztes Jahr eine Suzuki GSX-R 750 hier, die hat die gleichen Vergaser. Also die Grundeinstellung ist idR
immer 2- 2,5 Umdrehungen raus. Bei 7 Umdrehungen greift ja die Feder der Nadel fast nicht mehr.
Und ja, raus ist fetter, rein ist magerer.
Mein Tip wäre, schraube mal beide Nadeln dann 2,5 Umdrehungen raus und guck, wie sie läuft.
Wenn sie warm ist, soll sie gut Gas annehmen, läßt du Gas los und die Drehzahl geht in den Keller, sollte sie zu fett sein. Fällt die Drehzahl nur langsam auf Standgasdrehzahl, ist sie zu mager. Das wird natürlich auch ein Spiel mit der Standgasdrehzahlschraube.
Schonmal CO ungefähr eingestellt? Nach Gehör?

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 762
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon leoknowz » Mo 10. Dez 2018, 22:32

Servus zusammen!
Die Co schraube war doch verdeht, Die vom vorderen Zylinder war 9x180 Grad raus und die von hinten 14x180 Grad. Habe beide auf 14 gestellt, springt ohne Probleme an und fährt auch ganz ok. Nach 2Km hab ich sie dann ausgemacht mit 2 Balken temperatur und es gab eine nachzündung sprich einen knall (Zündung aus motor aus). Bin langsam zurück gefahren und kurz vor meiner Haustür hat es bei 30Kmh ohne großes gas wegnehmen oder geben einen schönen Knall gegeben... auffällig ist das ich beim fahren das surren von der lichtmaschine hören kann wenn ich mich etwas verdrehe und das der Lichtmaschinendeckel viel heißer wird als der kupplungsdeckel.
Krümmer ist Dicht und Falschluft ausgeschlossen! Der Drehzahlmesser funktioniert mittlerweile einwandfrei nur mein fernlicht hat von heut auf morgen den geist aufgegeben? Eines der zwei Einlass Ventile am problem Zylinder ist von oben (im ansaug bereich) extrem verkohlt die anderen sind Blitze Blank, Ventilsitz im arsch?? Zündkerzen bild hat sich nich viel getan, die hinten ist schwarz und feucht und die vorne trocken und hellbraun, Abgase sind farblos riechen aber etwas nach Sprit. Hab das gefühl das sie etwas drehfreudiger ist aber nur gering. Hat jemand Ahnung was die grundeinstellung von der co Schraube ist oder ob es sogar noch eine Luftregulier Schraube gibt oder was auch immer, ich hab nichts anderes gefunden. Danke für jede Hilfe! LG. Leonard
Kann gerne bilder von ZK oder dem verkohltem Ventil per email schicken.
leoknowz
Sozius
Sozius
 
Beiträge: 33
Registriert: Mi 4. Jul 2018, 16:26
Motorrad: hyosung gt 650 r
EZ (Jahr): 2006
Modelljahr: 2006

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon flydown » Mo 10. Dez 2018, 23:09

Stell doch beide mal auf 6x 180°
Das die verkokt und nach Sprit riecht, könnte darauf zurückzuführen sein, daß sie viel zu fett läuft.
Genauso die Knallerei, wenn unverbrannter Sprit an heiße Teile der Abgasanlage kommt.

Sie saugt eben nur eine gewisse Menge Luft an, mit welcher ein passender Teil Benzin verbrannt werden kann. Der Rest ist Kohle, setzt sich ab, oder geht unverbrannt raus.

Du kannst auch in eine (Auto-) Werkstatt fahren und für 30 Euro oder so mal das Abgas einstellen lassen, wenn du niemanden mit einem CO Tester kennst.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 762
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon leoknowz » Mi 9. Jan 2019, 03:54

Servus, ja das die CO schraube so weit raus war hat mich auch etwas verwundert ich werde sie beide auf 2,5 umdrehungen raus stellen und bericht erstatten.
Die Membranen von den Beschleuniger pumpen hab ich mir auch mal angeschaut aber ohne was zu finden. Die CO von hinten war ja (wie ich sie Vorfand) 7 umdrehungen raus und vorne 4.5 daher müsste sie dann ja zu fett gelaufen sein und nicht zu mager aber ZK Krümmer und Auslass Ventile sind ja alle weiß auf dem vorderen zyl. Danke für die schnelle Antwort ich werde das mit den 2,5 morgen mal machen und hoffen das es klappt, Liebe Grüße Leo!
leoknowz
Sozius
Sozius
 
Beiträge: 33
Registriert: Mi 4. Jul 2018, 16:26
Motorrad: hyosung gt 650 r
EZ (Jahr): 2006
Modelljahr: 2006

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon leoknowz » Do 17. Jan 2019, 03:34

Guten Abend! Hab den Karren heute laufen lassen mit den co schrauben auf 2.5 ging mit choke sofort und sauber an und hat sich dann auch ganz gut auf Standgas gefangen kurzzeitig konnte man sogar mal das Abgas erkennen (etwas weiser dunst, sah absolut ok aus). Nach 2 Min hab ich mal versucht etwas gas zugeben aber nichts da sobald der Gaszug spannt stottert sie und will absolut nicht hochdrehen, fühlt sich an als würden die Zylinder im Momentum des Gasstoßes komplett gegeneinander arbeiten. Das hat sie zwar schon immer gemacht aber zuvor deutlich weniger nachdem die co auf 2,5 waren wurde das gefühlt 3 mal so stark hat sich auch echt nicht schön angefühlt... :oops: könnte mir vorstellen das die richtig einstellung der co schraube nun evt zeigt wie un synchron doch die vergaser laufen?? Kann sehr gerne auch mal Videos per email schicken wo sie läuft und man diese unschöne gasannahme hört. Trotz allem LG von mir und meinem Problemkind :D :wall: :oops:
leoknowz
Sozius
Sozius
 
Beiträge: 33
Registriert: Mi 4. Jul 2018, 16:26
Motorrad: hyosung gt 650 r
EZ (Jahr): 2006
Modelljahr: 2006

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon flydown » Do 17. Jan 2019, 15:26

Hallo,
besorge dir doch mal ein Pärchen Synchronuhren. Solch ein Zweierset ist ja nicht so teuer.
Ich überprüfe das bei meinem Motorrad auch mindestens jedes Jahr in der Winterpause.
Nicht, daß das nötig wäre, aber schaden tut's auch nicht.
Wenn dir der Mehraufwand gegenüber der Ersparnis nichts ausmacht, kannst du auch mit einer Suchmaschine nach
"Schlauchwaage" suchen. Damit geht es auch.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 762
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon leoknowz » Mi 23. Jan 2019, 03:39

Danke für den Tipp hab mir das zeug dazu bereits besorgt und probier das morgen!
leoknowz
Sozius
Sozius
 
Beiträge: 33
Registriert: Mi 4. Jul 2018, 16:26
Motorrad: hyosung gt 650 r
EZ (Jahr): 2006
Modelljahr: 2006

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon leoknowz » Do 24. Jan 2019, 17:25

Servus, hab gestern nochmal den Vergaser rausgeholt und die co schrauben sauber gemacht und neu eingestellt und alles nochmal nachgeschaut. Wollte sie dann anlassen um mich an die Synchronisierung zu machen.
Beim starten hatte der Anlasser seine aussetzter mit denen dann auch der Tacho nicht mehr bestromt wurde, der Anlasser Freilauf hat sich auch mal kurz verhackt. Es hatte zwar -2 Grad aber die Batterie hatte ihr 11.9V . Der Motor muss ja jedoch etwas drehen bis die Gaser wieder voll laufen deshalb hab ich das für heute sein lassen und probier es sobald es erneut sobald es etwas wärmer wird. LG leonard :gruebel:
leoknowz
Sozius
Sozius
 
Beiträge: 33
Registriert: Mi 4. Jul 2018, 16:26
Motorrad: hyosung gt 650 r
EZ (Jahr): 2006
Modelljahr: 2006

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon flydown » Do 24. Jan 2019, 22:54

Hallo,
naja, ein Weg, Benzin in die Vergaser zu bekommen, hätte sich sicherlich gefunden.
Waren die 11,9V der Batterie die Ruhespannung oder unter Last?
Als Ruhespannung wäre das viel zu wenig, da ist die Batterie fast leer und somit wäre es kein Wunder, wenn sich nichts bewegt.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 762
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

VorherigeNächste


Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron