Gt650 Zündprobleme, keine Leistung




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon flydown » Fr 15. Feb 2019, 05:51

Hi,
hm, da bin ich mal gespannt, was bei der Wechselspannung rauskommt.
Wenn die stimmt, könnte wohl der Regler hinüber sein.
Hast du mal vom Stecker, der in den Regler gesteckt wird, auf Durchgang nach Batterie+ gemessen? Nicht, daß es da einfach eine Unterbrechung gibt. Bzw. auch nach -.
Die Sicherungen sind alle heile? Die würde ich auch mal mit einem Durchgangsprüfer kontrollieren, nicht nur optisch.
Die Spannung für Licht kommt ja von der Batterie, nach Sicherung.
Jetzt frag mich aber nicht mehr auf Anhieb, welche Sicherung wofür...
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 762
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

von Anzeige » Fr 15. Feb 2019, 05:51

Anzeige
 

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon leoknowz » Di 19. Feb 2019, 00:44

Guten Abend,
Problem ist gelöst... Die Sicherung war durchgebrannt :fluch:, was ja auch fast zu erwarten war nachdem ich den kurzen im Steckverbinder hatte. Naja hab total verdrängt das die Sicherung da ja auch noch mitspielt, daher 1000 Danke für den Tipp :bier:. Licht geht, Batterie bekommt auf Standgas 13,8V war davor jedoch auch etwas entladen. Abblendlicht geht zwar nicht aber ich bin mir fast schon sicher das sich da mal wieder nur der Stecker gelöst hat. Sie dreht jedoch immer noch sehr Schwer hoch. Führ ich ihr das gas langsam zu Dreht sie besser. Beim Gasstoß verschluckt sie sich manchmal und dreht nicht so schön hoch. Hab ein Video von einer hyosung mit vermutlich dem selben Fehler gefunden, hört sich eins zu eins an wie bei mir nur das ich das Problem noch nie im Stand hatte sondern nur im Schubbetrieb sobald sie 3 Balken Temp. hat. Hier der Link: https://www.youtube.com/watch?v=AgjiWw6ol9w . Werde morgen probieren zu Fahren und geb Bescheid wie es ausgegangen ist. Lg. und danke für die viele Hilfe, Leonard.
leoknowz
Sozius
Sozius
 
Beiträge: 33
Registriert: Mi 4. Jul 2018, 16:26
Motorrad: hyosung gt 650 r
EZ (Jahr): 2006
Modelljahr: 2006

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon leoknowz » Di 19. Feb 2019, 16:17

Guten Mittag,
Wollte vorhin eine kleine probefahrt machen dazu ist es aber nicht gekommen. Motorlauf hört sich ganz gut an nimmt auch gut gas an, Abblendlicht geht nun wieder dafür das fernlicht nicht mehr... Bin mir sehr sicher das der schalter vom Licht das Problem ist. Hab sie im Stand laufen lassen und bemerkte direkt das sie nach einem gasstoß des öfteren einmal kurz faucht, sprich so einen kleinen aussetzter hat. Irgendwann hab ich einfach mal den Seitenständer hoch gemacht und genau in dem Moment als dieser den schalter erreichte vernahm ich nochmal so ein fauchen. Ein paar Sekunden später hat sie dann nochmal gefaucht weshalb ich sie dann auch ausgemacht habe. Der schalter vom Seitenständer macht eigentlich einen guten eindruck, Bolzen geht schön hoch und runter. Als ich sie gekauft habe jedoch war der schalter nicht angeschlossen, Signal und Masse Kabel vom Schalter selbst waren zusammen gezwirbelt und etwas überklebt. Habe den Schalter damals wieder in betrieb genommen und sie ging wie es sein sollte aus sobald ich bei Ständer unten einen Gang reinmachte. Evt. war der ja nicht ohne grund abgeklemmt??... Lg. Leonard!
leoknowz
Sozius
Sozius
 
Beiträge: 33
Registriert: Mi 4. Jul 2018, 16:26
Motorrad: hyosung gt 650 r
EZ (Jahr): 2006
Modelljahr: 2006

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon flydown » Mi 20. Feb 2019, 07:05

Der Schalter hat wohl gerne mal Wackelkontaktprobleme.
Vielleicht, aber nur zum Probieren (!), nochmal überbrücken.
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 762
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon leoknowz » Mi 20. Feb 2019, 20:23

Servus, hab sie laufen lassen und an dem teil Gewackelt wie blöde aber nichts passiert. War wohl Zufall. Hab auch am Zündschloss gewackelt, auch nichts. Die karre war eine gute Minute an, Krümmer vorne heiß kann meine Hand nur kurz drauf lassen hinten hingegen fast garnicht warm. Zündkerzen rausgemacht, Hinten klitschnass schwarz und sieht aus als würde das Benzin sie schon abwaschen. Vorne ist die Kerze total trocken auch Schwarz aber in der Mitte ist dieses Weiße teil nicht Tief Schwarz wie Hinten sondern hell Bräunlich. Ich würde mal Behaupten die läuft vorne zu mager oder hinten zu fett? Vergaser ist gleich abgestimmt jedoch nicht synchronisiert worden. per Auge ist kein unterschied im Öffnungswinkel zu erkennen auch mit zwei gleich großen Kugeln war nichts festzustellen. Würde sich ein asynchroner Vergaser so Stark bemerk bar machen wenn er nur ca einen mm asynchron ist? Benzinpumpe schließe ich eig aus da die in einen schlauch geht der sich dann teilt um jeweils einen gaser zu versorgen somit müssten dan ja wenn dann beide zyl zu fett oder zu mager laufen und nicht nur einer.? Auf dem einen der zwei Einlassventil vom voderen zyl hab ich von seiten der sprit zufuhr eine nicht grade kleine Verkokung auf dem Ventil. Ventilsitz oder so vllt durchgebrannt kenne mich leider nicht s mit symtomen von ventilschäden aus aber wenn das nicht mehr dichtet geht mir doch meine kompression und evt sprit flöten oder?... LG.Leo
leoknowz
Sozius
Sozius
 
Beiträge: 33
Registriert: Mi 4. Jul 2018, 16:26
Motorrad: hyosung gt 650 r
EZ (Jahr): 2006
Modelljahr: 2006

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon flydown » Do 21. Feb 2019, 06:52

Liest sich für mich so, als ob sie hinten gar nicht zündet, wenn Krümmer kalt.
Benzin scheint ja anzukommen.
Schraub mal die vordere Kerze raus, in den Stecker stecken, an Masse legen und probieren, ob auch nur der hintere Zylinder läuft. Vorher nochmal nach Zündfunken gucken.
Die Kugelmethode wird manchmal zum synchronisieren verwendet. Sollte schon ganz gut. Dabei sollten in deinem Fall beide Kugeln gleichzeitig durch die Vergaser fallen.
Um die Ablagerungen vorn würde ich mir erstmal keine Gedanken machen.
Wenn sie irgendwann läuft, soll sie erstmal richtig durchwärmen. Dann kann man weitersehen.
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 762
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon Kartracer » Do 21. Feb 2019, 12:23

Hallo,
ich würde an deiner Stelle jetzt beide Zündkerzen raus schrauben, in den Kerzentsecker stecken u. an Masse legen. Dann starten u. schauen ob beide Kerzen funken. Sollten beide Kerzen einen Zündfunken haben dann Kompression prüfen.
Gruß
Kartracer
Fahrschüler
Fahrschüler
 
Beiträge: 92
Registriert: Mi 20. Aug 2014, 10:14
Motorrad: ST700i
EZ (Jahr): 2014

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon leoknowz » Do 21. Feb 2019, 14:36

Servus, danke für die antworten! Zündfunken hinten wie vorne da auffälig fand ich bloß das eine der beiden kerzen nochmal funkt sobald ich die andere von der masse nehme, nachdem ich den anlasser drücke? Keine ahnung ob das so normal ist..? Hab auch die kerze hinten mit der alten getauscht, kein unterschied im funken. Hab auch versucht sie nur auf dem hinteren laufen zulassen ist aber noch nicht angegangen. Wenn sie nicht anspringt nur auf dem hinteren soll ich dann mal mit choke probieren sie nur hinten anzuschmeißen? Die anschluss stelle vom choke zug am hinteren gaser ist bisschen eingerissen im gummi, er sitzt halt nicht so fest wie der andere... hab ihn immer reingesteckt das er richtig sitzt hat sich dann auch nie wirklich bewegt oder so auch wenn ich den choke zieh.
Denkt ihr dieser erwas lockere sitz kann schon dazu führen das er evt immer etwas betätigt ist und somit für ein fetteres gemisch sorgt hinten? Lg. Leonard

Am Ende wird alles gut und wenn nicht alles gut ist dann ist es nicht das Ende.
leoknowz
Sozius
Sozius
 
Beiträge: 33
Registriert: Mi 4. Jul 2018, 16:26
Motorrad: hyosung gt 650 r
EZ (Jahr): 2006
Modelljahr: 2006

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon leoknowz » Do 21. Feb 2019, 23:48

Also hab nochmal probiert sie nur hinten laufen zu lassen funktioniert aber nicht egal ob ohne oder mit choke, hab davor aber auch öfter ohne tank gestartet um die funken zu kontrollieren. Sollte ja eigentlich aber dennoch Benzin in den Schwimmerkammern sein. Hört sich an als würde sie hinten einfach total absaufen und deshalb nicht starten, funken ist ja da.
leoknowz
Sozius
Sozius
 
Beiträge: 33
Registriert: Mi 4. Jul 2018, 16:26
Motorrad: hyosung gt 650 r
EZ (Jahr): 2006
Modelljahr: 2006

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon leoknowz » Fr 22. Feb 2019, 00:43

Ah noch ein kleiner nachtrag. Beim versuch sie nur auf dem hintern zyl zu sarten hab ich irgendwann bemerkt das sie beim anlassen benzin aus dem benzin eingang der benzinpumpe spritzt und das echt im hohen bogen. Fands sehr komisch da es ja total entgegen der fluss richtung ist aber hab auch bestimmt 3 min funken angeschaut davor ohne tank. Evt hat sie ja auch einfach luft angesaugt oder so und deshalb gespritzt... ka... Hab grade die kerze hinten angeschaut ist nach dem start versuch leicht feucht aber echt nur leicht. Zündkerzen abstand da passt soll 0.7-0.8 sein und so ist es auch. Guten Abend die Herren :bier:
leoknowz
Sozius
Sozius
 
Beiträge: 33
Registriert: Mi 4. Jul 2018, 16:26
Motorrad: hyosung gt 650 r
EZ (Jahr): 2006
Modelljahr: 2006

VorherigeNächste


Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron