Gt650 Zündprobleme, keine Leistung




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon snowman » Fr 22. Feb 2019, 03:23

Hi,

dass Benzin "rückwärts aus dem Vergaser" wieder rauskommt, hatte ich mal, als nach dem Zahnriemenwechsel am 1,3 S OPEL Motor der Zahnriemen um 1 Zahn versetzt war (Nockenwelle hatte OT Markierung, nur war die Markierung der Kurbelwelle leider nicht OT, sondern 10° vor OT).

Nicht dass am hinteren Zylinder, warum auch immer, die Steuerzeiten nicht stimmen ?
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

von Anzeige » Fr 22. Feb 2019, 03:23

Anzeige
 

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon leoknowz » So 24. Feb 2019, 13:20

Servus, hab die benzin pumpe mal an benzin gehangen und am unterdruck gezogen und es kam auch benzin wie es sein soll. Wenn etwas benzin in der pumpe ist und ich sie kippe kommt mir benzin aus dem benzin eingang und ausgang? Soll das so sein? Die hat ja wie si herzklappen da drinne, nicht das da was nicht stimmt... hab den vergaser nochmal rausgeholt. Angeblich sitzt unter dem schwimmernadel ventil ein dünnes sieb welches evt verstopft ist.
Werde noch den motor durchdrehen und dabei gucken was die ventile so machen. Falls die steuerzeiten verstellt sind sollte ich das dann ja sehen. Falls ich im gaser nichts finde an benzin blockade oder so mach ich mal Ventildeckel auf. Bis dahin ein schönes sonniges We. Lg. Leo
leoknowz
Sozius
Sozius
 
Beiträge: 33
Registriert: Mi 4. Jul 2018, 16:26
Motorrad: hyosung gt 650 r
EZ (Jahr): 2006
Modelljahr: 2006

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon flydown » So 24. Feb 2019, 20:24

Hallo,
wenn du die Steuerzeiten prüfen möchtest, müssen die Ventildeckel doch eh ab. Oder wie willst du das merken?
An der Benzinpumpe, wenn's die unterdruckgesteuerte ist, mußt du pulsierend saugen. Denn mit dem Unterdruck ziehst du die Membran in der Pumpe zurück. In den sich vor der Membran vergrößernden Raum wird Benzin gesogen. Lässt der Unterdruck nach, geht die Membran in Ruhestellung und drückt so das Benzin raus.
Es kann sein, daß die "Herzklappen" nur schließen, wenn etwas Druck drauf ist und sie "so" Benzin durchlassen.
Es kann auch sein, daß unter den Schwimmernadelventile keine Siebe sind. Die GSX-R 750 hat ja die gleichen Vergaser. Dort gehören da aber keine Siebe hin. Hat mich auch etwas verstört :gruebel:
Sicherheitshalber mal in die Ersatzteilliste gucken.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 762
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Gt650 Zündprobleme, keine Leistung

Beitragvon leoknowz » So 24. Feb 2019, 22:51

Servus, Vergaser ist wieder drinnen. Das Sieb existiert und war am vergaser vorn auch etwas dreckiger als hinten, jedoch war das nun nicht so stark zugedreckt wie ich dachte das es ist, fehler müsste wo anders sein. Hab das Benzin aus beiden kammern gemessen, war 100% gleich viel. Choke ist nun so fixiert das er sich sicher nicht bewegen kann. Benzin weg von Pumpe bis zum schwimmernadelventil auf beiden Gasern ist komplett frei. Die Pumpe lässt sprit durch sobald ich aufhöre zu saugen was ja dem entspricht was du geschrieben hast. Hab nochmal die funken angeschaut und irgendwie wirkt es als ob der funke hinten manchmal extrem schwach ist sprich mamchmal kaum sichtbar kann das auch an schlechtem masse kontakt liegen? Könnte die alte zündspule von vorne mal nach hinten machen, die sind ja vorne wie hinten gleich bis auf den kerzenstecker oder? Hat jemand ahnung was die “pulse control unit” macht, das ist ein schwarzer kasten sieht aus wie die cdi ist es aber nicht drehzahl signal geht da meine ich unter anderem auch rein und so viel ich weis hat das ding was mit Impulsen zu tun...
Gerne hätte ich auch noch ein wort zu den steuerzeiten verloren aber eine vermurkste schraube macht mir da garde ein strich durch die rechnung, ist jedoch in arbeit! Vielen Dank und Prost Mahlzeit :thumbu:
leoknowz
Sozius
Sozius
 
Beiträge: 33
Registriert: Mi 4. Jul 2018, 16:26
Motorrad: hyosung gt 650 r
EZ (Jahr): 2006
Modelljahr: 2006

Vorherige


Ähnliche Beiträge

Bei Vollgas keine Gasannahme
Forum: GT 650 - Motor & Getriebe
Autor: Barbarossa
Antworten: 1
Keine Zündung
Forum: GT 650 - Technische Fragen & Probleme
Autor: Bikeprofi
Antworten: 4
Keine Leistung
Forum: ST 700 - Technische Fragen & Probleme
Autor: Hardy
Antworten: 18
Unregelmäßige Leistung
Forum: GT 650 - Technische Fragen & Probleme
Autor: Olle
Antworten: 5

TAGS

Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron