GT650i Motor läuft viel zu Fett.




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

GT650i Motor läuft viel zu Fett.

Beitragvon deforest » Mi 23. Okt 2019, 06:08

Hallo Hyosung Freunde,
die Hyo (2011er Einspritzer mit gerade mal 9Tkm) meines Sohnes läuft grottenschlecht. Aufgetreten über Winter 2018/2019. Deswegen seit dem kaum gefahren. Wollte mich jetzt mal ranwagen um den Fehler zu suchen. Könnte auch ein paar Tipps gebrauchen.
Drosselklappen Sync Ok, TPS OK, Zündspulen und Kerzen Ok (Standard NGK, keine Iridium). Kein Motorlauf Interschied beim abziehen der Lambadasonde :-)
Sie stinkt auch aus dem Auspuff EXTREM nach Unverbrannten Spritabgasen. Steht man nur ne Minute neben ihr wenn sie läuft, kanm man seine Klamotten waschen so extrem stinkt man dann.
Hier mal ein Video des Motorlaufs im Standgas:
https://youtu.be/XM5vHnC8QEY

Sie geht nicht aus im Standgas und Springt auch super an.
Wenn sie kalt ist läuft sie fast perfekt. (denn PERFEKT läuft fast keine dieser Dinger)

Ich hatte hier mal irgendwo gelesen das auch einer ein Kabel Kontakt Problem hatte, wäre schön wenn ich wüsste wo ich nachschauen soll. WHB und Fuel Injection Handbuch der Hyo liegt vor.

Hat einer noch ne Idee?
Wäre es besser das Ding zum Hyo Händler mit Diagnostic Tester zu bringen? Denn über den Diag Port kann man wohl mit dem Tester (Ähnlich Can Bus) viel auslesen und grafisch anzeigen lassen. Auch den CO kann mann nur über den Tester einstellen.
Aber warum sollte sich halt der Bock selbsständig verstellen?

Vielen Dank im Voraus für Eure Tipps und Infos
Gruß
Ingo
deforest
Helmträger
Helmträger
 
Beiträge: 15
Registriert: Mo 10. Jul 2017, 09:16
Motorrad: Gt650i

von Anzeige » Mi 23. Okt 2019, 06:08

Anzeige
 

Re: GT650i Motor läuft viel zu Fett.

Beitragvon LUPUS » Mi 23. Okt 2019, 11:59

Servus Ingo!
Also wenn sie im Stand nicht einwandfrei laufen würde, wäre meine Vermutung, dass einer der Zylinder nicht arbeitet und den Sprit unverbrannt in den Auspuff pustet. Obschon der Motor auch mit einem Zylinder im Standgas läuft ohne auszugehen. Wenn Leistung abgefordert wird kommt mit einem Zylinder nicht viel. Bei V-Motoren macht der hintere Zylinder gerne mal Probleme. Evtl. ist's auch schlicht das Zündkabel. Diagnosegerät wäre sicher kein Fehler. Unverbranntes Benzin ist auch dem KAT nicht zuträglich.
Computer gehören auf den Schreibtisch, nicht in Motorräder!
LUPUS
Fahrschüler
Fahrschüler
 
Beiträge: 50
Registriert: Mo 12. Aug 2019, 12:33
Motorrad: Krad

Re: GT650i Motor läuft viel zu Fett.

Beitragvon deforest » Mi 23. Okt 2019, 14:05

Hi, Kat ist keiner drin da Ixil Sportpott. Also kann der schonmal nicht sterben :-).
Zündspulen inkl. Kabel beide schon getausch. Leistung hat sie im oberen Drehzahlbereich. Zieht super durch. Nur wenn sie warm ist läuft sie unten rum wie ein Sack Nüsse. So als wäre sie viiiel zu Fett und das Gemisch kann sich dadurch nicht entzünden. Die Lamdaregelung wird ja obenrum außer Kraft gesetzt vom Kennfeld her, also tippe ich auf Temp Sensor Problem. Oder was mir auch eingefallen ist: Wenn SLS immer aktiv ist (soll es ja nur im Kaltstart Betrieb), dann denkt die Lambadasonde das sie zu Mager ist und reichert sie deshalb mehr an.
Werde mal am WE SLS lahm legen und Wasser und Luft Temp Sensor messen und mal schauen was dabei raus kommt. Das komische an dem ist ja die Tatsache das die Dreckskiste vorm einwintern einigermaßen lief und nach dem Winter nicht mehr.
Gruß
Ingo
deforest
Helmträger
Helmträger
 
Beiträge: 15
Registriert: Mo 10. Jul 2017, 09:16
Motorrad: Gt650i

Re: GT650i Motor läuft viel zu Fett.

Beitragvon flydown » Mi 23. Okt 2019, 17:00

Hm, hast du einfach mal nen Einspritzungs-/ Vergaserreiniger mitgetankt?
Vielleicht sind's ja einfach nur "Verharzungen" vom stehen, wenn sie vorher lief.
Vielleicht ist es das wert, bevor man 'nen Aufstand anfängt.
Rost, Wasser oder sonstigen Schmutz aus dem Tank könnt ihr ausschließen?

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 760
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: GT650i Motor läuft viel zu Fett.

Beitragvon deforest » Mi 23. Okt 2019, 20:29

Hi,
Verharzungen kann man ausschließen.
1. Einspritzdüsen hatte ich draußen. Sind Plitzeblank
2. Kalt läuft sie, nur wenn sie warm wird, läuft sie viiieel zu Fett
deforest
Helmträger
Helmträger
 
Beiträge: 15
Registriert: Mo 10. Jul 2017, 09:16
Motorrad: Gt650i

Re: GT650i Motor läuft viel zu Fett.

Beitragvon deforest » Di 29. Okt 2019, 07:36

Hallo, sie läuft jetzt.
Ursache war ein von hause aus schon scheiße laufende Hyo.
U.a. schuld war die Verbindungsstange von der vorderen zur hinteren Drosselklappe mit zienmich viel spiel obwohl nur 9tkm gelaufen. Hatte sie ja synchronisiert. Das Problem waren die drecks Uhren von Polo. Extrem ungenau. Dadurch hatte ich sie noch schlechter justiert. Das hatte auch wieder die hintere Zündkerze gehimmelt.
Habe dann leihweise einen Indiana Digital Tester bekommen und damit synchronisiert. Und dann noch den TPS justiert über das Dashboard und noch über den Spannungswert. Wenn der Strich im Daschboard über dem c kommt hatte sie fast perfekt 1,12V.
Jetzt schnurrt sie fast wie ein Kätzchen. Nur fast, da ja das Gestänge an den Kugelköpfen immer noch ein wenig Spiel hat.
Jetzt kann sie verkauft werden. Habe echt keinen Bock mehr auf diesen Korea Haufen. Mann bekommt ja echt kaum noch Teile dafür, und wenn (Hyosung-Ersatzteile) sind sie schon extrem teuer. Da ist ja Ducati fahren günstiger :D

Gruß und Gute Fahrt
Ingo
deforest
Helmträger
Helmträger
 
Beiträge: 15
Registriert: Mo 10. Jul 2017, 09:16
Motorrad: Gt650i

Re: GT650i Motor läuft viel zu Fett.

Beitragvon LUPUS » Di 29. Okt 2019, 09:50

Dann heißt's jetzt aufgepasst für alle, die vorhaben sich eine GT650i anzuschaffen. Nicht dass man noch bei dem niedergebastelten "koreanischen Drecksbock" von Ingo landet. Am besten man meidet die nächsten 2-3 Jahre das Bj. 2011.
Obwohl es schon bedenklich ist, dass der Ingo die Maschine noch verkaufen will. Eigentlich sollte man sie doch entsorgen und keinen anderem damit Leid zufügen. Drum ist Gebrauchtkauf von Privat halt immer eine Glückssache. Die Chance, dass jemand seinen Müll versilbern will, steht gut.

Und die Moral von der Geschicht: Kauf keine billigen Messinstrumente nicht!
Computer gehören auf den Schreibtisch, nicht in Motorräder!
LUPUS
Fahrschüler
Fahrschüler
 
Beiträge: 50
Registriert: Mo 12. Aug 2019, 12:33
Motorrad: Krad

Re: GT650i Motor läuft viel zu Fett.

Beitragvon deforest » Do 31. Okt 2019, 21:41

.
deforest
Helmträger
Helmträger
 
Beiträge: 15
Registriert: Mo 10. Jul 2017, 09:16
Motorrad: Gt650i

Re: GT650i Motor läuft viel zu Fett.

Beitragvon flydown » Fr 1. Nov 2019, 15:09

Na ist ja schön, daß sie immerhin schonmal gut läuft.
Jetzt könnte man nochmal ein wenig Geld für gute Kugelköpfe in die Hand nehmen.
Agrarzubehör ist da recht günstig und gut. Ein Kugelgelenk von daher verwende ich zB im Modellheli.
Wenn man dann verkauft, verkauft man auch etwas vernünftiges.

Ansonsten habe ich meinen guten 4er Satz Synchronuhren von Boehm hergegeben und verwende jetzt ein solches günstiges aus dem Zubehör. Über den baren Mehrwert habe ich mich gefreut.
Man sollte natürlich vor der Verwendung den Gleichlauf prüfen, egal ob teuer oder preiswert.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 760
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000



Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron