Macht keinen mucks mehr nach Umfaller...




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

Macht keinen mucks mehr nach Umfaller...

Beitragvon the-bigben » Di 15. Jun 2010, 10:32

Hi,
ich stell mich mal eben kurz vor.
Ich selber fahre eine 954er Fireblade und meine Freundin eine Hyosung gt 650 bj 2005.
Gestern wollten wir ne kleine Ausfahrt machen, da ist die Gt meiner Freundin beim aus der Garage schieben umgefallen.
Sie ist auf die linke Seite gefallen. Dabei ist die Kugel vom Kupplungshebel abgebrochen, das linke Lenkerende/Gewicht verbogen und der Schalthebel etwas nach innen verbogen. Soweit ja nix Großes. Aber: Sie macht leider keinen Mucks mehr.
Also Zündung an, Leerlauf drin, Kupplung gezogen und wenn man dann auf den E-Starter drückt keinerlei Reaktion...
Hat die Gt einen Kippsensor?
Könnt ihr uns da weiterhelfen?
the-bigben
 

von Anzeige » Di 15. Jun 2010, 10:32

Anzeige
 

Re: Macht keinen mucks mehr nach Umfaller...

Beitragvon Olle » Di 15. Jun 2010, 11:20

Aloha und willkommen,

auf anhieb nicht,

Die Schalter vom Neutral und Seitenständer haben einen weg,
so das er meint ein Gang wär noch drin.

der MotorStop ist drin (hab mal 10 min vorm Moped gestanden ^^)
Olle
Rollerfahrer
Rollerfahrer
 
Beiträge: 112
Registriert: Do 4. Feb 2010, 11:18
Wohnort: PB
Motorrad: GT 650R
EZ (Jahr): 2006
Modelljahr: 2005

Re: Macht keinen mucks mehr nach Umfaller...

Beitragvon Devil_666 » Di 15. Jun 2010, 11:21

kippsensor wäre mir neu, schau mal ob der leerlaufsensoren wirklich ok sind und richtig einstellt sind und an der kupplung oben ist auch noch ein sensor der könnte evl einen haben das der sagt "kupplung nicht gezogen" obwohl du voll drin stehst! das wären jetzt meine vermutungen!
Devil_666
 

Re: Macht keinen mucks mehr nach Umfaller...

Beitragvon the-bigben » Di 15. Jun 2010, 14:13

ok, wenn bei euch der gang drin ist und der ständer draußen, hört man dann das starterrelaiss klicken, oder ist dann echt gar nix zu hören?
weil bei ihr ist rein gar nichts zu hören...
the-bigben
 

Re: Macht keinen mucks mehr nach Umfaller...

Beitragvon Olle » Di 15. Jun 2010, 14:34

Jepp,

sobald Gang drin und ständer drausen rührt sich nichts
Olle
Rollerfahrer
Rollerfahrer
 
Beiträge: 112
Registriert: Do 4. Feb 2010, 11:18
Wohnort: PB
Motorrad: GT 650R
EZ (Jahr): 2006
Modelljahr: 2005

Re: Macht keinen mucks mehr nach Umfaller...

Beitragvon Alex81 » Di 15. Jun 2010, 15:06

also bei mir wenn der gang drin ist und der S-ständer drausen, da geht nicht einmal die benz-pumpe an, geschweige klack vom relais oder anlasser. also alles tod -quasi notaus. dank digitacho bei mir, kann ich sofort sehen was da los ist. wie es beim mikymauskino ist kann ich nicht sagen. aber von der funktion bestimmt das gleiche, dass nix mehr geht.
Gruß Alex
Benutzeravatar
Alex81
Routinier
Routinier
 
Beiträge: 1155
Registriert: Di 30. Sep 2008, 11:22
Wohnort: Menden
Motorrad: GT 650i SE
EZ (Jahr): 2008
Modelljahr: 2008

Re: Macht keinen mucks mehr nach Umfaller...

Beitragvon redflash » Di 15. Jun 2010, 15:59

Ich hab Vier Verdächtige auf den Schirm,

der Schalter am Kupplungshebel kann ne Macke weg haben wenn das Möpp sich auf den Hebel legt. Zum Test mal den Schalter überbrücken, aber Vorsicht, nicht das das Möpp unkontrolliert anspringt und davonrast.

Kein Leerlauf drin. Die Leerlaufkontrollleuchte muß leuchten wenn der Leerlauf drin ist. Der Sensor selbst kann selbst bei einem Sturz nicht beschädigt werden, er sitzt geschützt im Getriebegehäuse hinter der Ritzel-Abdeckung. Das Kabel kann auch nicht beschädigt werden, aber eine Steckverbindung kann sich lockern, wenn beim Umfaller die Batterie sich unglücklich bewegt. Also mal nachschauen ob die Verbindung nahe der Batterie (blaues Kabel) noch Richtig fest sitzt.

Der Seitenständerschalter, er ist immer für eine Überraschung gut. Also zum Testen diesen auch mal Überbrücken, aber allergrößte Vorsicht. Das Möpp kann selbst im Standgas schneller als Du rennen :mrgreen: .

Der NotAus, an den denkt meist keiner,

Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3211
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

Re: Macht keinen mucks mehr nach Umfaller...

Beitragvon DrNob » Mi 16. Jun 2010, 09:29

Joa wer hat nicht schonmal Schrecksekunden am Moped verbracht und dann wars nur der Not-Aus-Schalter :-)

Aber Kippsensor scheints zu geben, mir isse auch mal auf die Seite gefallen und da isse selbsttätig ausgegangen. Hat auch paar Minuten gedauert nach dem Aufstellen bis sie wieder anging.
DrNob
Sozius
Sozius
 
Beiträge: 44
Registriert: Do 25. Feb 2010, 20:26
Wohnort: Dresden
Motorrad: GT 650 S
EZ (Jahr): 2006
Modelljahr: 2005

Re: Macht keinen mucks mehr nach Umfaller...

Beitragvon redflash » Mi 16. Jun 2010, 17:01

Es gibt definitiv keinen Kippsensor an den GT-Modellen.

Das sie aus geht wenn 95° Schräglage :gruebel: erreicht sind,
liegt daran das kein Benzin mehr die HD erreicht um angesaugt zu werden.
Ohne Benzin läuft sie (noch) nicht.
Und das sie nach nem Umfaller einige Umdrehungen mit dem Anlasser benötigt liegt daran das unsere Diva eine Unterdruck gesteuerte Benzinpumpe , als auch einen Unterdruck gesteuerten Benzinhahn hat.
Und meist ist nach nem Umfaller die Schwimmerkammer durch ausgelaufenes Benzin Teilentleert, und muß erst wieder bis zu einer Minimalhöhe/Menge befüllt werden.
Nur durch die Erdanziehungskraft läuft kein Benzin nach, das haben nur noch antiquierte Mopeten.
Aber nen Sensor für Eskimo-Rollen hat unser noch Baby nicht, das wär ja noch ne Fehlerquelle mehr :thumbu: ,

Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3211
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006



Ähnliche Beiträge


Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron