Motor geht einfach aus




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

Re: Motor geht einfach aus

Beitragvon Mic100 » So 10. Mär 2013, 11:41

... vieleicht sollten wir mal eine extra Rubrik aufmachen, was man alles erstmal kontrollieren sollte bevor man hier nach hilfe fragt, eventuell unterteilt nach Einspritzer und Vergaser.

Sonst bekommen wir immer die gleichen Fragen :wall:
... geradeaus kann jeder..
www.quad-zweiradcenter.de

Ich bin dabei GermanTwinTrophy 2018

Gruß Mic#100
Mic100
Hyosung Händler
Hyosung Händler
 
Beiträge: 619
Registriert: Mo 30. Apr 2012, 08:03
Wohnort: 14959 Klein Schulzendorf
Motorrad: Duc696 + ZXR750RR SP
EZ (Jahr): 1991
Modelljahr: 1991

von Anzeige » So 10. Mär 2013, 11:41

Anzeige
 

Re: Motor geht einfach aus

Beitragvon Manuel » So 10. Mär 2013, 12:00

das sind doch Antworten mit denen ich leben kann ;)

LG
Jeder ist ein Meister seines Faches
Benutzeravatar
Manuel
Fahrschüler
Fahrschüler
 
Beiträge: 72
Registriert: Di 22. Jan 2013, 17:47
Wohnort: Oschatz
Motorrad: GT 650 iR / Suzuki LS650 Savage
EZ (Jahr): 2012
Modelljahr: 2012

Re: Motor geht einfach aus

Beitragvon redflash » So 10. Mär 2013, 17:08

Manuel hat geschrieben:das sind doch Antworten mit denen ich leben kann ;)
Du Ja, wir aber nicht leben wollen :fluch: ,

Weil wenn der Nächste nachfragt wieder ein Thread mit 20Beiträgen gleichen bzw ähnlichen Inhalts entsteht :wall: ,
abgesehen davon das es hier im Forum dadurch unübersichtlicher wird kostet es jedesmal Zeit,
Zeit die man besser zur thematischen Fehlersuche und Analyse nutzen könnte :bier: .

@ Mic , @ Lucky ,


Mic100 hat geschrieben:... vieleicht sollten wir mal eine extra Rubrik aufmachen, eventuell unterteilt nach Einspritzer und Vergaser.
Sehr viele und sehr Gute Beiträge sind ja schon im Forum vorhanden, aber leider heillos verstreut,
müßten nur zusammen-gepuzzelt werden :wall: :keks: ,
Vielleicht auch nen ergänzenden Trööt mit Hintergrundwissen und Theorie (soweit vorhanden) damit die Jungs und Mädels endlich mal lernen das unser Möpp kein toter Gegenstand ist auf dem man durch die Beton-Botanik reiten kann,
und wenn dann mal das Benzin-Pony streikt eben kein Zauber-Spruch oder ne Smartphone-App,
sondern nur viel Zuneigung der erste Schritt zur Heilung sein kann :bier:,

Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3212
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

Re: Motor geht einfach aus

Beitragvon GT Fan » Mo 11. Mär 2013, 13:07

Wenn sich jemand findet, einen solchen, kurzen Leitfaden zu schreiben, stelle ich ihn gern an repräsentativer Stelle im Forum, mit entsprechendem Schreibschutz, ein.
GT Fan
 

Re: Motor geht einfach aus

Beitragvon CafeRacer80 » Do 4. Apr 2013, 19:31

Ich hab bei meiner GT650R (Einspritzer) das Problem, dass sie , wenn sie noch kalt ist, beim Ziehen der Kupplung während der Fahrt aus geht.
Bei den letzten Touren passierte das jeweils einmal. Kann dann sofort wieder starten und wenn sie warm ist, passiert es nicht mehr. :stupid:

Kann mir jemand nen Tipp geben? Schalter vom Ständer ist eigentlich in Ordnung. Liegt viellcht an den Aussentemperaturen (war immer so um die 5° bisher)
Benutzeravatar
CafeRacer80
Rollerfahrer
Rollerfahrer
 
Beiträge: 116
Registriert: Fr 2. Nov 2012, 13:39
Motorrad: GT 650i R
EZ (Jahr): 2009
Modelljahr: 2007

Re: Motor geht einfach aus

Beitragvon CafeRacer80 » Do 4. Apr 2013, 19:32

ach so, getankt hab ich Super+ zum Saisonstart. Der Tank ist über 3/4 voll.
Benutzeravatar
CafeRacer80
Rollerfahrer
Rollerfahrer
 
Beiträge: 116
Registriert: Fr 2. Nov 2012, 13:39
Motorrad: GT 650i R
EZ (Jahr): 2009
Modelljahr: 2007

Re: Motor geht einfach aus

Beitragvon lucky cruiser » Do 4. Apr 2013, 21:01

CafeRacer80 hat geschrieben:ach so, getankt hab ich Super+ zum Saisonstart. Der Tank ist über 3/4 voll.
Wieder einer, der meint, dass ihm mehr Oktans auch mehr helfen ... Seufz
Anyway, ist nicht meine Kohle 8-)
Bevor ich mir und andere sich einen Wurm denke(n), erst mal kurz folgende Frage: Wie fährst du deine Maschine warm?
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Motor geht einfach aus

Beitragvon CafeRacer80 » Do 4. Apr 2013, 21:55

Eigentlich ganz normal... Kein vollgas und früh.schalten ... Hatte vorher Ne kawa mit gaser, gab nie Probleme .
Benutzeravatar
CafeRacer80
Rollerfahrer
Rollerfahrer
 
Beiträge: 116
Registriert: Fr 2. Nov 2012, 13:39
Motorrad: GT 650i R
EZ (Jahr): 2009
Modelljahr: 2007

Re: Motor geht einfach aus

Beitragvon lucky cruiser » Do 4. Apr 2013, 22:09

Ok. Wollte ich nur als mögliche Ursache ausschließen. Gut wie schlecht, denn jetzt dürfte die Ursache in der Gemischbildung während des Warmfahrens zu suchen sein. Zwei Möglichkeiten:
1. Es gibt für einen Moment keinen Sprit (unwahrscheinlich)
2. Es gibt für einen Moment zuviel Sprit (eher wahrscheinlich)

Lösung:
1. Versuch macht kluch: Tausch die beiden Einspritzdüsen untereinander aus. Könnte aber, da die auch bei den Hyos nicht kalibriert sein dürften, zu Überraschungen bei der nächsten AU führen.
2. Tausch den Temperaturfühler aus (versprech' ich mir nicht viel von),
3. Ändere das Mapping an entsprechender Stelle (tja ....)
4. Warte auf wärmere Temperaturen.

Ich persönlich würde letzteres empfehlen. Dann dürfte sich das Phänomen wohl wie von selbst erledigen.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Motor geht einfach aus

Beitragvon CafeRacer80 » Fr 5. Apr 2013, 12:47

Kann man das Standgas eigentlich einstellen beim Einspritzer?

Könnte es auch sein, dass meine Zündkerzen marode sind? Die sind aber eigentlich erst 3 tkm drin.
Benutzeravatar
CafeRacer80
Rollerfahrer
Rollerfahrer
 
Beiträge: 116
Registriert: Fr 2. Nov 2012, 13:39
Motorrad: GT 650i R
EZ (Jahr): 2009
Modelljahr: 2007

VorherigeNächste


Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron