Motor geht einfach aus




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

Re: Motor geht einfach aus

Beitragvon lucky cruiser » Fr 5. Apr 2013, 19:25

Darauf eine gute und eine schlechte Antwort.
Zuerst die gute: Im Prinzip ja.
Jetzt die schlechte: Allerdings nicht so einfach wie bei einem Vergaser. Leider. Du müsstest dir Zugang zum Master Control Program (= ECU) verschaffen, um's mal in der Sprache von Tron auszudrücken. Das gelingt dem Normaluser nicht so ohne weiteres. Außer, du hast 'nen gute Kumpel in einer Tuninghütte oder vielleicht auch in der Hackerszene ...

Zündkerzen sind Verschleißteile, die eigentlich immer kaputt gehen können. Nach einem, nach dreihundert, nach dreitausend Kilometern. Man kann sie sogar schon kaputt kaufen. Sehr wahrscheinlich ist das aber nicht. Tatsächlich gleitet die Ausfallkurve ins statistische Nirgendwo, einerlei, ob man sich die Teile im Baumarkt geholt (wo sie vielleicht schon hundert Jahre gehangen haben) oder aus dem Netz gefischt hat. Viel wahrscheinlichere Ursachen für zündseitige Fehlfunktionen liegen im Zündkerzenstecker und in der Zündspule sowie den Anschlussverbindungen. Steckt der Wurm dort drin, wirst du aber deutlich häufiger Probleme haben als "nur" in der Warmlaufphase bei kalten Temperaturen. Probier doch mal beim nächsten Arschkaltstart, den Motor ein wenig im Stand vorglühen zu lassen. Ist eh Vorschrift ;)

Nicht unwichtig ist der Elektrodenabstand. Der variiert von Kerzentyp zu Kerzentyp. Solltest du wegen des Elektrodenabstands Bedenken haben, es gibt auch Kerzen, die ohne die klassische Anordnung auskommen.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

von Anzeige » Fr 5. Apr 2013, 19:25

Anzeige
 

Re: Motor geht einfach aus

Beitragvon Mic100 » So 7. Apr 2013, 20:58

... wenn du willst kannst du mir ja mal deine Fahrgestellnummer und deine telefonnummer geben.
... geradeaus kann jeder..
www.quad-zweiradcenter.de

Ich bin dabei GermanTwinTrophy 2018

Gruß Mic#100
Mic100
Hyosung Händler
Hyosung Händler
 
Beiträge: 619
Registriert: Mo 30. Apr 2012, 08:03
Wohnort: 14959 Klein Schulzendorf
Motorrad: Duc696 + ZXR750RR SP
EZ (Jahr): 1991
Modelljahr: 1991

Re: Motor geht einfach aus

Beitragvon Jimmi » So 14. Apr 2013, 13:22

Jimmi hat geschrieben:Also update:

Da das Problem nur bei betriebswarmem Motor auftritt, habe ich letztes Jahr vor einem weiteren Besuch beim Händler erst mal bei Bodenfrost noch ein paar Runden gedreht. Danach war mir arschkalt, der Motor warm und eigentlich ohne Befund. Ich bin dann trotzdem zum Händler, weil ich ja kein Schwein bin und habe vereinbart, die Kiste trotzdem mal da zu lassen, wenn es mir passt.
Es hat dann eine Woche später gepasst, der Inhaber war nicht da, aber immerhin der Schrauber und was noch netter war: Die Kiste nahm wie üblich im Leerlauf kaum und nur wiederwillig Gas an, um sich anschließend spontan selbst auszuschalten. Seitdem steht sie da. In meinen Terminbuch steht aber für diese KW ganz dick: Moppedbude anrufen!

Stay tuned


Sohooooo. Erst mal sei mir die Bemerkung erlaubt, dass ich schon gerne an Motorrädern schraube. Vor 20 Jahren hatte ich eine BMW R25/2 in Einzelteilen im Zimmer und war hocherfreut, als die Kiste wieder lief. Aber inzwischen fehlt mir (a) die Zeit für solche Spiele und (b) bin ich der Meinung, dass man von einem neuen Motorrad des 21. Jahrhunderts erwarten sollte, dass es einfach läuft. Und wenn es doch mal Macken hat, könnte es durchaus sein, dass das ein konstruktionsbedingter und bekannten Fehler ist, der hier im Forum bekannt ist. Also finde ich es legitim einfach mal zu fragen, ob da was im Busch ist. Wenn nicht, muss man halt das große Fehlersuchrad drehen.

Ich hatte im März noch den Importeur um Unterstützung gebeten. Der hat sich gleich gerührt und geantwortet, ich weiß aber nicht ob und was da im Hintergrund lief. Und der Händler hat inzwischen hier im Forum mitgelesen und konnte mich dann direkt mit Nicknamen anreden. Gut, dass ich (fast immer) immer sachlich bleibe, keine Namen nenne und mich beim Abholen selbstironisch als Querulant bezeichnet habe. Das Leben ist zu kurz für schlechte Laune. 8-)

Meine Hyo ist also inzwischen wieder in meinen Händen. Sie wurde am Mittwoch als abholbereit gemeldet und ich habe sie dann gestern wieder übernommen. Bezüglich der Ursachen gab es keine Information, mir wurde mitgeteilt, alles wäre nochmals nach Hyosung-Vorgaben eingestellt und mehrere Probefahrten wären ohne Befund gewesen. Bis zu mir nach Hause lief das Motorrad auch so, wie es laufen soll. Der Händler hat sich auch Samstag Nachmittag noch telefonisch erkundigt, ob alles in Ordnung sei. Soweit kann ich wirklich nicht meckern. Ich mach das nächste Update mal wenn ich jetzt fleißig gefahren bin.

Ich wünsche Euch was!
Jimmi
Helmträger
Helmträger
 
Beiträge: 17
Registriert: Sa 13. Aug 2011, 18:35
Motorrad: GT 650
EZ (Jahr): 2011

Re: Motor geht einfach aus

Beitragvon wolfe52 » Sa 20. Apr 2013, 13:18

Hatte gleiches Problem, brachte aber auch immer die Fehlermeldung F1 , der Sensor für die Luftregelung, sitzt unter dem Tank, habe ich ausgetauscht und alles OK
wolfe52
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 2
Registriert: Sa 20. Apr 2013, 13:00
Motorrad: GT 650
EZ (Jahr): 2010
Modelljahr: 2010

Re: Motor geht einfach aus

Beitragvon Mike-DH » Fr 12. Jul 2013, 15:19

Wo finde ich denn das Steuergerät ? Muss dazu die Verkleidung ab?
Wollte schauen ob das neue Mitsubishi drin ist oder das alte Mikuni. Bj 2008
Mike-DH
Rollerfahrer
Rollerfahrer
 
Beiträge: 118
Registriert: Di 4. Sep 2012, 13:11
Motorrad: Hyosong GT650iR
EZ (Jahr): 2011
Modelljahr: 2008

Re: Motor geht einfach aus

Beitragvon lucky cruiser » Fr 12. Jul 2013, 17:37

Versuch's mal an der vor Regen geschütztesten Stelle des Moppeds ...
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Motor geht einfach aus

Beitragvon Mike-DH » Fr 12. Jul 2013, 17:41

lucky cruiser hat geschrieben:Versuch's mal an der vor Regen geschütztesten Stelle des Moppeds ...

:gruebel:
Unter der Sitzbank?
Mike-DH
Rollerfahrer
Rollerfahrer
 
Beiträge: 118
Registriert: Di 4. Sep 2012, 13:11
Motorrad: Hyosong GT650iR
EZ (Jahr): 2011
Modelljahr: 2008

Re: Motor geht einfach aus

Beitragvon lucky cruiser » Fr 12. Jul 2013, 18:29

Wäre einen Versuch wert, dort nach zu gucken, oder? :D
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Motor geht einfach aus

Beitragvon Mike-DH » Fr 12. Jul 2013, 18:36

lucky cruiser hat geschrieben:Wäre einen Versuch wert, dort nach zu gucken, oder? :D

:P Hab nachgesehen, gleich nach der Batterie ist der Kasten, wenn es das Gerät ist, so ein schwarzer Kasten aber da steht nichts drauf, hab Batterie jedoch auch nicht ausgebaut.
Mike-DH
Rollerfahrer
Rollerfahrer
 
Beiträge: 118
Registriert: Di 4. Sep 2012, 13:11
Motorrad: Hyosong GT650iR
EZ (Jahr): 2011
Modelljahr: 2008

Re: Motor geht einfach aus

Beitragvon lucky cruiser » Fr 12. Jul 2013, 19:00

Wenn in dem "Kasten" zwei dicke Stecker mit jeweils einem Haufen Kabel stecken, bist du tatsächlich fündig geworden. Was auf ihm draufsteht und ob überhaupt, kann ich dir natürlich nicht sagen.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

VorherigeNächste


Ähnliche Beiträge

Warmgefahrener Motor geht im Stand immer aus
Forum: Technische Fragen & Probleme
Autor: Cardillac
Antworten: 18
Nach Warmlauf geht Motor aus!!
Forum: GV 650 - Technische Fragen & Probleme
Autor: Beachcruiser
Antworten: 24
Öl verschwindet einfach
Forum: Technische Fragen & Probleme
Autor: lulu51
Antworten: 31
Motor geht aus
Forum: GT 650 - Motor & Getriebe
Autor: Gt650ir rider
Antworten: 3
Motor geht im Betrieb aus
Forum: GT 650 - Technische Fragen & Probleme
Autor: Anonymous
Antworten: 17

TAGS

Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron