Motor geht einfach aus




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

Motor geht einfach aus

Beitragvon Jimmi » Sa 13. Aug 2011, 18:41

Hallo Ihr Experten!

Habe mir sehr kurzfristig eine 650 zugelegt um die diesjährige Tour sicherzustellen. Bin gestern von Eisenach nach München und ab Nürnberg ging der Motor im plötzlich und unvermittelt beim Fahren immer wieder aus. Kupplung. Rollen. Warten bis Drehzahl bei Null. Anlasser. Starten. Motor läuft wieder. Runterschalten. Weiter.
Bestimmt 40 Mal. Sehr ungut.

Fällt jemandem was dazu ein?

Gruß vom jimmi
Jimmi
Helmträger
Helmträger
 
Beiträge: 17
Registriert: Sa 13. Aug 2011, 18:35
Motorrad: GT 650
EZ (Jahr): 2011

von Anzeige » Sa 13. Aug 2011, 18:41

Anzeige
 

Re: Motor geht einfach aus

Beitragvon Alex81 » Sa 13. Aug 2011, 21:10

schreib mal was das für eine maschine ist. ob ne vergaser oder einspritzer???

und sich mal vorstellen nicht vergessen ;) hier der link>>>> 38587830nx23690/ich-stelle-mich-vor-f6/
Gruß Alex
Benutzeravatar
Alex81
Routinier
Routinier
 
Beiträge: 1155
Registriert: Di 30. Sep 2008, 11:22
Wohnort: Menden
Motorrad: GT 650i SE
EZ (Jahr): 2008
Modelljahr: 2008

Re: Motor geht einfach aus

Beitragvon Jimmi » Sa 13. Aug 2011, 22:55

Vorgestellt habe ich mich jetzt.

Bin auch ehrlich gesagt begeistert von der Maschine.

Und: Einspritzer. Gibt auf alle Fälle ne Anzeige die sich FI nennt.

Gruß
Jimmi
Jimmi
Helmträger
Helmträger
 
Beiträge: 17
Registriert: Sa 13. Aug 2011, 18:35
Motorrad: GT 650
EZ (Jahr): 2011

Re: Motor geht einfach aus

Beitragvon Alex81 » Sa 13. Aug 2011, 23:39

also ich habe auch ne einspr. BJ-08 und ich hatte auch mal das probl. das mir die maschine ausging. nur bei mir ging die aus wenn ich bei hoher drehzahl die kupplung gezogen habe und sie so mit gezogener kupplung rollen ließ. dazu kamm das die gas annahme zusehr glücksache war. also wurde mir damals auf kulanz das kompl. steuergerät getauscht und seit dem alles ok.

gibt es da irgendwelche zustandkonstante wenn das immer passiert? hohe drehzahl ein bestimmter gang, fahrweise usw...?


mal was anderes.. es ist nicht der seitenständer schalter oder?
Gruß Alex
Benutzeravatar
Alex81
Routinier
Routinier
 
Beiträge: 1155
Registriert: Di 30. Sep 2008, 11:22
Wohnort: Menden
Motorrad: GT 650i SE
EZ (Jahr): 2008
Modelljahr: 2008

Re: Motor geht einfach aus

Beitragvon Jimmi » So 14. Aug 2011, 00:29

Danke erst mal für die Antwort. Nein. Bisher keine Konstante. Seitenständer kann ich nicht checken. Ist auch unwahrscheinlich, denke ich.
Bin aktuell bei Weißbier Nummer sieben. Technische Details muss ich auf morgen verschieben. Fahre erst mal weiter und vertraue auf mein Geschick. Tipps trotzdem dankbar angenommen.

Gruß aus Wolfrathshausen.

Jimmi
Jimmi
Helmträger
Helmträger
 
Beiträge: 17
Registriert: Sa 13. Aug 2011, 18:35
Motorrad: GT 650
EZ (Jahr): 2011

Re: Motor geht einfach aus

Beitragvon Jimmi » So 21. Aug 2011, 20:48

So. 2000 km und etliche Kurven später bin ich wieder zu Hause angelangt.

Ich muss mit dem Händler wohl noch mal ein Wörtchen reden. Ausgegangen bei voller Fahrt ist sie zwar nicht mehr, dafür fing sie am nächsten Tag an bei mittlerem Gas leicht an zu rupfen. Das war einen Tag später auch besser geworden bzw fast weg. Dafür ist der Drehzahlbereich von Leerlauf bis ca. 2500/3000 upm tabu und das Standgas selbst extrem unruhig bis hin zum plötzlichen Ausgehen (5x den Jaufen hinunter. Timmelsjoch habe ich mich deshalb nicht getraut). Gasannahme in diesem Bereich ist auch sehr problematisch.

Was aufgefallen ist, ist das alle Kabekstecker quasi nackig liegen, keinerlei Schrumpfschlauch oder ähnliches. Da in den Steckern selbst zwei Metalle sind, kann es bei Feuchte ein Eigenleben hinsichtlich Oxidation und damit eventuell dem Auftreten von so nicht gewollten Strömen kommen. Die Kiste ist ansonsten tadellos. Aber das muss noch mal gemacht werden, zumal die ja quasi neu (2000 km) war.

Gruß aus Eisenach
Jimmi
Helmträger
Helmträger
 
Beiträge: 17
Registriert: Sa 13. Aug 2011, 18:35
Motorrad: GT 650
EZ (Jahr): 2011

Re: Motor geht einfach aus

Beitragvon redflash » So 21. Aug 2011, 23:50

Sorry das ich zu deinem ursprünglichen Problem nichts sagen kann, nur vermuten, ich fahr ne Gaser-GT, und da kann man selbst noch vieles in handwerklicher Manier richten.

Eventuell spielt bei dir ein Sensor verrückt, und da du Probleme vornehmlich im Leerlauf und unteren Drehzahlbereich hast denke ich das es mit dem Leerlaufregler zusammen hängen kann.
Jimmi hat geschrieben:Was aufgefallen ist, ist das alle Kabekstecker quasi nackig liegen, keinerlei Schrumpfschlauch oder ähnliches. Da in den Steckern selbst zwei Metalle sind, kann es bei Feuchte ein Eigenleben hinsichtlich Oxidation und damit eventuell dem Auftreten von so nicht gewollten Strömen kommen.
Das ist Normal, mehr als 90% aller modernen Mopeten haben die Steckverbindungen ähnlich, aber trotzdem nicht deine/unsere Probleme.
Früher hatten viele Mopeten Gummiüberzieher über die Steckverbindungen, diese Lösung war (im nachhinein betrachtet) anfälliger für Fehler, weil wenn da Feuchtigkeit eingedrungen war gammelte es weil im Verborgenen die Feuchtigkeit keine Chance hatte wieder zu entweichen.
Dann lieber ganz Offen mit der Chance das der Fahrtwind wieder alles trocknet.

Und Oxidation wegen Materialmix, Feuchtigkeit und galvanischen Strömen ist fast auszuschließen, dann dürfte kein älteres Mopped oder auch Auto mehr fahrtüchtig sein,

Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3212
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

Re: Motor geht einfach aus

Beitragvon Jimmi » Mo 22. Aug 2011, 09:35

Danke für den Tip. Ich bin immer lernfähig. Mal abwarten was der Dealer sagt. Ist ja noch Werksgarantie drauf.

Gruß aus Eisenach
Jimmi
Helmträger
Helmträger
 
Beiträge: 17
Registriert: Sa 13. Aug 2011, 18:35
Motorrad: GT 650
EZ (Jahr): 2011

Re: Motor geht einfach aus

Beitragvon Jimmi » Di 23. Aug 2011, 09:57

Mein Dealer hat erst mal impliziert, ich könnte nicht Mopped fahren, wenn ich versuchte, die Kiste in langsamen Kurven bis Leerlaufdrehzahl eingekuppelt zu halten. Ok, ich kann auch notfalls mit schleifender Kupplung bergab um die Serpentinen schraddeln oder auch die Drehzahl im Leerlauf hochhalten und ausgekuppelt nur mit Hinterradbremse das Timmelsjoch runter wedeln damit die Kiste im Leerlauf nicht ausgeht. Aber so richtig Spaß macht das nicht. Meine Freund Markus fährt Transalp und schaltet grundsätzlich nie in den ersten Gang.
Was noch zur Sprache kam: Hyosung ist ja wohl kürzlich verkauft worden. Und der neue Besitzer liefert ab sofort die Einspritzanlagen. Da hat sich also was geändert.
Ich hoffe auf Rückruf am Mittwoch.

Gruß
Jimmi
Helmträger
Helmträger
 
Beiträge: 17
Registriert: Sa 13. Aug 2011, 18:35
Motorrad: GT 650
EZ (Jahr): 2011

Re: Motor geht einfach aus

Beitragvon redflash » Di 23. Aug 2011, 13:05

Jimmi hat geschrieben:ich könnte nicht Mopped fahren, wenn ich versuchte, die Kiste in langsamen Kurven bis Leerlaufdrehzahl eingekuppelt zu halten.
Hmmm, dann kann ich auch nicht Mopped fah´n :fluch: ,
so brems ich meine Kiste eigentlich immer.
Erst wenn se schon weit unter 2TUpm ist wird runtergeschaltet, der Erste ist lediglich zum Anfahren und evtl rollen vor Gelb/Roten Ampeln :bier: .
Jimmi hat geschrieben:Meine Freund Markus fährt Transalp und schaltet grundsätzlich nie in den ersten Gang.
So, und nicht anders sollte es auch gemacht werden,
ohne Motorbremse geht Bergabserpentinensurfen nicht nur an die Bremsen,
sondern auf Dauer auch ins Krankenhaus weil die Bremse irgendwann ausfällt und Du in der Botanik landest, und das meist unangekündigt.
Ich denke dein Schrauber sollte mal wieder zur Fahrschule gehen, da lernt man sowas, oder bei nem Sicherheitstraining das expliziert für Bergtouren ausgelegt ist :bier: .
Jimmi hat geschrieben:Hyosung ist ja wohl kürzlich verkauft worden.
Mir absolut Neu :gruebel: .
Jimmi hat geschrieben:Und der neue Besitzer liefert ab sofort die Einspritzanlagen. Da hat sich also was geändert.
Mir auch Neu, vor ca 2Jahren is ja die ECU/CDI mal Neu gekommen, sonst wüste ich nichts :gruebel: ,

Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3212
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

Nächste


Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron