Motor rumgesponnen




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

Motor rumgesponnen

Beitragvon punish » Do 7. Jun 2018, 22:06

Ich fahre zwar eine gv, aber da ist anscheinend so wenig los oder keiner hat eine Idee, deswegen stelle ich das hier mal rein.

Wollte heute morgen mal mit dem Moped an die Arbeit.
Nach ca. 10km fing der Motor aber an zu spinnen, kurz Drehzahl abgesackt und wieder normal.
Also angehalten, Motor aus und wieder an. Im Standgas normales Verhalten, kurz Gas gegeben und es ging wieder los, rauf und runter.
Also wieder heim gefahren und das Auto geholt.
Ich habe einen induktiven Drehzahlmesser an einer Zündkerzenlwitung dran, der hat dann teilweise bei normaler Drehzahl 8000 bis 9000 U/min angezeigt.
Hat jemand eine Idee was es sein könnte, will nach der Arbeit mal da dran gehen und hoffe auf einige Tipps
punish
Rollerfahrer
Rollerfahrer
 
Beiträge: 191
Registriert: Fr 11. Sep 2015, 16:05
Motorrad: GV 650I LE
EZ (Jahr): 2009
Modelljahr: 2009

von Anzeige » Do 7. Jun 2018, 22:06

Anzeige
 

Re: Motor rumgesponnen

Beitragvon flydown » Fr 8. Jun 2018, 07:12

Hallo,
ich bin jetzt (auch) nicht so der Einspritzerversteher, denke aber, daß das Problem erstmal von allem möglichen
herrühren könnte.
Wobei, wenn es etwas wichtiges wäre, würde ein Fehler angezeigt?
Tritt das Problem im Standgas auf oder beim fahren?
Ich würde erstmal die üblichen Verdächtigen kontrollieren, Drosselklappenpoti, Zündkerzen (keine Iridium) /-kabel,
Seitenständerschalter, diesen Umkippschalter...
Läßt sich der Fehler provozieren oder kommt der sporadisch?
Der Drehzahlmesser hängt ja nur indirekt im System? Hat also nur eine Spannungsversorgung und eine um ein Zündkabel gewickelte Signalleitung?

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 778
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Motor rumgesponnen

Beitragvon punish » Fr 8. Jun 2018, 08:27

Iridium Kerzen habe ich drin, keine 10tkm, Abbrandbild sieht top aus.
Luftfilter ist neu.

Wie schon geschrieben, nachdem der Fehler mehrmals auftrat bin ich zur Seite gefahren.
Motor aus und wieder angemacht, im Standgas lief sie normal. Erst nachdem ich kurz Gas aufdrehte (im Stand) hat die Drehzahl angefangen wieder rum zu spinnen.
punish
Rollerfahrer
Rollerfahrer
 
Beiträge: 191
Registriert: Fr 11. Sep 2015, 16:05
Motorrad: GV 650I LE
EZ (Jahr): 2009
Modelljahr: 2009

Re: Motor rumgesponnen

Beitragvon flydown » Fr 8. Jun 2018, 11:37

Probiere doch mal normale Kerzen.
Ich meine hier desöfteren gelesen zu haben, daß die Einspritzer Iridium nicht mögen.
Der lucky cruiser könnte dazu was sagen. Wenn er noch wollte.
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 778
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Motor rumgesponnen

Beitragvon punish » Fr 8. Jun 2018, 14:23

Die habe ich seit 2 Jahren problemlos drin.
punish
Rollerfahrer
Rollerfahrer
 
Beiträge: 191
Registriert: Fr 11. Sep 2015, 16:05
Motorrad: GV 650I LE
EZ (Jahr): 2009
Modelljahr: 2009

Re: Motor rumgesponnen

Beitragvon punish » Mi 13. Jun 2018, 20:06

Habe Kerzen etc. mal durchgecheckt. das einzigste was es sein könnte war ein eventuell loses Zündkabel, werde morgen mal eine Testfahrt machen. Hoffe dass es das gewesen ist.
punish
Rollerfahrer
Rollerfahrer
 
Beiträge: 191
Registriert: Fr 11. Sep 2015, 16:05
Motorrad: GV 650I LE
EZ (Jahr): 2009
Modelljahr: 2009

Re: Motor rumgesponnen

Beitragvon punish » Do 14. Jun 2018, 17:49

Spinnt immer noch.
punish
Rollerfahrer
Rollerfahrer
 
Beiträge: 191
Registriert: Fr 11. Sep 2015, 16:05
Motorrad: GV 650I LE
EZ (Jahr): 2009
Modelljahr: 2009

Re: Motor rumgesponnen

Beitragvon punish » Do 14. Jun 2018, 17:57

Hat den keiner eine Idee was es sein könnte? Oder wohnt jemand in der Nähe von Marburg, der drüber schauen könnte?
punish
Rollerfahrer
Rollerfahrer
 
Beiträge: 191
Registriert: Fr 11. Sep 2015, 16:05
Motorrad: GV 650I LE
EZ (Jahr): 2009
Modelljahr: 2009

Re: Motor rumgesponnen

Beitragvon snowman » Di 3. Jul 2018, 17:36

Hi,

bei meiner Inkjet GT war es genauso wie flydown schon schrieb: extreme Probleme mit Iridium Kerzen (Motor warm -> geht im Stand aus), alles wieder normal mit normalen Kerzen.
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Re: Motor rumgesponnen

Beitragvon punish » Do 26. Jul 2018, 21:13

Hm. Habe eine neue (gebrauchte) ECU besorgt. Leiser springt das Moped immer noch nicht an.
punish
Rollerfahrer
Rollerfahrer
 
Beiträge: 191
Registriert: Fr 11. Sep 2015, 16:05
Motorrad: GV 650I LE
EZ (Jahr): 2009
Modelljahr: 2009

Nächste


Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron