ohne erkennbaren Grund FI an ?




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

Re: ohne erkennbaren Grund FI an ?

Beitragvon buddl1 » Mi 13. Jul 2016, 21:20

so, nun war ich bei einen vertrauenswürdigen schrauber in berlin, und der konnte auch meinen fehler lokalisieren.
FI Anzeige, das diagnosegerät konnte den speicher nicht erkennen, sodass die Überbrückung des 2-poligen diagnosesteckers erfolgte.
als fehler wurde nun C 31angezeigt. hierbei soll es sich um dem gangsensor handeln, der dem steuergerät sagt welcher nu drin ist.
da hierzu tief in das getriebe gegriffen werden muss, lass ich es mal machen :)

frage: kann man irgendwo alle fehlercods mal einsehen? der schrauber gab hierzu ein breites grinsen, von irgendwas muss auch er leben^^

buddl1, nach 4 schrauben endlich wen gefunden der sich wirklich damit befasst und das als typenoffene mopete und pkw-werkstatt :resp:
buddl1
Fahrschüler
Fahrschüler
 
Beiträge: 78
Registriert: Do 12. Jun 2014, 11:31
Motorrad: Hyousung Aquila 650 1
EZ (Jahr): 2011
Modelljahr: 2010

von Anzeige » Mi 13. Jul 2016, 21:20

Anzeige
 

Re: ohne erkennbaren Grund FI an ?

Beitragvon Simmeheizer » Do 14. Jul 2016, 10:04

Heyho,

welche Werke ist das denn? Klingt ja nicht so verkehrt.

Gruß
Simme
Benutzeravatar
Simmeheizer
Fahrschüler
Fahrschüler
 
Beiträge: 75
Registriert: Di 12. Aug 2014, 13:51
Motorrad: gv650i le
EZ (Jahr): 2008

Re: ohne erkennbaren Grund FI an ?

Beitragvon snowman » So 17. Jul 2016, 21:42

@buddi1
Einfach mal 3, 4 Beiträge zurück gucken, da siehste dann woher ICH die Fehlerbeschreibung gefunden habe ...
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Re: ohne erkennbaren Grund FI an ?

Beitragvon buddl1 » Mo 18. Jul 2016, 10:58

jupp, snowman, nur bin ich nicht unbedingt davon ausgegangen, das deine fehlermeldung auch bei mir eingebaut worden ist. :lol:
und einfach so kabel überbrücken, kann schon mal ne rauchige angelegenheit werden. die im link ist englisch, aber besser als nix, das ist wohl wahr,
der schrauber meinte, sie arbeiten alle mit englischen werkstattbüchern, toll :fluch:


zur werkstatt :Erich und Jahn Motorsport Jahnstrasse 7, 12347 Berlin-Britz, trotz voller auftragsbücher gleich dabehalten, ca. 8 tage, mal sehen was so an Rechnung kommt :bier:

buddl1, er fand das nicht schlecht mit meiner 2. batt., wobei er anführte das die 650i-modelle recht anfällig seien, gegenüber den anderen hyosunggrößen.
buddl1
Fahrschüler
Fahrschüler
 
Beiträge: 78
Registriert: Do 12. Jun 2014, 11:31
Motorrad: Hyousung Aquila 650 1
EZ (Jahr): 2011
Modelljahr: 2010

Re: ohne erkennbaren Grund FI an ?

Beitragvon snowman » Fr 22. Jul 2016, 21:38

GENAU DAFÜR ist der (unangeschlossene) Stecker mit den zwei Drähten im Heck aber da, um den Fehler am Cockpit / Tacho auslesen, im (kurzzeitig) gebrückten Zustand !

Was übrigens auch während der Fahrt funktioniert; und besonders bei Fehlern, die nur während der Fahrt auftreten, und beim "Stopp" sofort verschwinden, auch nicht anders auszulesen.
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Re: ohne erkennbaren Grund FI an ?

Beitragvon buddl1 » So 24. Jul 2016, 14:25

ich kann dir versichern, mein schrauber hat das so gemacht. er hat sich einen stecker mit schalter vorgezaubert und schon war der fehler ausgelesen, wie ich schon schrieb hat die 650i keinen festen fehlerspeicher und der muss bei laufender anzeige ausgelesen werden. ich jedenfalls werde mir das merken^^ :mrgreen:
nach dem wechsel des gangsensors für schlappe 126,-euronen, fehlt jetzt nach so 4 jahren das rote Lämpchen mir :bier:
ich kann also den schauber nur empfehlen und das ist ne offene typenwerkstatt,

buddl1, jubel, wenn ich noch das mit dem ausgehen des motors bei stoop/go hinbekommen könnte.....
buddl1
Fahrschüler
Fahrschüler
 
Beiträge: 78
Registriert: Do 12. Jun 2014, 11:31
Motorrad: Hyousung Aquila 650 1
EZ (Jahr): 2011
Modelljahr: 2010

Vorherige


Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron