Seitenständerschalter macht Probleme




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

Re: Seitenständerschalter macht Probleme

Beitragvon JPPeterson » Fr 4. Apr 2014, 07:29

Also heute morgen hat sich selbiges Problem auf dem Weg zur Arbeit 2 mal wiederholt.

Aber Männers, wo ist denn dieser besagte Stecker? Ich habe einen gefunden der neben dem Wassertank auf der linken Seite ist. Mit Gelb/Blau(?)-Weißem Kabel. Ein einfacher Stecker.

Ist dieser richtig? Leider ist das Kabel vom Ständer abgehend sofort in einem Schlauch verschwunden und das nachverfolgen ist ne ziemlich kniffelige Angelegehnheit


@Guido
Selbiges Problem mit Luft/Gas in der Benzinleitung hatte ich erst mit Lucky zerpflückt. Dank Luckys Idee mit dem Isolieren der Benzinleitung mittels Isolaierschlauch ist das Problem beseitigt.
Aber ich hatte genau die sleben Probleme, nur das beim Beschleunigen auf der Autobahn mal einmal wegviel, zum Glück ohne andere Fahrzeuge in der nähe.
Da hast du ja auch gewaltig Glück gehabt das niemand hinter dir war
JPPeterson
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 210
Registriert: Fr 29. Nov 2013, 21:04
Wohnort: Lübeck
Motorrad: ex GT 650i R
EZ (Jahr): 2014
Modelljahr: 2014

von Anzeige » Fr 4. Apr 2014, 07:29

Anzeige
 

Re: Seitenständerschalter macht Probleme

Beitragvon Guido.M » Fr 4. Apr 2014, 09:12

JPPeterson hat geschrieben:@Guido
Selbiges Problem mit Luft/Gas in der Benzinleitung hatte ich erst mit Lucky zerpflückt. Dank Luckys Idee mit dem Isolieren der Benzinleitung mittels Isolaierschlauch ist das Problem beseitigt.

Ich erinnere mich an den Thread.Ich erinner mich auch sehr gut daß lucky meinte "Normalerweise müssten die Schläuche isoliert sein! entweder mit nen Isolierschlauch oder mit einer Art Isolierdraht"
Nun gestern beim Mopedputzen habe ich mal nachgeschaut.Also,meine Naked 2012 hat eine komplette Umwicklung der Schlüche mit dem von lucky erwähnten Draht ! Nur mal zur Info für Dich,weil bei Dir/Deiner ja garnichts war.
Guido.M
Biker
Biker
 
Beiträge: 353
Registriert: Sa 4. Aug 2012, 18:12
Motorrad: GT650i-N
EZ (Jahr): 2012
Modelljahr: 2012

Re: Seitenständerschalter macht Probleme

Beitragvon JPPeterson » Fr 4. Apr 2014, 09:30

Ja, ich hatte noch eine eingehende Untersuchung gestartet.
Es gibt einen einzigen Schlauch der mit Draht umwickelt ist, dieser ist aber nur die Leitung zum hinteren Zylinder.

Der Vordere Zylinder sowie die vom Tank abgehende Hauptleitung hat keinerlei Isolierung oder Drahtkäfig gehabt.
Habe sicherheitshalber alle Benzinführenden Schläuche jetzt isoliert gehabt und seitdem ist ruhe.

Habe vorhin nochmal eingehend mit meiner Werke telefoniert.
Die bestellen jetzt nen neuen Schalter.

Mir wurde als idee mitgegeben wenn ich eine schnelle Überbrückung des Schalters haben möchte, mittels Quetschverbinder das Kabel zu überbrücken. Danach ist das Kabel zwar kaputt, macht aber in diesem Falle ja auch nix weil Schalter ja eh hinüber :cry:
JPPeterson
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 210
Registriert: Fr 29. Nov 2013, 21:04
Wohnort: Lübeck
Motorrad: ex GT 650i R
EZ (Jahr): 2014
Modelljahr: 2014

Re: Seitenständerschalter macht Probleme

Beitragvon AGFA » Fr 4. Apr 2014, 12:58

Die Liste der möglichen Fehler ist lang....

Aber wie Guido schon sagt: Ab zum Händler ...

Übrigens unterliegen von Dir eingebaute Fehler nicht der Gewährleistung. Dann bist Du auch noch selber Schuld.
AGFA
Hyosung Händler
Hyosung Händler
 
Beiträge: 135
Registriert: Do 23. Aug 2012, 17:41
Motorrad: GT650

Re: Seitenständerschalter macht Probleme

Beitragvon JPPeterson » Fr 4. Apr 2014, 13:15

Aber der Fehler sieht ja nun sehr stark nach Seitenständerschalter aus.

Heute morgen ging die Maschine beim einlegen des Ganges aus. Ließ sich erst wieder starten nachdem ich den Ständer einmal aus und eingeklappt habe.
Danach während der Fahrt (ca. 7 km gefahren) ebenso ausgegangen. Hier habe ich in den Leerlauf geschaltet. Die ließ sich dann sofort starten, nachdem einlegen des . Gangs wieder ausgegangen.
Auch hier half ein Aus/- und Einklappen des Ständers.

Leider bin ich nun immer noch nicht weiter wie ich diesen Schalter möglichst Schadenfrei überbrücke.

Am Stecker selber? Logisch, wo ist dieser zu finden ???? Habe eben in der Mittagspause nochmal versucht dem Kabel zu folgen, jedoch weiterhin irgendwo unter dem Tank steckengeblieben mit der Verfolgung des Kabels.
Mit ner Quetschklemme einfach unten am Schalter? Lt. Werke sollte das funktionieren, aber dann ist defintiv das Kabel hinüber,
JPPeterson
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 210
Registriert: Fr 29. Nov 2013, 21:04
Wohnort: Lübeck
Motorrad: ex GT 650i R
EZ (Jahr): 2014
Modelljahr: 2014

Re: Seitenständerschalter macht Probleme

Beitragvon lucky cruiser » Fr 4. Apr 2014, 14:14

Cool bleiben. Auch ein gequetschtes Kabel kann man flicken. Im Zubehör gibt's verschraubbare Kabelverbinder für unterschiedliche Leitungsquerschnitte. Sind auch wasserdicht, rüttelfest, haltbar und wieder aufschraubbar. Also keine Sorge, dass gleich mit dem Schalter auch neue Kabel verlegt werden müssten.
Ich selbst habe mir den Schalter noch nicht genauer angesehen, weil er bei meiner keine Probleme macht. Werde ich aber heute noch tun. Dann sehe ich auch, wie er stromseitig angeschlossen ist. Bislang sprach nämlich jeder von einer Brückung am Schalter selbst, also unten.
Was AGFA zum selbst verursachten Fehler schrieb, ist richtig und zu bedenken. Wenn dir deine Werke das dann aber zum Vorwurf macht und die Regelung der Reparatur im Garantieweg ablehnt, weißt du, was du von ihr zu halten hast.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Seitenständerschalter macht Probleme

Beitragvon JPPeterson » Fr 4. Apr 2014, 14:30

AGFA´s und dein Hinweis sind natürlich bedacht.
Hatte heute morgen mit der Werke telefoniert und direkt mit dem Meister gesprochen. Hierbei meinen Unmut über genanntes Problem ausgesprochen.
Die Werke brachte jedoch selber den Vorschlag unten am Schalter mittels Quetschklemme zu überbrücken da denen nicht direkt bekannt ist wo der Stecker Anschluss bei der GT sitzt. :gruebel:

Hierzu muss ich sagen, diese sind Kawa und Hyo Vertragshändler, meine GT ist jedoch die erste die sie betreuen. 90 % der Hyo Kunden bei denen sind GV und ST Fahrer (die restlichen 10% sind die SuperMoto und Enduros) und genannter Schalter scheint wohl noch nicht so häufig bei denne negativ aufgeschlagen zu sein. Genrell bescheinigt die Werke ihren anvertrauten Hyo´s wenig Probleme. Meist kleinere Probleme lt. Aussage des Meisters im Bereich Zündung und Federbein bei Fortschreitendem Alter. Meine scheint mit dem Schalter und den dauerhaften Rissen/Brüchen der Verkleidung ein Einzelfall zu sein (Mittlerweile haben wir fast die gesamte Verschalung auf Garantie getauscht)
Und die Maschine selbst läuft ja soweit erste Sahne. Motor, Fahrwerk...alles super

Habe denen ja erklärt das ich überaus ungerne den Weg ohne gebrückten Schalter fahren werde. Man konnte mich verstehen und schlug dann diese "Schnellverbrückung" des Schalters vor.
JPPeterson
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 210
Registriert: Fr 29. Nov 2013, 21:04
Wohnort: Lübeck
Motorrad: ex GT 650i R
EZ (Jahr): 2014
Modelljahr: 2014

Re: Seitenständerschalter macht Probleme

Beitragvon lucky cruiser » Fr 4. Apr 2014, 14:58

Es war nicht meine Absicht, deiner Werke Schlechtigkeit anzudichten oder gar zu unterstellen. Mein Grundsatz lautet Trau, schau, wem. Es mangelt mir am "Schau". AGFAs Worte waren lediglich eine fürsorgliche Warnung. Wenn's lediglich an Unerfahrenheit deiner Werke die Hyo-GTs betreffend liegt, dem ist abzuhelfen. Blöd ist in diesem Zusammenhang nur, dass ausgerechnet dein Mopped dem Erfahrungsaufbau auf die Beine helfen soll.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Seitenständerschalter macht Probleme

Beitragvon JPPeterson » Fr 4. Apr 2014, 15:06

Ich hab das nicht Falsch verstanden. Keine Sorge. ;)

Dieses Problem ist nur sehr "problematisch" in der Form das es sich ja zum einen direkt auf den Fahrbetrieb auswirkt und zweitens ein überaus Sicherheitsrelevanter Part im Fahrbetrieb ist.
Und sowas, da denke ich sind wir alle gleich (zumindest die nicht gravierende Suizidabsichten haben :D ) gleich.
Solch ein Problem ist mir halt sehr ungeheuer da ich es bisher noch nicht auf einer Mopete erleben musste.

Nunja, die Lösung ist ja nicht weit mehr entfernt sobald sie überbrückt ist. Wäre schön wenn du an deinem Schalter halt mal schaust wie ich am sinnigsten vorgehe um diesen zu überbrücken.
Obgleich ich die Idee mit der Quetschklemme garnicht so schlecht finde.

Andererseits, für die Zukunft und mittlerweile auch aus reiner neugierde interessiert wo dieser Stecker nun eigentlich sitzt. Und ob man an diesen auch ohne größere Umbaumaßnahme rankommt.
JPPeterson
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 210
Registriert: Fr 29. Nov 2013, 21:04
Wohnort: Lübeck
Motorrad: ex GT 650i R
EZ (Jahr): 2014
Modelljahr: 2014

Re: Seitenständerschalter macht Probleme

Beitragvon lucky cruiser » Fr 4. Apr 2014, 17:02

Sodele. Hab meiner Dicken mal eben unter den Rock geguckt. Am Schalter selbst ist kein Stecker. Es führen lediglich zwei ummantelte Kabel zu ihm. Anschluss ans Bordnetz wird über eine zweipolige Steckkupplung hergestellt, die sich links unten neben dem Kühler befindet. Aderfarben schwarz-gelb und braun. Ob so auch bei der GT wiederfindbar, weiß ich nicht. Schalter ist gängig, hakt aber ein Drittel vor ausgefahrener Endposition. Muss später mal checken, ob das Auswirkungen hat. Hab grad keinen Schlüssel am Mann und bin auf dem Weg ins Lieblingscafe.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

VorherigeNächste


Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron