Seitenständerschalter macht Probleme




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GT 650

Re: Seitenständerschalter macht Probleme

Beitragvon schwarzenegger » Mo 7. Apr 2014, 17:24

Hey Diesen Fehler hatte meine bessere Hälfte auch !
GT 650 I Bj. 2012 .
Ab zum Händler (Mretta) und nach 2 Tagen wurde alles ohne meckern
erledigt ! Also warum solch Alarm ?
:fluch:
Immer schön vorsichtig fahren,sich aber nicht überholen lassen!!!
schwarzenegger
Helmträger
Helmträger
 
Beiträge: 24
Registriert: Do 3. Jan 2013, 19:56
Wohnort: Kiel
Motorrad: GT 650 Naket( Freundin) /BMW K 1200 R
EZ (Jahr): 2012
Modelljahr: 2012

von Anzeige » Mo 7. Apr 2014, 17:24

Anzeige
 

Re: Seitenständerschalter macht Probleme

Beitragvon Berni » Di 8. Apr 2014, 12:07

JPPeterson hat geschrieben:Ne Bernd, nichtmal ne Sekunde zeigt er bei mir an.


Seltsam, seltsam.
So ca. 1 -2 Sekunden nach Einlegen des Ganges bzw Ausklappen des Seitenständers erscheint bei mir cHE auf dem Tachodisplay und bleibt auch solange der Gang drin ist und der Seitenstänbder draussen.
Beim Killschalter ist es genauso. Ich hatte daher vermutet, dass Killschalter und Seitenständerschalter mit eingelegtem Gang den gleichen Prozess initiieren: "Engine Shut Down".
Zumindest bei dir scheint es aber anders zu sein, weil gleicher Prozess muss ja auch gleiche Displayanzeige auslösen.
Benutzeravatar
Berni
Administrator
Administrator
 
Beiträge: 275
Registriert: So 12. Jun 2011, 11:55
Wohnort: Denia
Motorrad: GV 650 Aquila
EZ (Jahr): 2011
Modelljahr: 2010

Re: Seitenständerschalter macht Probleme

Beitragvon JPPeterson » Di 8. Apr 2014, 13:31

In der Tat

Aber wie dem auch sei. Seitdem ich den gebrückt habe läuft wieder alles wie am Schnürchen.
Erwarte nun den Termin in der Werke zum Austausch des Teils und der ganzen restlichen Garantiearbeiten.

Im moment habe ich das Gefühl vorm Haus nen Lego Technik Kasten anstatt nen Moped zu haben :D
JPPeterson
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 210
Registriert: Fr 29. Nov 2013, 21:04
Wohnort: Lübeck
Motorrad: ex GT 650i R
EZ (Jahr): 2014
Modelljahr: 2014

Re: Seitenständerschalter macht Probleme

Beitragvon snowman » So 13. Apr 2014, 19:13

Hi,

das Thema hat sich zwar erledigt denke ich, aber ich hab's an meiner GT auch mal probiert, habe bei laufendem Motor und eingelegtem 1. Gang mal den Seitenständer runter geklappt. Ergebnis: Motor aus + Display -> cHE.
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 749
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Re: Seitenständerschalter macht Probleme

Beitragvon JPPeterson » So 13. Apr 2014, 19:31

Hab das Thema mal meinem Händler vorgetragen bez. der Display Meldung.
Die haben sich dann bei MSA erkundigt.

Die haben keine Ahnung ob was angezeigt wird. :gruebel:

Nunja, würge ich den Motor jedoch ab durch zu schnell kommende Kupplung z.b. kommt Che und Fi Lampe leuchtet.

Aber wenn ich mir hier die Threads mit den verschwundenen Tachoständen und Co durchlese scheint ja irgendwie so manches Elektronikmysterium bei den Hyo´s zu existieren.

Nun denn, der Schalter wurde jetzt ersetzt. Hab in der Zwischenzeit knapp 1000 km gefahren mit überbrücktem Schalter. Und in der Zeit keinerlei Probleme mit ausgehendem Motor während der Fahrt gehabt
JPPeterson
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 210
Registriert: Fr 29. Nov 2013, 21:04
Wohnort: Lübeck
Motorrad: ex GT 650i R
EZ (Jahr): 2014
Modelljahr: 2014

Re: Seitenständerschalter macht Probleme

Beitragvon lucky cruiser » So 13. Apr 2014, 23:24

JPPeterson hat geschrieben:(...) Aber wenn ich mir hier die Threads mit den verschwundenen Tachoständen und Co durchlese scheint ja irgendwie so manches Elektronikmysterium bei den Hyo´s zu existieren (...)
Aus zwei Einzelfällen (Gesamtkilometerstand futsch in einem und Geschwindigkeitsanzeige funktioniert nicht im anderen Fall - wobei ich mich nebenbei frage, was denn der auf die Selbstheilungskräfte :D setzende Kollege neben der schlichten Knopzellenaus- und einbauaktion und einem mutigen Probelauf des Motors sonst noch geprüft hat, um dem Phänomen auf die Schliche zu kommen; mir scheint, nichts -) gleich ein "Elektronikmysterium" zu konstruieren, ist genau der Stoff, aus dem die Märchen gestrickt sind, wie sie über die Hyos im Schwange sind. Wir täten gut daran, sie nicht noch eigenhändig in ihrer Verbreitung zu unterstützen und erst dann zum Mysterium zu erklären, wenn die Phänomene epidemische Ausmaße erreicht haben UND hinsichtlich ihrer Ursachen unerforscht geblieben sind. Einen defekten Seitenständerschalter zähle ich mit Verlaub übrigens bestenfalls zu den elektro-mechanischen Bauteilen eines Moppeds. Da ist selbst bei mir mehr Elektronik verbaut als in dem Ding.

Und was die "Mysterien" im Allgemeinen und bzgl der Hyos im Besonderen anbetrifft, braucht man dem Netz nur ein paar interessante Fragen zu stellen wie "Meine FI-Lampe geht nicht mehr aus" oder "Motor stirbt ab - warum?" um festzustellen, dass von allen möglichen Moppeds die Rede ist, aber seltenst von den Hyos.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Seitenständerschalter macht Probleme

Beitragvon redflash » Mo 14. Apr 2014, 06:05

JPPeterson hat geschrieben:Elektronikmysterium bei den Hyo´s ?
Naja, wie man´s nimmt :gruebel: ,
in der Nachbarschaft haben letztes Jahr zwei Golffahrer unabhängig voneinander einen Unfall gehabt :wall: .
Müssen jetzt alle Golf zwangsläufig besonders stark unfallgefährdet sein? Nach deiner Aussage/gedankliche Frage eigentlich schon oder ?

Ich denke das Hyo´s nicht mehr und nicht weniger Fehleranfällig sind wie auch alle anderen Mopeten,
nur hört man seltsamerweise nicht´s von den Prob-los funktionierenden Hyo´s


Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3197
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

Re: Seitenständerschalter macht Probleme

Beitragvon JPPeterson » Mo 14. Apr 2014, 09:04

Nunja, aber man muss sich schon eingestehen das dieser Umstand das bei einem Elektronikgerät welches bei den meisten hier ja sicher das selbe ist, unterschiedliche Meldungen kommen bzw. keine Meldungen.

Ich glaub man kann das mit den Unfällen der Golffahrer nicht ganz Vergleichen. :gruebel:

Auch wenn der Unfall eine schlechtere Wahl ist als eine mögliche Fehlermeldung im Display :D :bier:
JPPeterson
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 210
Registriert: Fr 29. Nov 2013, 21:04
Wohnort: Lübeck
Motorrad: ex GT 650i R
EZ (Jahr): 2014
Modelljahr: 2014

Re: Seitenständerschalter macht Probleme

Beitragvon lucky cruiser » Mo 14. Apr 2014, 17:50

JPPeterson hat geschrieben:Nunja, aber man muss sich schon eingestehen das dieser Umstand das bei einem Elektronikgerät welches bei den meisten hier ja sicher das selbe ist, unterschiedliche Meldungen kommen bzw. keine Meldungen. (...)
Was mich betrifft, ist das einzige, was ich mir eingestehe, selbst nach Stunden des Nachdenkens nicht hinter den Sinn dieses Satzes und die Quelle des ihn speisenden Wissens zu kommen.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Seitenständerschalter macht Probleme

Beitragvon JPPeterson » Mo 14. Apr 2014, 17:59

Kurzum

obwohl wir ja nun den selben Tacho und Tachoelektronik haben (zumindest die meisten) scheinen ja einige Displaymeldungen zu bekommen und andere nicht. Für ein und den selben "Displaymeldung" Auslösenden Prozess (Seitenständer)
Hierbei muss man sich doch fragen...warum

Obwohl ich mich das mittlerweile nicht mehr frage
JPPeterson
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 210
Registriert: Fr 29. Nov 2013, 21:04
Wohnort: Lübeck
Motorrad: ex GT 650i R
EZ (Jahr): 2014
Modelljahr: 2014

VorherigeNächste


Ähnliche Beiträge


TAGS

Zurück zu GT 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron