Maschine schaltet ab




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GV 650

Re: Maschine schaltet ab

Beitragvon bandit1 » Mo 16. Apr 2012, 15:46

Hallo, habe alle Ratschläge befolgt. Maschine schaltet beim Einlegen des 1. Ganges trotzdem ab.
Benutzeravatar
bandit1
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 255
Registriert: So 15. Apr 2012, 15:37
Motorrad: BMW R1200R /Roller Piaggio 50 ccm
EZ (Jahr): 2012
Modelljahr: 2009

von Anzeige » Mo 16. Apr 2012, 15:46

Anzeige
 

Re: Maschine schaltet ab

Beitragvon lucky cruiser » Mo 16. Apr 2012, 22:41

bandit1 hat geschrieben:Habe sie beim Händler gekauft,der Seitenständer war eingefahren,erster Gang eingelegt,wollte losfahren die Maschine ging aus.
Mal zum Ursprung des Problems.
Wenn es sich so verhält, würde ich die Ursache nicht beim Seitenständer-, sondern beim Kupplungsschalter vermuten. Läge es am Seitenständerschalter, würde der Motor ausgehen, sobald du einen Gang einlegst. Du hast jedoch geschrieben, dass der erste Gang drin war und der Motor erst beim Anfahren ausging. Und da ein Starten des Motors mit eingelegtem ersten Gang auch dann nicht funktioniert, wenn der Kupplungshebel gezogen ist, musst du den Gang nach Starten des Motors eingelegt haben. Da das aber gelang, kann ein Defekt des Seitenständerschalters eher ausgeschlossen werden.

Oder habe ich jetzt einen Denkfehler gedacht?

Greets
Lucky
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Maschine schaltet ab

Beitragvon Organspender » Di 17. Apr 2012, 20:33

Sohooo, jetzt mal ich :mrgreen:

Bei der Problembeschreibung lese ich raus dass das Möpp ausgeht sobald ein Gang eingelegt wird :arrow: Seitenständerschalter

Wenn bei der GeyVau der Ständer oben ist kann man troz eingelegtem Gang den Hocker mit gezogener Kupplung zum Leben erwecken. Zumindest ist das bei meiner 2006 geborenen GeyVau so. So steht es auch im Handbuch auf Seite 18
Organspender
Rollerfahrer
Rollerfahrer
 
Beiträge: 122
Registriert: Fr 18. Feb 2011, 12:13
Motorrad: GV 650 und SC35
EZ (Jahr): 2008
Modelljahr: 2006

Re: Maschine schaltet ab

Beitragvon lucky cruiser » Di 17. Apr 2012, 20:48

Organspender hat geschrieben:Sohooo, jetzt mal ich :mrgreen:

Bei der Problembeschreibung lese ich raus dass das Möpp ausgeht sobald ein Gang eingelegt wird :arrow: Seitenständerschalter
Kann ich nicht nachvollziehen, wie man aus dieser Beschreibung
bandit1 hat geschrieben:der Seitenständer war eingefahren, erster Gang eingelegt, wollte losfahren, die Maschine ging aus.
herauslesen kann, dass Bandits Motor ausgeht, wenn der erste Gang eingelegt ist ... Bandit1 war nach dieser Beschreibung im Begriff, loszufahren, d.h., der Motor lief, obwohl der erste Gang eingelegt war. Der Motor stirbt aber sofort ab, wenn der Leerlauf verlassen wird UND der Seitenständer runtergeklappt wird oder ist (was er bei Bandit1 ja nicht war) und der Seitenständerschalter i.O. ist. Bandits Motor ging in dem Moment aus, als er losfahren wollte. Was macht man da? Man dreht am Gashahn ... UND lässt den Kupplungshebel kommen. Dadurch wird der Kupplungsschalter freigegeben. Der wiederum ist ein Sicherheitsschalter, da man den Motor bekanntlich nur bei gezogenem Kupplungshebel starten kann.
Ich bleibe dabei: Irgendwas stimmt mit diesem Kupplungsschalter nicht.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Maschine schaltet ab

Beitragvon Organspender » Di 17. Apr 2012, 21:23

wenn es am Kupplungsschalter liegen würde, dann würde der Hocker nie anspringen. Weil egal ob der Leerlauf drinne ist oder der Ständer oben ist, die Kupplung muss zum Starten gezogen werden.
Organspender
Rollerfahrer
Rollerfahrer
 
Beiträge: 122
Registriert: Fr 18. Feb 2011, 12:13
Motorrad: GV 650 und SC35
EZ (Jahr): 2008
Modelljahr: 2006

Re: Maschine schaltet ab

Beitragvon lucky cruiser » Di 17. Apr 2012, 21:34

Eben. Und er bleibt gezogen, wenn der Gang eingelegt wird.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Maschine schaltet ab

Beitragvon Organspender » Di 17. Apr 2012, 21:43

und warum soll der Ofen dann ausgehen wenn er Anfahren will :gruebel: Dafür ist nicht der Kupplungsschalter zuständig sondern der Seitenständerschalter es sei denn da ist was falsch verdrahtet


Ich les das so: das er um Loszufahren den Gang einlegt und dabei geht die GeyVau aus
Organspender
Rollerfahrer
Rollerfahrer
 
Beiträge: 122
Registriert: Fr 18. Feb 2011, 12:13
Motorrad: GV 650 und SC35
EZ (Jahr): 2008
Modelljahr: 2006

Re: Maschine schaltet ab

Beitragvon lucky cruiser » Di 17. Apr 2012, 21:54

Dieser Deutung würde ich folgen, wenn statt "erster Gang eingelegt" dort "ersten Gang eingelegt" gestanden hätte.

Frei nach Sherlock Holmes: Wenn man das Unmögliche eliminiert hat, muss das, was übrig bleibt, die Wahrheit sein, und sei sie noch so unwahrscheinlich"

Jetzt kann ich eigentlich nur noch hoffen, dass ich recht habe. Beim nochmaligen Lesen des gesamten Threads ergeben sich widersprüchliche Problemschilderungen. Und zwar solche, die Organspenders Deutung stützen :?
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Maschine schaltet ab

Beitragvon bandit1 » Mi 18. Apr 2012, 06:33

Hallo!
Habe das Problem mit dem Seitenständer folgendermasen gelöst.Da der Fachhändler so weit weg ist,habe ich mit der Wekstatt Rücksprache gehalten.Der Elektroschalter vom Seitenständer war defekt.Ich habe das Kabel motorseitig abgescgnitten,die beiden Drähte mit einander verbunden dann abisoliert.Siehe da ,das Möppi rollt wie ein Uhrwerk.Bei der 1000 Km Inspekt.wird der alte Zustand wieder herrgestellt.


gruss:bandit1
Benutzeravatar
bandit1
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 255
Registriert: So 15. Apr 2012, 15:37
Motorrad: BMW R1200R /Roller Piaggio 50 ccm
EZ (Jahr): 2012
Modelljahr: 2009

Re: Maschine schaltet ab

Beitragvon t.h.p.g. » Mi 18. Apr 2012, 13:24

Hallo !

Genau das Problem hatte ich Dir so beschrieben. Der Schalter ist der letzte Schrott!
Viele Antworten hast du ja erhalten ;)
Aber genau das löst das Problem ganz schnell.
Kann man ja schnell wieder rückgängig machen , bei der Inspektion.
Im Übrigen mein Tüv ( KÜS ) prüft den Seitenständer Schalter nie, auch nicht bei meinem vorherigen Möppel.
Sind nicht sehr gründlich, die Jungs und daher sehr zu empfehlen 8-)

Viele Grüsse aus Hessen

Tom

Kleiner Nachtrag: Schau auf den Zahnriemen, darf nicht zu locker aber schon gar nicht zu fest sitzen ( läßt sich ca 10- 12 mm bewegen). und pflege ihn ab und zu mit Antriebsriemenspray. Der ist nämlich richtig teuer.

Viele Grüsse aus Hessen

Tom

Hoffe ich treffe ne menge GV-Fahrer bei unserem Treffen in Wipperfürth
t.h.p.g.
Fahrschüler
Fahrschüler
 
Beiträge: 90
Registriert: Mi 13. Apr 2011, 15:58
Wohnort: Homberg /Efze
Motorrad: Honda CBF 1000
EZ (Jahr): 2008
Modelljahr: 2008

VorherigeNächste


Ähnliche Beiträge

Montags Maschine?
Forum: ST 700 - Technische Fragen & Probleme
Autor: starlight
Antworten: 0
Montags Maschine?
Forum: ST 700 - Technische Fragen & Probleme
Autor: starlight
Antworten: 0
Maschine stottert
Forum: GV 650 - Technische Fragen & Probleme
Autor: bandit1
Antworten: 2
Montags Maschine?
Forum: ST 700 - Technische Fragen & Probleme
Autor: starlight
Antworten: 0
Montags Maschine?
Forum: ST 700 - Technische Fragen & Probleme
Autor: starlight
Antworten: 0

Zurück zu GV 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron