Maschine schaltet ab




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GV 650

Maschine schaltet ab

Beitragvon bandit1 » So 15. Apr 2012, 15:45

Habe mir diese Woche eine Hyosung Aquila 650i gekauft Baujahr 2009 Erstzulassung April 2012.Beim ein legen des ersten Ganges und ich losfahren will geht die maschine aus. Vieleicht kann mir einer helfen.

bandit1
Benutzeravatar
bandit1
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 255
Registriert: So 15. Apr 2012, 15:37
Motorrad: BMW R1200R /Roller Piaggio 50 ccm
EZ (Jahr): 2012
Modelljahr: 2009

von Anzeige » So 15. Apr 2012, 15:45

Anzeige
 

Re: Maschine schaltet ab

Beitragvon arnomatiker » So 15. Apr 2012, 16:12

hei,

Hast du Sie beim Händler oder Privat gekauft????

Falls Händler, würd ich den einfach anrufen und sagen der soll deine Maschine abholen und wieder richten.

Hast du mal geschaut ob beim einlegen der Ersten Ganges der Seitenständer noch unten ist? Wenn der Seitenständer noch unten, sprich ausgefahren, killt der Erste Gang sofort den Motor. Reine Sicherheitsmaßnahme...

Zumindest ist es so bei der GT650, sollte aber auch bei der GV so sein.
MfG
Arnomatiker
arnomatiker
Fahrschüler
Fahrschüler
 
Beiträge: 90
Registriert: Di 17. Mai 2011, 16:15
Wohnort: Essen
Motorrad: BMW F 800 R

Re: Maschine schaltet ab

Beitragvon bandit1 » So 15. Apr 2012, 16:22

Habe sie beim Händler gekauft,der Seitenständer war eingefahren,erster Gang eingelegt,wollte losfahren die Maschine ging aus.



gruss:bandit1
Benutzeravatar
bandit1
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 255
Registriert: So 15. Apr 2012, 15:37
Motorrad: BMW R1200R /Roller Piaggio 50 ccm
EZ (Jahr): 2012
Modelljahr: 2009

Re: Maschine schaltet ab

Beitragvon t.h.p.g. » So 15. Apr 2012, 16:25

Hallo

schau mal nach ober der Schalter vom Seitenständer klemmt ( Schau mal unter Dein Möppel dann siehst du Ihn gleich).
Ein typisches Problem bei dieser Maschine.
Läßt sich aber leicht lösen, hab meinen ganz lahm gelegt, da ich noch nie den
Seitenständer bei meinen Mopeds vergessen habe.

Viele Grüsse aus Hessen Tom
t.h.p.g.
Fahrschüler
Fahrschüler
 
Beiträge: 90
Registriert: Mi 13. Apr 2011, 15:58
Wohnort: Homberg /Efze
Motorrad: Honda CBF 1000
EZ (Jahr): 2008
Modelljahr: 2008

Re: Maschine schaltet ab

Beitragvon arnomatiker » So 15. Apr 2012, 16:36

Abklemmen ist natürlich eine gute Alternative, ABER ich finde da es eine Neumaschine ist würde ich sie einfach zum Händler geben.....Garantie :!: SChließlich will doch niemand ein kaputtes Teil an seinem Motorrad haben...
MfG
Arnomatiker
arnomatiker
Fahrschüler
Fahrschüler
 
Beiträge: 90
Registriert: Di 17. Mai 2011, 16:15
Wohnort: Essen
Motorrad: BMW F 800 R

Re: Maschine schaltet ab

Beitragvon t.h.p.g. » So 15. Apr 2012, 16:38

Kleiner Nachtrag..

Reinige und Öle den Schalter mal gut Ist ein kleiner Chromkolben mit runder Kuppe, der durch den eingeklappten Ständer eingedrückt wird.. Wahrscheinlich ist das Öl durch die lange Standzeit verharzt. Gruß Tom
t.h.p.g.
Fahrschüler
Fahrschüler
 
Beiträge: 90
Registriert: Mi 13. Apr 2011, 15:58
Wohnort: Homberg /Efze
Motorrad: Honda CBF 1000
EZ (Jahr): 2008
Modelljahr: 2008

Re: Maschine schaltet ab

Beitragvon t.h.p.g. » So 15. Apr 2012, 16:40

Ja das stimmt auch! deshalb mein Nachtrag: Reinigen und ölen, das geht schnell, sollte der Schalter dann noch klemmen ,hin zum Händler und neuen einbauen lassen, auf Garantie.
t.h.p.g.
Fahrschüler
Fahrschüler
 
Beiträge: 90
Registriert: Mi 13. Apr 2011, 15:58
Wohnort: Homberg /Efze
Motorrad: Honda CBF 1000
EZ (Jahr): 2008
Modelljahr: 2008

Re: Maschine schaltet ab

Beitragvon arnomatiker » So 15. Apr 2012, 16:43

Entschuldige Tom, hatte deinen Beitrag zu spät gelesen.
MfG
Arnomatiker
arnomatiker
Fahrschüler
Fahrschüler
 
Beiträge: 90
Registriert: Di 17. Mai 2011, 16:15
Wohnort: Essen
Motorrad: BMW F 800 R

Re: Maschine schaltet ab

Beitragvon lucky cruiser » So 15. Apr 2012, 16:43

arnomatiker hat geschrieben:Abklemmen ist natürlich eine gute Alternative...
... jedoch nur bis zur nächsten HU. Das Abschalten ist Bestandteil des Prüfprotokolls. Ein wichtiger, noch dazu, also nicht etwa nur ein kleiner Mangel. Aus gutem Grund, übrigens.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Maschine schaltet ab

Beitragvon Alex81 » So 15. Apr 2012, 17:45

wo wir schon beim abklemmen & co. sind....
ich weiß nicht wo bei der GV der stecker für den schalter liegt, denn bei der GT liegt dieser schon mal nahe batterie. du hast doch die entladene batterie gehabt -konntest du eventuell beim ausbauen dadran gekommen sein?
Zuletzt geändert von Alex81 am Fr 22. Jun 2012, 15:53, insgesamt 2-mal geändert.
Gruß Alex
Benutzeravatar
Alex81
Routinier
Routinier
 
Beiträge: 1155
Registriert: Di 30. Sep 2008, 11:22
Wohnort: Menden
Motorrad: GT 650i SE
EZ (Jahr): 2008
Modelljahr: 2008

Nächste


Ähnliche Beiträge

Maschine stottert
Forum: GV 650 - Technische Fragen & Probleme
Autor: bandit1
Antworten: 2
Meine 700i schaltet sehr schwer
Forum: Rund um Hyosung
Autor: Gladeus
Antworten: 12
Bin umgefallen mit der Maschine
Forum: GT 650 - Technische Fragen & Probleme
Autor: jcp
Antworten: 8
Meine vorerst jetztige Maschine
Forum: Galerie
Autor: Anonymous
Antworten: 4

Zurück zu GV 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron