Motor rumgesponnen




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GV 650

Re: Motor rumgesponnen

Beitragvon Veldener » So 26. Mai 2019, 14:44

Bild

Steht schon wieder.. der Seitenständer Schalter isses Mal nicht.... 25 min warten. Starten weiterfahrt als ob nix wäre....
... Bist du einsam & allein? Dann sprüh dich mit Kontaktspray ein !!! :mrgreen:
Veldener
Rollerfahrer
Rollerfahrer
 
Beiträge: 160
Registriert: So 14. Jan 2018, 00:53
Wohnort: Velden am Wörthersee Kärnten Österreich
Motorrad: Aquila GV 650 i (53A) Kawasaki ZX-6R
EZ (Jahr): 2009
Modelljahr: 2008

von Anzeige » So 26. Mai 2019, 14:44

Anzeige
 

Re: Motor rumgesponnen

Beitragvon Veldener » So 26. Mai 2019, 19:05

Hatte schon jemand eine verschmutzten Sieb bei der Pumpe im Tank?
... Bist du einsam & allein? Dann sprüh dich mit Kontaktspray ein !!! :mrgreen:
Veldener
Rollerfahrer
Rollerfahrer
 
Beiträge: 160
Registriert: So 14. Jan 2018, 00:53
Wohnort: Velden am Wörthersee Kärnten Österreich
Motorrad: Aquila GV 650 i (53A) Kawasaki ZX-6R
EZ (Jahr): 2009
Modelljahr: 2008

Re: Motor rumgesponnen

Beitragvon Veldener » Mo 27. Mai 2019, 14:12

Bild

Pins sind okay, Stecker der ECU auch.
Jetzt sind die Sicherungen vorn links beim Lenker dran, zumindest die Hauptsicherung. Die drei im Batterie Kasten sind Okay
... Bist du einsam & allein? Dann sprüh dich mit Kontaktspray ein !!! :mrgreen:
Veldener
Rollerfahrer
Rollerfahrer
 
Beiträge: 160
Registriert: So 14. Jan 2018, 00:53
Wohnort: Velden am Wörthersee Kärnten Österreich
Motorrad: Aquila GV 650 i (53A) Kawasaki ZX-6R
EZ (Jahr): 2009
Modelljahr: 2008

Re: Motor rumgesponnen

Beitragvon Simmeheizer » Mo 27. Mai 2019, 15:42

hi@all,
Bei mir war auch mal der Neigungssensor defekt mit sporadischem Motor-AUS.
Der ist beim Veldener aufm Bild ja gut zu erkennen.

Gruß
Simme
Benutzeravatar
Simmeheizer
Fahrschüler
Fahrschüler
 
Beiträge: 75
Registriert: Di 12. Aug 2014, 13:51
Motorrad: gv650i le
EZ (Jahr): 2008

Re: Motor rumgesponnen

Beitragvon snowman » Mo 27. Mai 2019, 21:13

Hmh,

wegen der Frage "WD40 oder Silikonspray?" würde ich im Falle von elektrischen Kontakten aber durchaus lieber ein Kontaktspray (heißt ja wahrscheinlich deswegen auch so), also WD40 und ähnliches nehmen. Habe ich bisher immer so gemacht, und bei meinem Speedster war die Kontaktfähigkeit am Steuergerät danach sogar so gut, dass ein vorher vorhandener Fehler sich ohne Eingriff meinerseits von selbst wieder gelöscht hat!

Mit Silikonspray behandele ich keine elektrischen Kontakte, sondern Plastik / Kunststoff / Gummi und wenn der Gurt sich mit der Zeit wieder schlechter alleine einrollt, kommt es dort auch zum Einsatz.
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Re: Motor rumgesponnen

Beitragvon Veldener » Di 28. Mai 2019, 06:25

Der Neigungssensor Problembär Bericht kommt dem Motor Aus bei mir auch sehr nahe...
... Bist du einsam & allein? Dann sprüh dich mit Kontaktspray ein !!! :mrgreen:
Veldener
Rollerfahrer
Rollerfahrer
 
Beiträge: 160
Registriert: So 14. Jan 2018, 00:53
Wohnort: Velden am Wörthersee Kärnten Österreich
Motorrad: Aquila GV 650 i (53A) Kawasaki ZX-6R
EZ (Jahr): 2009
Modelljahr: 2008

Vorherige


Ähnliche Beiträge


TAGS

Zurück zu GV 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron