Neigungssensor - Problembär?




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GV 650

Re: Neigungssensor - Problembär?

Beitragvon Veldener » Di 28. Mai 2019, 10:03

Wieso eigentlich muss man 2 150 Ohm Wiederstände nehmen und es reicht nicht eine Büroklammer aus ?

Bitte Info .
Danke
... Bist du einsam & allein? Dann sprüh dich mit Kontaktspray ein !!! :mrgreen:
Veldener
Rollerfahrer
Rollerfahrer
 
Beiträge: 160
Registriert: So 14. Jan 2018, 00:53
Wohnort: Velden am Wörthersee Kärnten Österreich
Motorrad: Aquila GV 650 i (53A) Kawasaki ZX-6R
EZ (Jahr): 2009
Modelljahr: 2008

von Anzeige » Di 28. Mai 2019, 10:03

Anzeige
 

Re: Neigungssensor - Problembär?

Beitragvon Veldener » Mi 5. Jun 2019, 16:39

Da ich ja nicht weiß ob der Sensor kaputt ist hab ich mir die beiden Widerstände an kleine Kabelstecker gelötet und getestet... Starten funktioniert allerdings geht die GV 650 i auch aus....
Hab die Widerstände in Tape gepackt.. kommt unter den Sitz. evtl wird der Mal gebraucht...

Liegt also nicht am Rollover Schalter ... Neigungswinkel 90 Grad dann schaltet sich ab....
Bild
... Bist du einsam & allein? Dann sprüh dich mit Kontaktspray ein !!! :mrgreen:
Veldener
Rollerfahrer
Rollerfahrer
 
Beiträge: 160
Registriert: So 14. Jan 2018, 00:53
Wohnort: Velden am Wörthersee Kärnten Österreich
Motorrad: Aquila GV 650 i (53A) Kawasaki ZX-6R
EZ (Jahr): 2009
Modelljahr: 2008

Vorherige


Ähnliche Beiträge


TAGS

Zurück zu GV 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron