NewTeeUp Version 45 Km Kaltlauftprobleme




Hyosung Scooter und Motorroller vom 50 ccm Avanti bis zum großen 250 ccm MS3i

NewTeeUp Version 45 Km Kaltlauftprobleme

Beitragvon nautik » Do 3. Mär 2016, 15:55

Hallo,
ich fahre meinen Roller eigentlich nur im Sommer.
Muss aber bereits jetzt im März bei den doch noch kalten Tagen den Roller nutzen.
Der Roller springt sehr gut an. ABER sobald ich Gas gebe geht der Motor aus, wenn ich nicht sofort in den Leerlauf gehe.
Erst nach einer sehr sehr langen Warmlaufphase kann ich dann losfahren. Kilometerstand 300 Km.
Mir ist dies ja im Sommer schon aufgefallen, aber da konnte ich nach kurzem Warmlauf losfahren.
Was kann der Grund sein.

Gruß
Jürgen
nautik
Helmträger
Helmträger
 
Beiträge: 10
Registriert: Do 3. Mär 2016, 15:38
Motorrad: Hyosung New Tee Up (45 Km)
EZ (Jahr): 2014
Modelljahr: 2014

von Anzeige » Do 3. Mär 2016, 15:55

Anzeige
 

Re: NewTeeUp Version 45 Km Kaltlauftprobleme

Beitragvon Haya-Olaf » Do 3. Mär 2016, 23:12

Hi.

Normalerweise gibt es für die Kaltlaufphasen eine Unterstützung. Das Unterstützer-System hängt immer vom Motortyp und der Gemischerstellung ab. Als da wären

Ich habe beim googeln zwar kein Fahrerhandbuch gefunden, aber einen interessanten . Scheinbar ist da ein E-Choke vorhanden (roter Zweipol-Anschluss) der ja irgendwie angesteuert bzw. eingeschaltet werden muss.

Bild

Prüf doch mal, ob Du so einen Choke hast, wie er sich einschaltet und ob er bei Dir vernünftig funktioniert. Ich denke, da liegt der Hase begraben, denn warm scheint sie ja gut zu laufen.

Am besten mal ein bisschen googeln mit: Roller, E-Choke, Kaltstarteinrichtung

Da findet sich einiges an Test- und Lösungsansätzen in den Scooter-Foren.

Gruß und viel Erfolg
Olaf
Der ehemalige Kupferbolzen Bild Ruhe in Frieden, 21.07.2017 :-(
Benutzeravatar
Haya-Olaf
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 322
Registriert: Di 5. Aug 2014, 22:05
Wohnort: bei Hamburg
Motorrad: Ex 2x GT125N Z.Zt. 3.Hayabusa+550 Katana
EZ (Jahr): 1983
Modelljahr: 1983

Re: NewTeeUp Version 45 Km Kaltlauftprobleme

Beitragvon nautik » Fr 4. Mär 2016, 00:13

Haya-Olaf hat geschrieben:Hi.

Normalerweise gibt es für die Kaltlaufphasen eine Unterstützung. Das Unterstützer-System hängt immer vom Motortyp und der Gemischerstellung ab. Als da wären

Ich habe beim googeln zwar kein Fahrerhandbuch gefunden, aber einen interessanten . Scheinbar ist da ein E-Choke vorhanden (roter Zweipol-Anschluss) der ja irgendwie angesteuert bzw. eingeschaltet werden muss.

Bild

Prüf doch mal, ob Du so einen Choke hast, wie er sich einschaltet und ob er bei Dir vernünftig funktioniert. Ich denke, da liegt der Hase begraben, denn warm scheint sie ja gut zu laufen.



Am besten mal ein bisschen googeln mit: Roller, E-Choke, Kaltstarteinrichtung

Da findet sich einiges an Test- und Lösungsansätzen in den Scooter-Foren.

Gruß und viel Erfolg
Olaf

Das ist der Vergaser. Der Roller läuft mehr als gut .
Habe bei Racing Planet ein Umbausatz auf manuellen Choke gefunden.
Werde das Teil eventuell einbauen.
Vorher google ich mal.
Gruß
Jürgen
nautik
Helmträger
Helmträger
 
Beiträge: 10
Registriert: Do 3. Mär 2016, 15:38
Motorrad: Hyosung New Tee Up (45 Km)
EZ (Jahr): 2014
Modelljahr: 2014

Re: NewTeeUp Version 45 Km Kaltlauftprobleme

Beitragvon Haya-Olaf » Fr 4. Mär 2016, 00:23

Hi Jürgen.

Ich habe noch ein bisschen gestöbert und folgendes gefunden: der o.g. Roller-Vergaser befindet sich im ausgeschaltetem Zustand immer im Kaltstartmodus. Sobald der Motor läuft gibt er direkt Strom auf den E-Choke und ein Bimetall bzw. Heizelement bewegt langsam einen kleinen Zapfen nach vorn. Es dauert ca. 5 Minuten, bis der Zapfen voll ausgefahren ist und das Kaltstartsystem verschließt. D.h. der E-Choke verschließt im warmen Zustand die Chokedüse.

Wenn der Roller kalt nicht gut läuft, warm aber schon, könnte sich der E-Choke also ständig im Zustand mit der ausgefahrenen Nadel befinden. Ein Grund könnte sein, dass sich die Nadel, wegen eines Defektes, nicht wieder zurück bewegt und die Chokedüse nie aufmacht. Das sollte relativ leicht zu prüfen sein. Dann wäre zumindest diese nicht seltene Fehlerquelle ausgeschlossen. Natürlich kann die Chokedüse auch so verstopft sein.

Gruß
Olaf
Der ehemalige Kupferbolzen Bild Ruhe in Frieden, 21.07.2017 :-(
Benutzeravatar
Haya-Olaf
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 322
Registriert: Di 5. Aug 2014, 22:05
Wohnort: bei Hamburg
Motorrad: Ex 2x GT125N Z.Zt. 3.Hayabusa+550 Katana
EZ (Jahr): 1983
Modelljahr: 1983

Re: NewTeeUp Version 45 Km Kaltlauftprobleme

Beitragvon nautik » Fr 4. Mär 2016, 15:29

Haya-Olaf hat geschrieben:Hi Jürgen.

Ich habe noch ein bisschen gestöbert und folgendes gefunden: der o.g. Roller-Vergaser befindet sich im ausgeschaltetem Zustand immer im Kaltstartmodus. Sobald der Motor läuft gibt er direkt Strom auf den E-Choke und ein Bimetall bzw. Heizelement bewegt langsam einen kleinen Zapfen nach vorn. Es dauert ca. 5 Minuten, bis der Zapfen voll ausgefahren ist und das Kaltstartsystem verschließt. D.h. der E-Choke verschließt im warmen Zustand die Chokedüse.

Wenn der Roller kalt nicht gut läuft, warm aber schon, könnte sich der E-Choke also ständig im Zustand mit der ausgefahrenen Nadel befinden. Ein Grund könnte sein, dass sich die Nadel, wegen eines Defektes, nicht wieder zurück bewegt und die Chokedüse nie aufmacht. Das sollte relativ leicht zu prüfen sein. Dann wäre zumindest diese nicht seltene Fehlerquelle ausgeschlossen. Natürlich kann die Chokedüse auch so verstopft sein.

Gruß
Olaf
nautik
Helmträger
Helmträger
 
Beiträge: 10
Registriert: Do 3. Mär 2016, 15:38
Motorrad: Hyosung New Tee Up (45 Km)
EZ (Jahr): 2014
Modelljahr: 2014

Re: NewTeeUp Version 45 Km Kaltlauftprobleme

Beitragvon nautik » Fr 4. Mär 2016, 15:50

Hallo Olaf,

der Choke ist o.k.

Bei der Demontage der Sitzbank habe ich festgestellt, dass ein schwarzes Kabel mit Stecker herumhängt. Siehe Bild.
Da wurde scheinbar bei der Montage geschlammt.
Das Kabel kommt aus einem Alugehäuse . Lichtmaschine?
Ein Kabelbaum war mit einer Isolierhülle und Kabelbindern am Rahmen befestigt.
Kann ich den Stecker bei dem rosa Kabel einstecken ?
Bin halt ein Greenhorn was Roller betrifft. Befasse mich eigentlich nur mit V8 Bootsmotoren.
Gruß
Jürgen









Bild
nautik
Helmträger
Helmträger
 
Beiträge: 10
Registriert: Do 3. Mär 2016, 15:38
Motorrad: Hyosung New Tee Up (45 Km)
EZ (Jahr): 2014
Modelljahr: 2014

Re: NewTeeUp Version 45 Km Kaltlauftprobleme

Beitragvon snowman » Fr 4. Mär 2016, 16:20

Hi,

bei dem geringen Kilometerstand, hat der Roller da denn keine Gewährleistung mehr? Einerseits ist es gut sich mit der Technik zu befassen, und selber was zu reparieren, aber sollte noch Gewährleistung vorhanden sein, würde ICH mir die Mühe einer eigenen Fehlersuche / -behebung sparen.

Haste bei den Bootsmotoren auch Zweitakter? Ich habe mal einen V8 Zweitakter gesehen, leider nur im Video und nicht in echt; aber ein total cooler Motor. :D
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Re: NewTeeUp Version 45 Km Kaltlauftprobleme

Beitragvon nautik » Fr 4. Mär 2016, 16:44

snowman hat geschrieben:Hi,

bei dem geringen Kilometerstand, hat der Roller da denn keine Gewährleistung mehr? Einerseits ist es gut sich mit der Technik zu befassen, und selber was zu reparieren, aber sollte noch Gewährleistung vorhanden sein, würde ICH mir die Mühe einer eigenen Fehlersuche / -behebung sparen.

Haste bei den Bootsmotoren auch Zweitakter? Ich habe mal einen V8 Zweitakter gesehen, leider nur im Video und nicht in echt; aber ein total cooler Motor. :D


Sind alles 5,7 Liter GM Viertakt Motoren. Drehmoment total. Vergaser keine Elektronik.

Garantie ist im Januar abgelaufen.War längere Zeit schwer krank
nautik
Helmträger
Helmträger
 
Beiträge: 10
Registriert: Do 3. Mär 2016, 15:38
Motorrad: Hyosung New Tee Up (45 Km)
EZ (Jahr): 2014
Modelljahr: 2014

Re: NewTeeUp Version 45 Km Kaltlauftprobleme

Beitragvon lucky cruiser » Fr 4. Mär 2016, 19:41

Ob das schwarz umhüllte Kabel mit dem von dir beschriebenen rosafarbenen gepairt werden kann, kann ich dir (auch) nicht sagen. Erfahrungsgemäß baumeln jedoch auch bei Rollern Kabeladern nicht sinnfrei in der Gegend herum. Schon garnicht mit ungeschütztem Stecker. Sollte das rosafarbene Kabel aufnahmefähig sein und "naheliegend" und das einzige, auf das beide Voraussetzungen zutreffen, ist die Wahrscheinlichkeit sehr hoch, dass sie zueinander gehören (und, ist die Verbindung für den Elektrochoke zuständig, mglw. bei der letzten Durchsicht aktiv getrennt worden, um eine Fehlfunktion zu vertuschen). Sicherheitshalber würde ich an deiner Stelle jedoch vorher prüfen, ob es sich um Strom- oder Masseführer handelt. Denn ob V8 oder kleiner Zweitakter, beide müssen Sprit verdauen und benötigen fließenden Strom. Wenn du dich mit V8ern auskennst, sind also durchaus Analogien auf den Hutschefiedel übertragbar.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: NewTeeUp Version 45 Km Kaltlauftprobleme

Beitragvon Haya-Olaf » Fr 4. Mär 2016, 20:42

nautik hat geschrieben:Bei der Demontage der Sitzbank habe ich festgestellt, dass ein schwarzes Kabel mit Stecker herumhängt. Siehe Bild.
Da wurde scheinbar bei der Montage geschlammt.
Das Kabel kommt aus einem Alugehäuse . Lichtmaschine?
Ein Kabelbaum war mit einer Isolierhülle und Kabelbindern am Rahmen befestigt.
Kann ich den Stecker bei dem rosa Kabel einstecken ?
Bin halt ein Greenhorn was Roller betrifft. Befasse mich eigentlich nur mit V8 Bootsmotoren.
Gruß
Jürgen

Hi Jürgen.

Ich würde nicht einfach zwei Kabel zusammenstecken, auch wenn Mama- und Papa-Stecker hier ja gut zusammenpassen. Schau doch mal, ob unter der schwarzen Tülle ein rosa Kabel ist. Dann könnte man es riskieren. Bei den parallel liegenden Kabeln wird die Farbe ja auch weiter geführt.
Hast Du kein Handbuch mit einem Kabelplan zum Moped dazu bekommen? Da könntst Du den Stromverlauf prüfen und wüßtest auch, wohin die Kabel führen.
Ansonsten mal beim Händler freundlich anklopfen, ob die sowas haben.

Bzgl. dem schlechten Kaltlauf würde ich wirklich einen Kabelchoke empfehlen, da dadurch ein individuller Durchfluss durch die Chokedüse gewährleistet wird.



Bild

@Snowman
Der NewTee up ist ein 4-Takter

Gruß
Olaf
Der ehemalige Kupferbolzen Bild Ruhe in Frieden, 21.07.2017 :-(
Benutzeravatar
Haya-Olaf
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 322
Registriert: Di 5. Aug 2014, 22:05
Wohnort: bei Hamburg
Motorrad: Ex 2x GT125N Z.Zt. 3.Hayabusa+550 Katana
EZ (Jahr): 1983
Modelljahr: 1983

Nächste


Ähnliche Beiträge


TAGS

Zurück zu Hyosung Scooter & Motorroller


Wer ist online?

0 Mitglieder

cron