GT 125 Leistungsloch / leerlauf probleme




Hyosung GT, GV, RT, XRX, Karion, ... mit 125 oder 250 ccm

GT 125 Leistungsloch / leerlauf probleme

Beitragvon Salex1987 » Di 19. Nov 2013, 19:10

hallo liebe Hyosung gemeide...

ich bin neu hier und möchte mich einmal vorstellen:

PERSON:
Name: sascha Alexander ( Salex )
Geb.: 13.01.1987 in Wien
Wohnort: Wien / Österreich
Beruf: Dipl. Gesundheits & Krankenpfleger

BIKE:
Marke: hyosung GT 125 Naked Solid Black Edition
Bj: 2012
Km: 3300 ca.

MEIN PROBLEM:

Ich habe mir vor 3 wochen das oben genannte gefährt zugelegt und bin auch im großen und ganzen begeistert.
Ich habe sie gebraucht mit 3200Km um 1900€ beim händler erstanden.
ich bin also nach dem ich sie probegefahren habe und anschl. ausgezahlt hab (damalas noch ca um die 15°C), nach hause gefahren und habe bemerkt dass sie im stand nach kurzen hochdrehen ( so um die 4-5t umdrehungen ) abstirbt. bin natürlich gleich zurück gefahren hab das reklamiert und verkäufer meinte ja lass sie bei uns, wir schaun uns das noch mal an....
so nach 1 tag werkstatt wurde mir gesagt, dass der vergaser neu eingestellt worden ist, und die leerlaufdrehzahl etwas angeschraubt wurde. rennt jetzt im stand mit choke um die 3t touren. jedoch habe ich wenn ich fahren will das problem dass sie nur mit choke anspringt und sich auch nur ewig lange im choke fahren lässt ( bei jedem versuch den choke raus zu geben, dreht sie runter auf 500-1000 touren und stirbt ab ( mittlerweile bei 5 °C aussentemp). erst nach dem ich ca ne halbe std gefahren bin und sie heiß ist kann ch den choke rausgeben ohne dass sie abstirbt.
jetzt wenn ich aber gas gebe habe ich von 4-9t touren ein massives leistungsloch ( da zieht sie gar nicht mehr ) und gurgelt vor sich hin, erst bei viertel gas drehung zieht sie wieder etwas mehr.

was kann das sein?
hat mich der mechaniker/ verkäufer beschissen?
was kann ich dagegen tun?


lg salex
Salex1987
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 6
Registriert: Di 19. Nov 2013, 19:06
Motorrad: GT 125 Naked
EZ (Jahr): 2012
Modelljahr: 2012

von Anzeige » Di 19. Nov 2013, 19:10

Anzeige
 

Re: GT 125 Leistungsloch / leerlauf probleme

Beitragvon JonnyC » Di 19. Nov 2013, 19:35

Erst einmal Herzlich Willkommen! :bier:

Hört sich für mich an, als würde die Machine zu mager laufen.
Evtl. durch Falschluft... Luftfilter gelockert oder verdreckt.. obwohl das eher unwahrscheinlich ist bei 3000KM.
Durch die Choke fettest du das Gemisch ja an und bekämpfst erst einmal das Symptom.
Hat Sie das Leistungsloch mit oder ohne gezogener Choke?

Im schlimmsten Fall ist die Maschine falsch bedüst. War sie mal als 80er angemeldet?
Vielleicht wurden die Schieber umgebaut aber die Bedüsung des VG nicht angepasst?!

Aber da du die GT erst 3 Wochen hast, würde ich sagen ab zum Händler ;-)
Benutzeravatar
JonnyC
Rollerfahrer
Rollerfahrer
 
Beiträge: 150
Registriert: Di 10. Jul 2012, 12:32
Motorrad: GT650
EZ (Jahr): 2004
Modelljahr: 2004

Re: GT 125 Leistungsloch / leerlauf probleme

Beitragvon redflash » Di 19. Nov 2013, 19:53

Das was Du schreibst hört sich für mich an wie wenn deine Mopete an chronischem Spritmangel leidet.

Versuch mal wenn du mit deiner Mopete unterwegs bist und sie gut warm ist stark zu Beschleunigen.
Wenn sie versucht abzusterben dann geb mal etwas Choke und wenn das dann hilft vermute ich mal das Entweder der Vergaser verdammt verdreckt sein muß,
Wasser im Schwimmergehäuse plätschert,
oder aber der Schwimmerstand viel zu niedrig ist.

Vielleicht hat auch die Werkstatt die Vergaser zwar gereinigt, aber irgendwo beim anschließenden Einstellen (was immer nach ner Reinigung überprüft werden soll/muß) ist denen ein Fehler unterlaufen.
Also wenn beim starken Beschleunigen mit Choke kein bzw nur ein minimales Leistungsloch ist bekommt dein Baby (ohne Choke) zu wenig Lebenssaft.

Versuch mal das die Werkstatt sich deiner Mopete nochmals annimmt,
wenns ne brauchbare Werkstatt ist kontrollieren sie das noch mal, und wenn denen wirklich ein Malheur unterlaufen ist sollte man denen die Chance geben das zu beheben bevor man die Werke "zum Tode verurteilt", schließlich sind wir alle nur Menschen.
Und eigentlich sollte das dem Meister deiner Werke auffallen das nach Arbeiten am Vergaser/Motor die Mopete nicht sauber läuft,
schließlich muß nach jedem Werkstattaufenthalt eine Probefahrt vom Werkstatt-Verantwortlichen (Meister) gemacht werden, quasie ne Qualitätskontrolle,

Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3197
Registriert: Mo 1. Sep 2008, 19:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

Re: GT 125 Leistungsloch / leerlauf probleme

Beitragvon Salex1987 » Do 21. Nov 2013, 20:29

hey danke für die antworten, hab mit dem verkäufe gesprochen und er nimmt sich der sache nochmal an... ich halt euch am laufenden!!

Lg

salex
Salex1987
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 6
Registriert: Di 19. Nov 2013, 19:06
Motorrad: GT 125 Naked
EZ (Jahr): 2012
Modelljahr: 2012

Re: GT 125 Leistungsloch / leerlauf probleme

Beitragvon snoop » Mo 16. Dez 2013, 02:39

Hallo,

bin durch die Suchmaschine auf dieses Thread gestoßen, da ich exakt das gleiche Verhalten mit meinem Bike habe!
Habe auch eine GT125 Naked BJ 2012. Hab sie im Sommer mit 3300km gekauft und habe mittlerweile 6000km drauf.
Das Problem habe ich seit ich das Bike besitze, im Sommer war es allerdings weniger anfällig da der Motor schneller warm wurde.

Was hast du mittlerweile herausgefunden, hat der Händler was machen können? Würde mich sehr interessieren.

Ps: Wohne auch in Wien, wäre interessiert an Erfahrungsaustausch!

Gruß
snoop
snoop
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 1
Registriert: Mo 16. Dez 2013, 02:31
Motorrad: GT125 NE
EZ (Jahr): 2012

Re: GT 125 Leistungsloch / leerlauf probleme

Beitragvon dea_footballer » Di 11. Mär 2014, 17:42

Guten Tag.
Ich bin auch neu in diesem Forum. Ich habe auch so ein "Loch" beim Gas geben. In einer bestimmten Stelle zieht sie nichts und wenn ich darüber bin geht sie gleich richtig weiter.
Die Maschine war deswegen schon in der Werkstatt und mir wurde nur gesagt, dass der Vergaser wie verstellt war und nach dem Werkstatt besuch soll ich mit der Maschine das Problem weg fahren.

Hat einer vielleicht eine Lösung ob es noch schneller gehen kann oder was ich komplett wechseln lassen sollte?
Freue mich auf Antworten

Lg
dea_footballer
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 1
Registriert: Di 11. Mär 2014, 16:28
Motorrad: GT125
EZ (Jahr): 2005

Re: GT 125 Leistungsloch / leerlauf probleme

Beitragvon lucky cruiser » Di 11. Mär 2014, 19:39

Das Problem "wegfahren"? Wohin denn? Und welches Problem denn überhaupt?

Diese "Empfehlung" klingt für mich nach "wir wissen auch nicht, woran es liegt, werden aber so tun als ob wir's wüssten und dann hoffen, dass der Kunde erstmal nicht wiederkommt".

Wenn ich mir diesen Thread so angucke, ist viel von Schwierigkeiten die Rede und von - dann doch nicht erfüllten - Ankündigungen. Hoffentlich leben diese Menschen überhaupt noch.

Redflashs Hinweis weiter oben zur möglichen Ursache ist nichts hinzuzufügen. Der Rest ist Tuftelei. Schneller ginge es vielleicht mit einem komplett anderen Vergaser. Ob Bing oder Mikuni oder Dell'Orto etwas für die Hyos übrig haben, weiß ich allerdings nicht.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 22:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: GT 125 Leistungsloch / leerlauf probleme

Beitragvon Salex1987 » Di 11. Mär 2014, 23:06

Hallo erstmal...

habe meine hysi vor ein paar monaten zur werkstatt gebracht und hab sie mal den ganzen winter in der halle bei denen stehen lassen... ist ein wenig kacke bei schnee und eis zu fahren ... ;) da es jetzt ab und ann mal schöner wird, habe ich sie mir wieder geholt...

zum leerlaufproblem: es wurde was an der leerlaufschraube gedreht, und jetzt dreht sie mit choke bei 2-3 tausend touren... was mich nicht weiter stört, denn wenn sie warm ist und der choke weg, dann läuft sie bei 1-1,5 tausen touren... was aber komisch ist, wenn ich choke nur hal wegnehmen dreht sie hoch auf 5 tausend touren ?!?!? :shock:
aber alles in allem passt es mir soweit...

mit dem leistungsloch, wurde mir gesagt das das nun mal bei den 125ern so ist. mann muss die hochtourig fahren um vom platz zu kommen... es wurde dennoch der vergaser gereinigt, der choke neu eingestellt und synchronisiert. hab jetzt nicht mehr das gefühl das es so extrem ist mit dem "loch" aber da ist es immer noch... im sommer wenn es etwas wärmer ist kommt mal neuer pott dran ( für empfehlungen bin ich sehr dankbar ) und ein neuer luftfilter mit entsprechender bedüsung. und wenn es das urlaubsgeld zu lässt :(


sollte die anspielung von lucky_cruiser an mich gerichtet sein: JA ich lebe noch :moped: - tut es mir leid das ich mich nicht gemeldet habe, aber was soll ich denn schreiben wenn ich noch nicht mal eine runde mit ihr gefahren bin...


lg salex
Salex1987
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 6
Registriert: Di 19. Nov 2013, 19:06
Motorrad: GT 125 Naked
EZ (Jahr): 2012
Modelljahr: 2012

Re: GT 125 Leistungsloch / leerlauf probleme

Beitragvon lucky cruiser » Di 11. Mär 2014, 23:48

Salex1987 hat geschrieben: (...) sollte die anspielung von lucky_cruiser an mich gerichtet sein: JA ich lebe noch :moped: - tut es mir leid das ich mich nicht gemeldet habe, aber was soll ich denn schreiben wenn ich noch nicht mal eine runde mit ihr gefahren bin...
Na, wie wär's gaz einfach damit: Tut mir Leid, dass ich nichts laufendes berichten kann, aber es ist einfach Kacke, bei Schnee und Eis zu fahren, das Mopped steht in der Halle, es wurde jedoch an der Leerlaufschraube gedreht usw ... 8-)

Erspart Rätselraten, hebt die Hoffnung, dass doch noch was passiert und macht auch sonst einen guten Eindruck ;) Wie bei Mutti, auch wenn ich keine bin :mrgreen:
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 22:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: GT 125 Leistungsloch / leerlauf probleme

Beitragvon balluna » Mi 12. Mär 2014, 00:32

lucky cruiser hat geschrieben: Wie bei Mutti, auch wenn ich keine bin :mrgreen:

Sicher??? :bäh:
Gruß Jürgen
Bin Ich zu Langsam bist Du zu Schnell !!!
Benutzeravatar
balluna
Knieschleifer
Knieschleifer
 
Beiträge: 834
Registriert: Mo 4. Jun 2012, 21:19
Wohnort: Düren
Motorrad: Victory Judge
EZ (Jahr): 2012
Modelljahr: 2012

Nächste


Ähnliche Beiträge


TAGS

Zurück zu Rund um die "kleinen" Hyosung


Wer ist online?

0 Mitglieder

cron