GT 125 mit Leistungsverlust




Hyosung GT, GV, RT, XRX, Karion, ... mit 125 oder 250 ccm

Re: GT 125 mit Leistungsverlust

Beitragvon franky26 » Do 30. Jul 2015, 09:58

Guten Morgen

Mir hat grad eine große Werkstatt per Mail geantwortet die neben "großen" Marken auch Hyosung im Sortiment haben.
Habe denen im langen Text mein "Problem" erklärt und auch mein Video der fehlerhaften Fahrt hinzugefügt.

Als Antwort habe ich bekommen: Ein Tausch des Benzinhahns müsste das Problem lösen. ( Es gab eine Serie mit
zu kleiner Bohrung ), eventuell auch (oder ) die Vakuumpumpe


Hab jemand von Euch schon mal davon gehört? Ich meine des öfteren im englischen Forum gelesen zu haben,
dass einige auf einen manuellen Benzinhahn zurückgerüstet haben, wohl doch mit Grund, oder?

lG
Franz
Benutzeravatar
franky26
Fahrschüler
Fahrschüler
 
Beiträge: 74
Registriert: Mo 26. Mai 2014, 09:27
Wohnort: Wien
Motorrad: GT 125 Naked
EZ (Jahr): 2014
Modelljahr: 2014

von Anzeige » Do 30. Jul 2015, 09:58

Anzeige
 

Re: GT 125 mit Leistungsverlust

Beitragvon flydown » Do 30. Jul 2015, 19:47

Hi,

also, wenn ich das System der Benzinpumpe, die ich zerlegt habe, richtig verstanden habe, pumpt sie eh nur, wenn das Benzin unter einer bestimmten Höhe steht.
Bis dahin läuft's einfach durch bzw unterstützt die Pumpe den Fluß. Ich guck mal, ob die Teile noch finde, dann kann ich mal ein Foto einstellen.
Die Benzinpumpe ist ja auch recht einfach zu umgehen. Dann solltest du aber am besten volltanken.

Schwieriger wird mit dem Benzinhahn.
So wie ich das sehe, wird der Unterdruckhahn direkt mit dem Tank verschraubt. Der hat auch nur einen Zulauf mit aufgesetztem Filter.
Der manuelle Benzinhahn hat zwei Zuläufe, "Normal" und "Reserve". Die Filter sitzen in den Anschlüssen für Benzinschläuche im Tank.
Diese Anschlüsse hat dein Tank wohl nicht.
Also müßte man sich dafür einen anderen Anschluß überlegen.

Viele Grüße
Uwe

P.S. ZUm Thema noch Zeit geben: Ich hatte mir anfangs des Jahres zwei Kolben mit Ringen gekauft. Diese sollten ca. 1500 km gelaufen haben, also knapp weniger als deine.
Man konnte an den Ringen deutlich sehen, daß diese erst zu 1/3 -1/2 eingelaufen waren.
Ich gehe irgendwann die nächsten Tage eh mal bei und bau die Zylinder ab. Dann guck ich mal, wie sie nach jetzt 3000 km aussehen.
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 760
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: GT 125 mit Leistungsverlust

Beitragvon flydown » Fr 31. Jul 2015, 17:22

So, hab mal bissi geschräubt und den hinteren Kolben freigelegt:

Bild

Wie man am unteren Kolbenring gut sieht, sind die Ringe noch nicht ganz eingelaufen.
Das Silberne ist die eingelaufene Fläche, das Graue noch "neu".
Neue Kolbenringe werden mit einer schrägen Kante von wenigen Winkelminuten gefertigt, habe ich gelesen. Kann man aus dem Bild auch gut schließen.
Auch beim oberen Ring sind die Kanten noch nicht "scharf".

Das, wie gesagt, bei einer gekauften Laufleistung von 1500 km.
Ich hatte die Zylinder vor Einbau der Kolben gehont und nochmals 1500 km gefahren.
Also nochmal "erhöhter" Verschleiß durch die rauhe Oberfläche der Zylinderwand.

Was ich damit sagen will: Du hast jetzt 1800 km gefahren. Trotzdem kann es doch sein, daß der Motor noch nicht die angegebene (Dauer-) Leistung bringt.
Da er ja sonst wohl anstandslos bis in den roten Bereich dreht, würde ich sagen, ist mechanisch erstmal alles in Ordnung.
Mach erstmal, daß er hei hohen Drehzahlen nicht mehr zu mager läuft. Also ori Luftfilter und Düsen 90/ 92,5 (würde ich sagen, da für dein Modell mehrere Größen angegeben sind) oder 92,5/ 95.
Zu mager heißt nämlich auch zu heiß. Und das ist so ganz und gar nicht gut. Auch daran kann es liegen, daß der Motor aus geht (oder kaputt) und wieder läuft, wenn er etwas abgekühlt ist.
Der Vergleich hinkt möglicherweise auch etwas :D , aber auch meine S 70 und RG 80 gingen aus, wenn die zu heiß wurden.
Dafür brauchte es aber Sommer und Stadtverkehr.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 760
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: GT 125 mit Leistungsverlust

Beitragvon franky26 » Fr 31. Jul 2015, 22:02

Hi Uwe

Danke für den Bildbericht!

Bin leider technisch nicht so der Hero dass ich das alles verstehe was Du schreibst bezüglich Kolben ausbauen usw. ;)

Aber kann schon sein dass da mit der Zeit vielleicht eine kleine Besserung sein kann, blos werde ich dass dann wohl nicht mehr erleben.
Für die 1800km hab ich jetzt 15 Monate gebraucht, wenn ich das nächste Ziel von 5000km nehme…. in 2-3 Jahren vielleicht :D
Werd die Kleine dann nurmehr in der Stadt oder Landstrasse verwenden, Autobahn mag ich da nicht mehr fahren,
da fühl ich mich nicht sicher wenn ich mit 90-95kmh dahinzuckle und alle anderen mit mindestens 130 vorbeibrettern.

Düsen lass ich auf jeden Fall meine größeren drinnen, denn damit geht das Moped definitiv besser von 1/4 bis 3/4 Gas rauf, kein Vergleich zu vorher.
Die Problematik mit dem Vollgas war ja auch im Originalzustand mit kleinen Düsen und Originalfilter, an denen liegst somit nicht.
Und wenn sie zu heiß wäre, würde sie ja nach 5 Sekunden Stillstand, oder bei paar Sekunden Gas zurücknehmen nicht sofort wieder zu 100% laufen, oder?

Naja, mir fällt sonst nichts mehr ein was ich tun könnte, auf Verdacht pneumatischen Benzinhahn und Pumpe kaufen mag ich eigentlich auch nicht.

Fahren wie sie nun mal ist und hoffen dass man einen Käufer findet und auf was anderes wechseln, das wäre die nächste Option :cry:

lG
Franz
Benutzeravatar
franky26
Fahrschüler
Fahrschüler
 
Beiträge: 74
Registriert: Mo 26. Mai 2014, 09:27
Wohnort: Wien
Motorrad: GT 125 Naked
EZ (Jahr): 2014
Modelljahr: 2014

Re: GT 125 mit Leistungsverlust

Beitragvon flydown » Fr 31. Jul 2015, 23:43

Naja, aber überleg' Dir mal, die Fahrwiderstände steigen quadratisch zur Geschwindigkeit.
Wolltest du deine Geschwindigkeit verdoppeln, bräuchtest du theor. Das Vierfache an Leistung.
Die Motorräder mit nom. 27PS waren mit um 140-150 km/h angegeben.
Du möchtest mit 15PS 120 km/h fahren...
Vielleicht solltest du auch erstmal wieder runterritzel, damit der Motor es etwas leichter hat.
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 760
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: GT 125 mit Leistungsverlust

Beitragvon Haya-Olaf » Sa 1. Aug 2015, 17:00

franky26 hat geschrieben:..........
Für die 1800km hab ich jetzt 15 Monate gebraucht, wenn ich das nächste Ziel von 5000km nehme…. in 2-3 Jahren vielleicht :D
Werd die Kleine dann nurmehr in der Stadt oder Landstrasse verwenden, Autobahn mag ich da nicht mehr fahren,
da fühl ich mich nicht sicher wenn ich mit 90-95kmh dahinzuckle und alle anderen mit mindestens 130 vorbeibrettern.
...........
Hi.

Sein wir mal ehrlich, die Autobahn ist nicht so der rechte Platz für ein Motorrad (bis auf ein paar Ausnahmen ;) ). Schon gar nicht für ne 125er.
Wenn Du eh nicht so viel fährst, würde ich mir lieber ein paar schöne Strecken für die wenigen Stunden zu zweit aussuchen. Da langen dann auch stete 95km/h.

Gruß
Olaf
Der ehemalige Kupferbolzen Bild Ruhe in Frieden, 21.07.2017 :-(
Benutzeravatar
Haya-Olaf
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 322
Registriert: Di 5. Aug 2014, 22:05
Wohnort: bei Hamburg
Motorrad: Ex 2x GT125N Z.Zt. 3.Hayabusa+550 Katana
EZ (Jahr): 1983
Modelljahr: 1983

Re: GT 125 mit Leistungsverlust

Beitragvon franky26 » Sa 1. Aug 2015, 22:50

Ihr habt schon recht ;) Aber 100-105 fahr ich schon mit dem 4. Gang bis Beginn roter Bereich :)
Aber das sind halt dann nur kurze höhertourige Stücke, dauerhaft nuckelts mir eben gefühlt den Sprit weg.

Naja, was soll man tun, die Gute hat halt leider um gut 40 Kilo zu viel auf der Brust, das kostet Leistung.

Die Honda CBR 125 vom Sohn eines Freundes ist so ein leichtes Teil und die geht 140 Serie laut Tacho, dauerhaft
Die Varadero 125 von meinem Schwager geht 130, schon etwas schwerer als die Honda, aber nicht ganz so viel wie die Hyo.
Meine alte Gilera DNA125 ging Serie 130, und ich möchte doch einfach nur meine 115kmh standhaft bekommen,
für das was sie auch gebaut wurde laut Papieren ;)

lG
Franz

PS: ich fahr nur deswegen so wenig damit, weil ich dauernd Angst hab stehen zu bleiben, ist immer furchtbar peinlich wenn wir mit 10 Rädern unterwegs sind :/
Benutzeravatar
franky26
Fahrschüler
Fahrschüler
 
Beiträge: 74
Registriert: Mo 26. Mai 2014, 09:27
Wohnort: Wien
Motorrad: GT 125 Naked
EZ (Jahr): 2014
Modelljahr: 2014

Re: GT 125 mit Leistungsverlust

Beitragvon flydown » So 2. Aug 2015, 07:55

franky26 hat geschrieben:
Die Honda CBR 125 vom Sohn eines Freundes ist so ein leichtes Teil und die geht 140 Serie laut Tacho, dauerhaft
Die Varadero 125 von meinem Schwager geht 130, schon etwas schwerer als die Honda, aber nicht ganz so viel wie die Hyo.
Meine alte Gilera DNA125 ging Serie 130,


Also alle Serie

Und wieviel gelaufen?
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 760
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: GT 125 mit Leistungsverlust

Beitragvon franky26 » So 2. Aug 2015, 12:02

Hi Uwe

Die Honda hat nun nach 1 Monat 1.500km, Schwager's Varadero weit über 10.000
und meine Gilera hab ich mit 8.000 damals verkauft, die hab ich neu gekauft anno dazumal.

Aber wie gesagt, Rennen gewinne ich mit meiner so und so nicht, ausser bei der Optik,
aber zumindest die Werksvorgabe sollte sie ohne Sitzenbleiben auf der Bahn erreichen ;)

lG
Franz
Benutzeravatar
franky26
Fahrschüler
Fahrschüler
 
Beiträge: 74
Registriert: Mo 26. Mai 2014, 09:27
Wohnort: Wien
Motorrad: GT 125 Naked
EZ (Jahr): 2014
Modelljahr: 2014

Re: GT 125 mit Leistungsverlust

Beitragvon franky26 » Mi 26. Aug 2015, 23:01

Hi Leute (und speziell Uwe)

Heut kam mir die Idee und die Frage davor wie ich testen kann wie der pneumatische Benzinhahn praxisnah getestet werden kann.
Was haltet Ihr davon wenn ich eine kleine Tankflasche nehme, einen Sperrhahn darauf und direkt einen Schlauch an die Vergaser lege.

Den Schlauch vom Tank natürlich zuklemmen bzw. die Druckleitung zum Originalhahn derweil dicht mache.
Die Tankflasche papp ich mir derweil auf den Tank zwischen die Beine und mach eine Proberunde.
So habe ich mal einen ordentlichen Benzinfluß und ich seh ob sie nun besser geht, bzw. ob ich den Leistungsverlust immer noch hab.

Sollte es dann immer noch hacken kanns ja dann nicht am eingebauten Benzinhahn liegen und ich kann das mal ausschliessen.

Meint Ihr das klappt so wie ich es mir im Kopf vorstelle?

lG
Franz
Benutzeravatar
franky26
Fahrschüler
Fahrschüler
 
Beiträge: 74
Registriert: Mo 26. Mai 2014, 09:27
Wohnort: Wien
Motorrad: GT 125 Naked
EZ (Jahr): 2014
Modelljahr: 2014

VorherigeNächste


Ähnliche Beiträge


TAGS

Zurück zu Rund um die "kleinen" Hyosung


Wer ist online?

0 Mitglieder

cron