GT 125 mit Leistungsverlust




Hyosung GT, GV, RT, XRX, Karion, ... mit 125 oder 250 ccm

GT 125 mit Leistungsverlust

Beitragvon franky26 » Mi 8. Okt 2014, 09:20

Hallo Leute

Ein Neuer gesellt sich zu Euch :)

Ich bin Franz, alias Franky, komme aus Österreich, bin bereits ein älteres Semester (44) und besitze seit dem Frühsommer eine GT 125 naked.
An und für sich gefällt mir das Bike sehr, sehr gut, allerdings hab ich momentan extreme Probleme, wo mir auch der letzte Werkstättenbesuch inklusive 1000er Inspektion nicht weitergeholfen hat.
Es ist alles original an dem Bike, mit Ausnahme dem Heck, welches ich mit einer kurzen Kennzeichenhalterung umgebaut habe.

Ich fahre mein Bike immer brav warm, seit dem 1000er Service ab und an mal auch bis in den roten Bereich, allerdings hab ich massive Leistungseinbrüche, vor allem auf der Autobahn.
Das Bike dreht relativ zäh bis 8500/900 hoch, danach kommt echt ein toller Schub bis 10500/11000, aber oft passiert es dass die Leistung abrupt abreisst
und der ganze Motor vom Gefühl her keinen Sprit mehr hat und ausgeht. Irgendwie geht die einfach total zäh.
Laut Werkstätte war sie zu mager was angeblich behoben wurde, aber es ist noch immer da das Problem da.

An was kann das liegen? Vergaser verschmutzt? Zu wenig Sprit? Wenn ja, warum dreht sie ab 9000 manchmal supertop hoch?

Ich weis, ich hab noch Garantie darauf, aber es ist als Berufstätiger echt schwer und lästig dauernd in die Werkstätte zu müssen,
deswegen würde ich gerne vorher alle Möglichkeiten abklären damit ich der Werkstätte dann plausible Fakten servieren kann.

Zum Veranschaulichen habe ich Euch ein Video mit angehängt, in Fahrt mit Ton und Drehzahlmesser am Bild, vielleicht kann ja einer von Euch Profis damit etwas anfangen, oder hatte gar die Probleme auch.

Habe gestern erst ein Video auf Youtube gefunden mit einer GT 125 mit 1400 Kilometern drauf, alles original dran, und die ging sowas von gut, da war ich echt frustriert :(

Danke für Eure Hilfe

liebe Grüße aus Wien
Franky

Mein Video von der mies laufenden GT: https://www.youtube.com/watch?v=uCAToNiNPqY


Ein Video von einer gut gehenden neuen GT (so hätte ichs gerne): https://www.youtube.com/watch?v=3seAbCcXwKg
Benutzeravatar
franky26
Fahrschüler
Fahrschüler
 
Beiträge: 74
Registriert: Mo 26. Mai 2014, 08:27
Wohnort: Wien
Motorrad: GT 125 Naked
EZ (Jahr): 2014
Modelljahr: 2014

von Anzeige » Mi 8. Okt 2014, 09:20

Anzeige
 

Re: GT 125 mit Leistungsverlust

Beitragvon Potato » Mi 8. Okt 2014, 09:37

Moin und ein herzliches :welcome: bei den Hyonauten.

Ein etwas merkwürdiges Verhalten deiner Kleinen, entweder geht der Maschine der Kraftstoff aus, oder die CDI Einheit fängt an herum zu spuken. Was den Totalausfall mit Stehenbleiben auf dem Seitenstreifen erklären würde.

Vielleicht auch mal die Tankbelüftung prüfen lassen, funktioniert diese nicht richtig bildet sich ein Vakuum im Tank, welches auch dazu führen kann das der Motor abstirbt, denn dann kann der Kraftstoff nicht in ausreichender Menge nachfließen.

Gruß Mattes :moped:
Potato
 

Re: GT 125 mit Leistungsverlust

Beitragvon franky26 » Mi 8. Okt 2014, 12:42

Hallo Mattes!

Danke für die Erläuterungen, genau so in die Richtung habe ich auch gedacht. Aber CDI defekt? Bei einem neuen Moped? Darf eigentlich nicht sein.
Und da sie auch sonst eher träge beschleunigt, vor allem unter 9000, denke ich wird's wohl eher eine Vergasersache sein.

Ich bin technisch zwar normalerweise nicht so dumm, motormässig aber schon :)
Wie würde es sich bemerkbar machen, wenn die 2 Vergaser nicht ordentlich synchronisiert sind? Das vermute ich nämlich.

liebe Grüße
Franky


Edith: noch als Nachtrag, vielleicht wichtig: FGSTNr ist: KM4MF55B……...
Benutzeravatar
franky26
Fahrschüler
Fahrschüler
 
Beiträge: 74
Registriert: Mo 26. Mai 2014, 08:27
Wohnort: Wien
Motorrad: GT 125 Naked
EZ (Jahr): 2014
Modelljahr: 2014

Re: GT 125 mit Leistungsverlust

Beitragvon Potato » Mi 8. Okt 2014, 14:09

Es gibt bei einigen Modellen auch Probleme mit Dampfblasenbildung in Kraftstoffleitungen, bedingt durch die Motorwärme, einfach mal als Tipp an die Werkstatt weitergeben.

Schlecht syncronisierte Vergaser haben als Auswirkung meistens eine schlechte Gasannahme und unruhigen Motorlauf.

Gruß Mattes :moped:
Potato
 

Re: GT 125 mit Leistungsverlust

Beitragvon franky26 » Mi 8. Okt 2014, 18:29

Hi Mattes

Danke, auch von dieser Dampfsache hab ich auch schon gelesen. Hab heute mal alle Schläuche kontrolliert, bei den dickeren oben beim Vergaser
ist überall diese Drahtspirale gegen verknicken drauf, auch sonst kein Knick. Dafür bin ich auf etwas anderes gestossen:

Ich schaue einfach mal nach dem Ölstand, ziehe das Bike nur 5 Millimeter vom Ständer Richtung waagrechte, und schon ist der Ölstand am Maximum :shock:
Und dabei steht das Bike noch ziemlich weit in Schräglage, wenn es komplett waagrecht steht, bin ich gefühlt 5 Millimeter ÜBER der Maximumstelle !!!

Die Werkstatt hat da beim 1000er Service wohl NUR Pfusch gemacht :evil: ich bezweifle mittlerweile sogar dass der Vergaser überhaupt überprüft wurde wie reklamiert…

liebe Grüße
Franky
Benutzeravatar
franky26
Fahrschüler
Fahrschüler
 
Beiträge: 74
Registriert: Mo 26. Mai 2014, 08:27
Wohnort: Wien
Motorrad: GT 125 Naked
EZ (Jahr): 2014
Modelljahr: 2014

Re: GT 125 mit Leistungsverlust

Beitragvon lucky cruiser » Mi 8. Okt 2014, 20:40

Ist zwar hier nicht der richtige Willkommensbereich, aber ich will nicht päpstlicher als der Papst sein. Herzlich willkommen also.

Was du als "Verknickschutz" interpretierst, ist in Wahrheit ein Hitzeschutz. Wie du feststellen kannst, befinden sich die spiralummantelten Schläuche völlig jenseits jeder Knickgefahr, dafür aber immer in ziemlich unmittelbarer Nähe von Hitzequellen. Die Spirale schützt außerdem weniger den Schlauch vor Hitzeeinwirkung (der könnte das durchaus ab), sondern den in ihm transportierten Brennstoff vor vorzeitiger Vergasung, was bei Benzin schon jenseits der 20 Grad einsetzt.
Das war einfach. Die Erklärung für den Leistungseinbruch ist dagegen erheblich komplizierter. Vorab: Eine CDI ist keineswegs deswegen vor Schaden gefeit, bloß weil sie neu ist. Es gibt Akkus, die du bereits defekt kaufst und auf die Funktionsfähigkeit von neuen Zündkerzen würde ich auch nicht hundertprozentig wetten wollen. Alles schon vorgekommen. Allerdings ist die Wahrscheinlichkeit eines Defektes bei einem neuen Teil natürlich erheblich geringer. Sollte halt nur nicht kategorisch mit Blick auf die Neuwertigkeit außer Acht gelassen werden.

Ursache des Leistungsverlustes kann leider vieles sein, obwohl es sich auf drei Bereiche beschränkt: Sprit, Luft, Strom. Ein vierter wären Undichtigkeiten, aber die lasse ich erstmal außen vor, sonst wird's zu undurchsichtig. Das Schwierige daran ist, dass alle drei genannten Bereiche gleich wahrscheinlich sind. Es hilft also nur die akribische Abarbeitung der in Frage kommenden Baugruppen, wobei ich mich keineswegs nur auf die Vergaser beschränken würde. Auch ein halbdurchlässiger Benzinfilter kann derlei hervorrufen, irgendetwas, was im Tank vor der Auslassöffnung liegt, auch. Ein Zündkerzenstecker, der nicht richtig sitzt genauso wie eine unbemerkt verbaute Drossel. Der Spielraum ist groß.

Ob deine Werke bei der Ölmenge gepfuscht hat oder nicht, kannst du am ehesten rauskriegen, wenn du das Öl ablässt und nachschaust, wieviel Liter es sind. Vorher würde ich aber mal in die Bedienungsanleitung schauen. Dort wird auch erklärt, wie der Ölstand korrekt kontrolliert wird. Das unterscheidet sich oft sehr von dem beim Auto angewendeten Prinzip. Die Menge wirst du feststellen können, nicht jedoch die verwendete Viskosität. Auch die kann zu Leistungsverlust beitragen.

Du siehst, es gibt eine Fülle an Möglichkeiten. Übrigens teilen hier viele dein Schicksal, dir dein täglich Brot (und manches andere) im Schweiße deines Angesichts verdienen zu müssen. Mich eingeschlossen ... 8-)
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 22:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: GT 125 mit Leistungsverlust

Beitragvon franky26 » Mi 8. Okt 2014, 20:57

Hi!

Danke Dir für Deine sachliche Erklärung, alles für mich klar und verständlich ;)

Nun ja, beim Öl kann ich es insofern klar bestätigen: Motorrad in waagrechter Haltung, das Schauglas hat 2 Markierungen, eben minimum / maximum
Wenn nun mein Bike fast noch am Seitenständer steht bin ich sozusagen fast am Maximum, stelle ich sie gerade, bin ich weit - wirklich weit - darüber.
Aber das vorerst mal egal, das dürfte die Aussetzer im oberen Drehzahlbereich eigentlich nicht ausmachen, auch wenns nicht gesund für den Motor ist.

Naja, ich werd nun mal die Woche die Kleine stehen lassen und dann am Montag in die Werkstatt bringen, ich hoffe die bringen das nun endgültig hin :)

lG
Franky
Benutzeravatar
franky26
Fahrschüler
Fahrschüler
 
Beiträge: 74
Registriert: Mo 26. Mai 2014, 08:27
Wohnort: Wien
Motorrad: GT 125 Naked
EZ (Jahr): 2014
Modelljahr: 2014

Re: GT 125 mit Leistungsverlust

Beitragvon franky26 » So 12. Okt 2014, 13:07

Hi zusammen!

Da heute klasse Wetter in Wien ist, dachte ich mir, ich Check mal die Kerzen
bevor ich das Moped morgen in die Werkstatt bringe. Also, Sitzbank runter
und was sehen meine Augen??? Richtig, die CDI, allerdings von einer 250er !?!

Das ist aber nicht normal bzw. üblich, oder? Kann das auch noch Probleme machen,
oder ist das womöglich auch ein Grund für meine Probleme?

lG Franky
Benutzeravatar
franky26
Fahrschüler
Fahrschüler
 
Beiträge: 74
Registriert: Mo 26. Mai 2014, 08:27
Wohnort: Wien
Motorrad: GT 125 Naked
EZ (Jahr): 2014
Modelljahr: 2014

Re: GT 125 mit Leistungsverlust

Beitragvon franky26 » So 12. Okt 2014, 14:14

Sorry, wollte editieren, ging aber leider nicht mehr :(

Hab mir noch die Vergasereinstellung angesehen, laut diversen Internetforen und auch hier im Forum
soll der vordere Vergaser mit 1 1/2 Umdrehungen und der hintere 2 Umdrehungen grundeingestellt sein,
Fakt aber ist: vorne 6 Umdrehungen und hinten 5 1/2 Umdrehungen !?! Ist das nicht etwas zu viel?

Die vordere Kerze seht ihr im Anhang, wohl doch zu schwarz, oder?

lG Franky



Benutzeravatar
franky26
Fahrschüler
Fahrschüler
 
Beiträge: 74
Registriert: Mo 26. Mai 2014, 08:27
Wohnort: Wien
Motorrad: GT 125 Naked
EZ (Jahr): 2014
Modelljahr: 2014

Re: GT 125 mit Leistungsverlust

Beitragvon lucky cruiser » So 12. Okt 2014, 16:48

Ich kann keinen unmittelbaren Vergleich ziehen (die aktuellsten Modelle stehen ersatzteilmäßig noch unter Artenschutz), aber wenn ich mir die Vormodelle heranziehe,
besteht dort bezüglich der verwendeten CDI zwar optische, aber keine inhaltliche Gleichheit:
vs. (jeweils Pos. 12).
Andererseits ist deine Mühle neu, hatte also keinen Vorbesitzer, der daran mit untauglichen Baugruppen herumgebastelt hat. Bliebe Händlerkannibalismus und anschließender Zusammenflickung à la Dr. Frankenstein, was ich vorsichtig ausschließen möchte. Doch wer weiß? Die von dir entdeckte Vergasereinstellung könnte schon damit zu tun haben, dass damit eine ungeeignete CDI - wer auch immer sie da eingepflanzt hat und warum - auf die Besonderheiten des 125ers "angepasst" werden sollte. Das Kerzenbild ist in der Tat ein wenig zu verkokelt, wobei man diese Ansicht auch bei einem optimal eingestellten Motor durch ständiges untertouriges Fahren hinbekommt. Oder wenn man ständig mit geöffnetem Choke fährt.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 22:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Nächste


Ähnliche Beiträge


TAGS

Zurück zu Rund um die "kleinen" Hyosung


Wer ist online?

0 Mitglieder

cron