GV 125 Aquila mit Leistungsverlust




Hyosung GT, GV, RT, XRX, Karion, ... mit 125 oder 250 ccm

GV 125 Aquila mit Leistungsverlust

Beitragvon Antek » Do 25. Jun 2015, 22:35

Guten Tag,

ich bin neu in diesem Forum und möchte mich erst einmal kurz vorstellen. Meine Name ist Andreas, bin 50 Jahre alt und habe einen Faible für 125er.

Ich habe schon unterschiedliche Modelle anderer Hersteller besessen und mir nun eine GV 125 Aquila zugelegt, mit der ich aber z. Zt. nicht wirklich glücklich bin. Die " Kleine " ist Bj. 2007, hat gerade mal 5500 KM auf dem Buckel und ist optisch TipTop. Leider hat Sie einen derben Makel. Beim Fahren fängt Sie sporadisch an zu "bocken" und hat dabei keine Leistung. Man meint, man wird festgehalten. 10,4 KW ist natürlich nun nicht der "Brüller", aber irgendetwas stimmt mit dem Motor nicht.
Das Phänomen tritt mal bei 40 Km/h auf, mal bei 80 Km/h auf( Leistungsverlust ). Das Bocken selber beginnt meistes im oberen Drehzahlbereich ab 90 Km/h. Beim Anhalten stirbt sie dann ab. Nach etwa 10 Sekunden kann man den Motor dann wieder starten.
In der Werkstatt wurde mittlerweile das Benzin und die Benzimpumpe gewechselt, einige Kraftstoffleitungen erneuert, Vergaserdüsen gereinigt und der Vergaser eingestellt. Seit 3 Tagen fahre ich mit einem Additiv zu Ventilreinigung. Alles bisher aber leider ohne Erfolg.
Was kann die Ursache für den Fehler sein. Ich würde mich über einen fachlichen Rat sehr freuen.

Andreas
Genieße das Leben ständig, denn man ist länger tot als lebendig! :shock: ( Sprichwort )
Antek
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 9
Registriert: Do 25. Jun 2015, 21:32
Motorrad: GV 125 Aquila + Aprilia Classic MF Bj 95
EZ (Jahr): 2007
Modelljahr: 2007

von Anzeige » Do 25. Jun 2015, 22:35

Anzeige
 

Re: GV 125 Aquila mit Leistungsverlust

Beitragvon franky26 » Do 25. Jun 2015, 22:53

Hallo Andreas und wolkommen!

Ist sie länger gestanden? Ich mein, weil sie ja doch wenig Kilometer hat. Eventuell ist der Vergaser verschmutzt.
Oder sie hat das ähnliche Problem welches meine GT 125 (selber Motor wie Deine) bis vor ein paar Tagen noch hatte.
Meine ging bei Vollgasfahrt aus, sprang nach ein paar Sekunden wieder normal an. Laut Werkstatthandbuch sollen die Schwimmer
im Vergaser bei 17mm eingestellt werden, was aber anhand von vielen Forenbeiträgen im großen WWW falsch ist, richtig sind 7mm.

Schau Dich mal in meinem Thread mal um, vielleicht findest den ein oder anderen Tip



liebe Grüße
Franz
Benutzeravatar
franky26
Fahrschüler
Fahrschüler
 
Beiträge: 74
Registriert: Mo 26. Mai 2014, 09:27
Wohnort: Wien
Motorrad: GT 125 Naked
EZ (Jahr): 2014
Modelljahr: 2014

Re: GV 125 Aquila mit Leistungsverlust

Beitragvon Antek » Fr 26. Jun 2015, 09:13

Hallo Franz,

vielen Dank für deine Antwort.
Der Vergaser nebst Düsen wurde bereits gereinigt. Der Werkstattmeister sagte mir: "Aus dem Vergaser kann man jetzt essen. Die Düsen sind sauber ".
Man sagte mit aber auch, dass wohl bei dem vorderen Zylinder die Kompression etwas negativ abweicht. Deshalb soll ich das Additiv ( s.u. ) nutzen.
Die Fehlersuche geht also weiter......


Gruß

Andreas
Genieße das Leben ständig, denn man ist länger tot als lebendig! :shock: ( Sprichwort )
Antek
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 9
Registriert: Do 25. Jun 2015, 21:32
Motorrad: GV 125 Aquila + Aprilia Classic MF Bj 95
EZ (Jahr): 2007
Modelljahr: 2007

Re: GV 125 Aquila mit Leistungsverlust

Beitragvon flydown » Fr 26. Jun 2015, 09:43

Hallo,

na, an der Verdichtung wird's nicht liegen.
Laut meinem Tester sind meine beiden Zylinder knapp unter Verschleißgrenze, trotzdem läuft sie an sich prima.

Ich würde jetzt auch sagen, schau mal die Benzinversorgung nach soweit du drankommst.
Wenn du's dir zutraust auch den Schwimmerstand.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 777
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: GV 125 Aquila mit Leistungsverlust

Beitragvon Antek » Fr 26. Jun 2015, 19:55

Hallo Uwe,

danke auch für deinen Tip. Mittlerweile glaube ich auch, dass das Problem mit der Kraftstoffversorgung zu tun hat. Bin eben noch wieder durchs Münsterland "geheizt". Mal tippelt die "Kleine" für einige Kilometer einwandfrei ( bis 105 KM/h ) , dann aber überlegt sie es sich aus heiterem Himmel wieder anders. Keine richtige Leistung mehr und es wird bei konstantem Gasgeben ( ab/ bei ca. 80 Km/h ) und / oder Vollgas wieder gehoppelt. Vermindere ich dann das Gas erholt sie sich. Auch im Standgas geht es etwas unrund zur Sache. Drehzahlschwankungen bis zum Absterben. Ich kann aber kein festes Schema erkennen.
Bin mittlerweile aber auch etwas verunsichert. Der Werkstattmeister meines Vertrauens :D hat mir geagt, dass mit dem Vergaser alles ok ist. Alles sauber, funktionstüchtig und richtig eingestellt. Er tippt mehr auf Ablagerungen an den Ventilen / Ventilsitz. Daher soll das Additiv dem Sprit beigemischt werden. Morgen bekomme ich dann noch ein Fläschchen. Bin nun mal gespannt...... :gruebel:
In der Tat hat das Motorrad, wie von franky26 auch vermutet, mehrere Monate ungenutzt gestanden.


LG

Andreas
Genieße das Leben ständig, denn man ist länger tot als lebendig! :shock: ( Sprichwort )
Antek
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 9
Registriert: Do 25. Jun 2015, 21:32
Motorrad: GV 125 Aquila + Aprilia Classic MF Bj 95
EZ (Jahr): 2007
Modelljahr: 2007

Re: GV 125 Aquila mit Leistungsverlust

Beitragvon Haya-Olaf » Fr 26. Jun 2015, 23:34

Antek hat geschrieben:Guten Tag,

ich bin neu in diesem Forum und möchte mich erst einmal kurz vorstellen. Meine Name ist Andreas, bin 50 Jahre alt und habe einen Faible für 125er.

Ich habe schon unterschiedliche Modelle anderer Hersteller besessen und mir nun eine GV 125 Aquila zugelegt, mit der ich aber z. Zt. nicht wirklich glücklich bin. Die " Kleine " ist Bj. 2007, hat gerade mal 5500 KM auf dem Buckel und ist optisch TipTop. Leider hat Sie einen derben Makel. Beim Fahren fängt Sie sporadisch an zu "bocken" und hat dabei keine Leistung. Man meint, man wird festgehalten. 10,4 KW ist natürlich nun nicht der "Brüller", aber irgendetwas stimmt mit dem Motor nicht.
Das Phänomen tritt mal bei 40 Km/h auf, mal bei 80 Km/h auf( Leistungsverlust ). Das Bocken selber beginnt meistes im oberen Drehzahlbereich ab 90 Km/h. Beim Anhalten stirbt sie dann ab. Nach etwa 10 Sekunden kann man den Motor dann wieder starten.
In der Werkstatt wurde mittlerweile das Benzin und die Benzimpumpe gewechselt, einige Kraftstoffleitungen erneuert, Vergaserdüsen gereinigt und der Vergaser eingestellt. Seit 3 Tagen fahre ich mit einem Additiv zu Ventilreinigung. Alles bisher aber leider ohne Erfolg.
Was kann die Ursache für den Fehler sein. Ich würde mich über einen fachlichen Rat sehr freuen.

Andreas
Der ehemalige Kupferbolzen Bild Ruhe in Frieden, 21.07.2017 :-(
Benutzeravatar
Haya-Olaf
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 322
Registriert: Di 5. Aug 2014, 22:05
Wohnort: bei Hamburg
Motorrad: Ex 2x GT125N Z.Zt. 3.Hayabusa+550 Katana
EZ (Jahr): 1983
Modelljahr: 1983

Re: GV 125 Aquila mit Leistungsverlust

Beitragvon flydown » Sa 27. Jun 2015, 00:49

Hi,

naja, wenn der Sprit steht, versifft er nicht nur die Vergaser.
Also schau doch auch mal nach dem Benzinhahn und der Pumpe und puste die Schläuche durch.

Kleine Wasseransammlungen sind auszuschließen?

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 777
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: GV 125 Aquila mit Leistungsverlust

Beitragvon Antek » So 28. Jun 2015, 21:47

Hallo,

bisher wurde der Fehler noch nicht gefunden :fluch: . Wie schon erwähnt, wurde die Benzinpumpe erneuert und der Vergaser gereinigt. Additiv zur Ventilreinigung gab es auch.
Werde mich nun mal auf den Benzinhahn und die Kraftstoffleitungen stürzen. Lt. Wartungsheft sollen die Leitungen alle 4 Jahre gewechselt werden.
Die jetzigen sehen schon etwas älter aus....


Gruß
Andreas
Genieße das Leben ständig, denn man ist länger tot als lebendig! :shock: ( Sprichwort )
Antek
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 9
Registriert: Do 25. Jun 2015, 21:32
Motorrad: GV 125 Aquila + Aprilia Classic MF Bj 95
EZ (Jahr): 2007
Modelljahr: 2007

Re: GV 125 Aquila mit Leistungsverlust

Beitragvon flydown » Mo 29. Jun 2015, 07:38

Hallo,

ansonsten mal was anderes: Wie alt sind denn die Kerzen? Vielleicht verträgt da eine die Hitze nicht mehr so richtig?

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 777
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: GV 125 Aquila mit Leistungsverlust

Beitragvon Antek » Mo 29. Jun 2015, 09:59

flydown hat geschrieben:Hallo,

ansonsten mal was anderes: Wie alt sind denn die Kerzen? Vielleicht verträgt da eine die Hitze nicht mehr so richtig?

Viele Grüße
Uwe


Hallo Uwe,

vielen Dank. 2 neue Kerzen habe ich gleich mitbestellt. Lt. Inspektionsheft wurde 2011 letztmalig was gemacht.

Viele Grüße

Andreas
Genieße das Leben ständig, denn man ist länger tot als lebendig! :shock: ( Sprichwort )
Antek
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 9
Registriert: Do 25. Jun 2015, 21:32
Motorrad: GV 125 Aquila + Aprilia Classic MF Bj 95
EZ (Jahr): 2007
Modelljahr: 2007

Nächste


Ähnliche Beiträge


TAGS

Zurück zu Rund um die "kleinen" Hyosung


Wer ist online?

0 Mitglieder

cron