Hyosung GV 250i Springt nicht an nach winterschlarf




Hyosung GT, GV, RT, XRX, Karion, ... mit 125 oder 250 ccm

Hyosung GV 250i Springt nicht an nach winterschlarf

Beitragvon monkeypolo » Mi 17. Apr 2013, 20:42

Hyosung GV 250i Springt nicht an nach winterschlarf batterie überbrückt e-starter läuft aber keine benzinpumpe und kein zündfunken benzin pumpe läuft wenn man das relais von der benzinpumpe überbrückt was ist los hilfe
monkeypolo
Helmträger
Helmträger
 
Beiträge: 19
Registriert: Di 6. Dez 2011, 19:27
Motorrad: gt125r

von Anzeige » Mi 17. Apr 2013, 20:42

Anzeige
 

Re: Hyosung GV 250i Springt nicht an nach winterschlarf

Beitragvon lucky cruiser » Mi 17. Apr 2013, 22:12

Kontaktprobleme. Check mal alle Verbindungen - einschließlich der der Relais - auf Kontaktfähigkeit. Nach langen Standzeiten kann sich da Patina gebildet haben, die den Stromfluss behindert oder unterbindet.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Hyosung GV 250i Springt nicht an nach winterschlarf

Beitragvon kangaroo » Do 18. Apr 2013, 08:18

Nur mal eine "dumme" Rückfrage: Killschalter? :roll:
kangaroo
Rollerfahrer
Rollerfahrer
 
Beiträge: 114
Registriert: Mo 8. Nov 2010, 11:13
Wohnort: Potsdam
Motorrad: GV 250i Classic
EZ (Jahr): 2011
Modelljahr: 2010

Re: Hyosung GV 250i Springt nicht an nach winterschlarf

Beitragvon monkeypolo » Do 18. Apr 2013, 09:09

das habe ich nicht überprüft ps: wenn der killschalter akitv ist kann man nicht den e-start betätigen
fehler ist nicht: der killschalter, e-starter,benzinpumpe ist ok(relais überbrückt) wird aber nicht angesteuert
ich werde mal alle steckverbindungen überprüfen

fehler ist wenn ich die zündung auf an stelle Höre ich keine benzinpumpe (sonnst immer 3sec)wenn ich starte orgelt der motor aber kein sprit(benzinpumpe) und kein funke
monkeypolo
Helmträger
Helmträger
 
Beiträge: 19
Registriert: Di 6. Dez 2011, 19:27
Motorrad: gt125r

Re: Hyosung GV 250i Springt nicht an nach winterschlarf

Beitragvon kangaroo » Do 18. Apr 2013, 10:44

@monkeypolo
es ging irgendwie nicht ganz hervor, was du alles überbrückt hattest. Denn bei offenem Killschalter kann man sehr wohl den Anlasser zum Drehen bewegen bei Brücken des Relais. Was geht denn alles noch nicht an (Lichter, Blinker, ...), was es eigentlich bei eingeschalteter Zündung tun sollte?
kangaroo
Rollerfahrer
Rollerfahrer
 
Beiträge: 114
Registriert: Mo 8. Nov 2010, 11:13
Wohnort: Potsdam
Motorrad: GV 250i Classic
EZ (Jahr): 2011
Modelljahr: 2010

Re: Hyosung GV 250i Springt nicht an nach winterschlarf

Beitragvon AGFA » Do 18. Apr 2013, 15:34

Monkeypolo schrieb:
"das habe ich nicht überprüft ps: wenn der killschalter akitv ist kann man nicht den e-start betätigen"

Es gibt "auch" bei Hyosung Modelle wo der Killschalter nicht die E-Starterbetätigung abschaltet (muß er auch nicht! ist nur ein Not-Aus). Weiß aber nicht ob es auf Deine GV250i zutrifft. Würde aber genau auf die Fehlerbewschreibung passen. Bei Kontaktschwäche des Schalters oder seiner Verbindungen köntest Du dann orgeln aber Zündung und E-Pumpe laufen nicht.

Grüße
AGFA
AGFA
Hyosung Händler
Hyosung Händler
 
Beiträge: 135
Registriert: Do 23. Aug 2012, 17:41
Motorrad: GT650



Ähnliche Beiträge


Zurück zu Rund um die "kleinen" Hyosung


Wer ist online?

0 Mitglieder

cron