Die Antwort meiner beschwerde an MSA




Allgemeine Fragen und Antworten rund um Hyosung.

Die Antwort meiner beschwerde an MSA

Beitragvon riddig64 » Mi 2. Sep 2015, 17:39

Hallo,
Ich habe eine beschwerdemail an MSA geschickt, zwecks Problemen bei den Einspritzmodellen.
Viele haben hier Probleme mit dem plötzlichen ausgehen der Motoren bei gezogener Kupplung, runterschalten oder anhalten an Kreuzungen, Ampeln ect.......

Wie soll ich das verstehen?
Mfg
Alexander

Hier die Antwort von MSA,

Sehr geehrter Herr Hammer,



wir bedanken uns für Ihre E-Mail vom 30.08.2015.



Die Zufriedenheit der HYOSUNG-Fahrer liegt uns sehr am Herzen, darum sind uns Ihre Informationen sehr wichtig. So ist es uns möglich einen Überblick über die Qualität unserer einzelnen Produkte und Händler zu bekommen um dementsprechend reagieren zu können.



Ihren Vorwurf können wir nicht nachvollziehen da wir als Importeur kein Forum betreiben.



Da uns eine Ferndiagnose nicht möglich ist, bitten wir Sie sich nochmals an Ihren HYOSUNG-Vertragspartner zu wenden. Dieser kann eventuell vorhandenen Mängel eruieren und ggf. beheben. Ihr Händler kann sich mit unserer Technik in Verbindung setzen, welche über Ihren Vorgang informiert wurde.



Wir bitten um Ihr Verständnis und entschuldigen uns für die Unannehmlichkeiten! Wir würden uns freuen, Sie dennoch weiterhin zu den zufriedenen HYOSUNG-Fahrern zählen zu dürfen.



Mit freundlichen Grüßen



i.A.

Marco Kosalla

MSA Motor Sport Accessoires GmbH

____________________________________
riddig64
Rollerfahrer
Rollerfahrer
 
Beiträge: 187
Registriert: Di 2. Sep 2014, 22:25
Motorrad: GT650i und VT 1100 Shadow C2
EZ (Jahr): 2011
Modelljahr: 2011

von Anzeige » Mi 2. Sep 2015, 17:39

Anzeige
 

Re: Die Antwort meiner beschwerde an MSA

Beitragvon eik » Mi 2. Sep 2015, 18:54

Hallo Alexander,

was Du da bekommen hast, ist die Standart-Abwimmelung von Hr. Marco Kosalla iA. von MSA !

Der dritte Absatz:Da uns eine Ferndiagnose nicht möglich ist............. bla,bla ist identisch mit meinem
technischem Problem vom 29.08.2010 -also vor fast genau 5 Jahren!

Ich hatte auch telefonisch mit der Technik in Weiden gesprochen und das Problem geschildert!

Bei mir ging es um Lima,Regler,Batterie und heißes Massekabel.

Vom Händler wurde mir gesagt, keine Chance von MSA nach Garantieablauf auf Kulanz zu hoffen!
Egal ob erst 8700 km gefahren und alle Wartungen gemacht wurden!

Ich werde jetzt wohl wieder geteert und gefedert, weil ich die Hyo-Politik nach Gewährleistungs-Ende kritisiere,
aber das kenne ich ja schon.

Auch nach weiteren 5 Jahren ist der MSA-(Nicht)Service der gleiche wie eh und je.

Auf manche Dinge ist doch noch Verlass!
eik
Fahrschüler
Fahrschüler
 
Beiträge: 71
Registriert: Mi 27. Mär 2013, 17:17
Motorrad: GT 650 S Honda NTV 650
EZ (Jahr): 2008

Re: Die Antwort meiner beschwerde an MSA

Beitragvon riddig64 » Mi 2. Sep 2015, 19:32

Hallo,
Hab denen nochmal geantwortet und wegen Kulanz angefragt. Hab dem denen den Händler gegeben und gefragt od sie bei dem Händler mein kommen ankündigen. :win:
Verkauft wird sie eh, aber das löst das Problem nicht.
Der Händler meinte es könnte das Leerlaufregel Ventil sein und ich müsste die Maschiene dort lassen, weil die keine Ersatzteile auf Lager legen.
Das heißt 60km hin und zurück mit zwei Personen, kann da ja nicht Übernachten :D :D :D
Werde hier weiter berichten. Meine ist Zulassung 2011 und hat jetzt 3800km ca. drauf.
Mfg
Alexander
riddig64
Rollerfahrer
Rollerfahrer
 
Beiträge: 187
Registriert: Di 2. Sep 2014, 22:25
Motorrad: GT650i und VT 1100 Shadow C2
EZ (Jahr): 2011
Modelljahr: 2011

Re: Die Antwort meiner beschwerde an MSA

Beitragvon flydown » Mi 2. Sep 2015, 20:47

Hi,

ich weiß, das löst Euer Problem nicht, aber mir hat der Herr Kosalla bisher freundlich und korrekt auf technische Fragen, zum Beispiel nach der Schwimmerhöhe meiner GT125, geantwortet.

Vielleicht weiß er, bzw. die Leute, wo er sich erkundigen könnte, tatsächlich nichts.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 760
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Die Antwort meiner beschwerde an MSA

Beitragvon merzjoha » Fr 4. Sep 2015, 08:59

"Der Händler meinte es könnte das Leerlaufregel Ventil sein und ich müsste die Maschiene dort lassen, weil die keine Ersatzteile auf Lager legen.
Das heißt 60km hin und zurück mit zwei Personen, kann da ja nicht Übernachten :D :D :D
Werde hier weiter berichten. Meine ist Zulassung 2011 und hat je


Übernachten nach einer fahrt von 60 km - kein kommentar !
merzjoha
Biker
Biker
 
Beiträge: 464
Registriert: Do 30. Jul 2009, 11:14
Motorrad: gt 650 naked
EZ (Jahr): 2009

Re: Die Antwort meiner beschwerde an MSA

Beitragvon riddig64 » Fr 4. Sep 2015, 15:18

merzjoha hat geschrieben:"Der Händler meinte es könnte das Leerlaufregel Ventil sein und ich müsste die Maschiene dort lassen, weil die keine Ersatzteile auf Lager legen.
Das heißt 60km hin und zurück mit zwei Personen, kann da ja nicht Übernachten :D :D :D
Werde hier weiter berichten. Meine ist Zulassung 2011 und hat je


Übernachten nach einer fahrt von 60 km - kein kommentar !


War Ironisch gemeint, wollte damit sagen, dass ich eine 2 Person brauche die mich wieder nach Hause fährt und auch wieder hin fährt.
Das finde ich bescheuert.
Hab aber das Problem jetzt selbst gelöst, nach Rücksprache mit einem Kawasaki Händler, der Hyosung mal hatte.
Der lies mich in seine alten Akten stöpern..... nix Leerlaufregelventil.... war in 20 min. selbst schrauben erledigt. Mit Hyo Spezialwerkzeug das er nicht mehr hatt, wäre es in ein paar Minuten geregelt gewesen. Dies zu Thema das Bike muss ein paar Tage dort bleiben. :fluch:
Mfg
Alexander
riddig64
Rollerfahrer
Rollerfahrer
 
Beiträge: 187
Registriert: Di 2. Sep 2014, 22:25
Motorrad: GT650i und VT 1100 Shadow C2
EZ (Jahr): 2011
Modelljahr: 2011

Re: Die Antwort meiner beschwerde an MSA

Beitragvon Simmeheizer » Fr 4. Sep 2015, 15:36

Hi Alex,

was war denn jetzt das Problem?

Gruß
Simme
Benutzeravatar
Simmeheizer
Fahrschüler
Fahrschüler
 
Beiträge: 75
Registriert: Di 12. Aug 2014, 13:51
Motorrad: gv650i le
EZ (Jahr): 2008

Re: Die Antwort meiner beschwerde an MSA

Beitragvon flydown » Fr 4. Sep 2015, 16:25

Ja, woran lag's?

Schönes Wochenende und wieder viel Spaß
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 760
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Die Antwort meiner beschwerde an MSA

Beitragvon riddig64 » Fr 4. Sep 2015, 16:32

Das Problem hab ich ja schon beschrieben. Die ging immer aus. Die hyo Händler in Nähe haben mir immer was von Syncronisieren der Einspritzung undd Fehlersuche erzählt, dies und das Leerlaufregelventil oder Steuergerät bla...bla..bla. da braucht man Zeit..... Und es ist ganz einfach nur sehr schlecht zugänglich. Rechte Seite am Gasgestänge sitze eine Kreuzschlitzschraube, ausenrum eine Feder oder was weis ich was das Ding ist. Mit einem Flexiblen Schraubedreher und Gashan aufgezogen kommt da, denk ich gut bei. Ich hab den Tank angehoben. Die Schraube 2 Umdrehungen rein gedreht und die Drehzahl bei warmen Motor in Leerlauf war stabiler ( ging nicht mehr sooft aus.) ich werde nach meinen Urlaub weiter Testen. Denke aber das es bei weiteren 2 Umdrehungen sogar die Drehzahl erhöht im Leerlauf. Der ehemalige Hyo Händler meinte das sollte man nichts verstellen, da die Schraube zum Einstellen der Sycronation der Einspritzanlage ist. Hab ja zuhause schonmal dran gedreht( aber nur eine Umdrehung). Das hab ich ihm erzählt. Der Motorlauf ist normal geblieben.Danach nochmal eine Umdrehung reingedreht. Bei der Heimfahrt ist sie nicht ausgegangen und vor der Garage ist sie auch Min. 5 Minuten im Stand gelaufen. :D
Ich versuch noch eine Umdrehung. :moped:
Moped steht nicht mehr zum Verkauf, nehme heute die Anzeige bei Mobile zurück. :win: :win:
Mfg
Alexander
riddig64
Rollerfahrer
Rollerfahrer
 
Beiträge: 187
Registriert: Di 2. Sep 2014, 22:25
Motorrad: GT650i und VT 1100 Shadow C2
EZ (Jahr): 2011
Modelljahr: 2011

Re: Die Antwort meiner beschwerde an MSA

Beitragvon redflash » Fr 4. Sep 2015, 22:05

riddig64 hat geschrieben:Syncronisieren der Einspritzung
Synchronisieren ?
Das macht man normalerweise durch selektive Messung des Unterdrucks im Ansaugtrakt zwischen Drosselklappe und Einlassventil.
Und normalerweise auch nur bei Vergaser-Mopeten.

Hab mir die Explosionszeichnungen der Hyo-Einspritzeinheit mal angesehen, da ist zwar keine Synchron-Schraube eingezeichnet/abgebildet,
http://www.hyosung-ersatzteilshop.de/Hy ... _7642.html ,
http://www.hyosung-ersatzteilshop.de/Hy ... _6470.html ,
aber wenn sie wie bei der Gaser-Version sitzt,
http://www.hyosung-ersatzteilshop.de/Hy ... _6356.html , (Feder Nr.51 , Schraube Nr.52)
dann ist ein Synchronisieren möglich.

Da "nur" die Drosselklappe vom hinteren Zylinder einen Drosselklappensensor besitzt hast du "automatisch" den Arbeitsbereich des Sensors verschoben.
Ob die Drosselklappen jetzt (noch) synchron arbeiten bezweifel ich,
wahrscheinlich wäre es besser gewesen die Drosselklappen wirklich (richtig) zu synchronisieren und den Drosselklappensensor (Poti) richtig einzustellen.

Olli
leg Dir dein Mopped auf´n Huf, und du weißt ob du ne schwere Maschine fährst :sch_lol1:
Benutzeravatar
redflash
Moderator
Moderator
 
Beiträge: 3211
Registriert: Mo 1. Sep 2008, 20:03
Wohnort: Papenburg
Motorrad: GT 650 R
EZ (Jahr): 2008
Modelljahr: 2006

Nächste


Ähnliche Beiträge

2 Probleme mit meiner Gt 650i r
Forum: GT 650 - Motor & Getriebe
Autor: Gt650ir rider
Antworten: 3
TopSpeed meiner gedrosselten GT 650iR
Forum: Galerie
Autor: HeriSung1
Antworten: 0
Wohin gehört gelb/grüne Kabel meiner 125er GT?
Forum: Technische Fragen & Probleme
Autor: flydown
Antworten: 11
Vorstellen meiner GV 650
Forum: Galerie
Autor: Uwe.n
Antworten: 18

TAGS

Zurück zu Rund um Hyosung


Wer ist online?

0 Mitglieder

cron