Hyosung aquila gv125 spring nicht an




Allgemeine Fragen und Antworten rund um Hyosung.

Hyosung aquila gv125 spring nicht an

Beitragvon Hansi3010 » Do 1. Mai 2014, 22:31

Hallo, mein Name ist Hansi komme aus Kassel und bin neu hier. Ich habe folgendes Problem. Habe eine hyosong Gb 125 ET 2008 von einem Kollegen bekommen diese hat genau 402 km runter. Ich habe den alten Sprit rausgemacht sowie den Vergaser gereinigt / benzinpumpe gereinigt sowie einen neuen benzinfilter verbaut. Neue Batterie. Neue Zündkerzen . Neue Batterie frisches Öl inkl Filter . Nun starten tut sie trotzdem nicht . Geht nur an wenn Starthilfe in den Luftfilter gemacht wird. Dann geht sie an und sägt zw. 2000-3000 Umdrehungen und geht dann nach 2 min wieder aus . An und ab nimmt sie Gas an dann nimmt sie Gas an bis 6000-7000 . Lässt man das Gas dann los geht sie wieder aus . Bin am Ende vielleicht weiß einer Rat . Wäre schade ist nämlich wie neu das maschienchen . Desweiteren weiß ich nicht was die zwei Schrauben am Vergaser für eine bewartniss haben . Danke im Voraus
Hansi3010
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 3
Registriert: Do 1. Mai 2014, 20:22
Motorrad: Hyosung aquila Gv 125
EZ (Jahr): 2007

von Anzeige » Do 1. Mai 2014, 22:31

Anzeige
 

Re: Hyosung aquila gv125 spring nicht an

Beitragvon Hansi3010 » Do 1. Mai 2014, 22:33

Benzin kommt am Vergaser an . Also die benzinpumpe geht
Hansi3010
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 3
Registriert: Do 1. Mai 2014, 20:22
Motorrad: Hyosung aquila Gv 125
EZ (Jahr): 2007

Re: Hyosung aquila gv125 spring nicht an

Beitragvon Potato » Do 1. Mai 2014, 23:17

Huhu,

vorausgesetzt Zünd- und Kompressionsmäßig ist alles in Ordnung, hört sich das doch nach einem verharzten Vergaser an, wurde der im Ultraschallbad gereinigt?
Wenn nicht den Vergaser in der Werkstatt abgeben und diesen dort reinigen lassen, wenn nötig zwei Durchgänge. Die Düsen sollten alle frei sein, ausbauen und durchschauen, ggf. reinigen, am besten mit Druckluft durchblasen.

Es gibt immer eine Gemischschraube und eine Leerlaufschraube am Vergaser. Die Grundeinstellung für die Gemischschraube lautet: diese Schraube vorsichtig ganz hinein schrauben, dann 1,5 bis 1,75 Umdrehungen heraus drehen. Zur richtigen Vergaser Einstellung ab in die Werkstatt.

Wenn Du keine Ahnung hast welche Schraube was macht, ab in die Werkstatt.....

Ich hoffe Du nutzt beim Starten auch den Choke Mechanismus, der übrigens auch verschmoddert sein kann....

Gruß Mattes :moped:
Potato
 

Re: Hyosung aquila gv125 spring nicht an

Beitragvon 2c4a3f3r » Fr 2. Mai 2014, 07:02

Das, bzw. ein ähnliches Problem, hatte ich mal bei meiner alten Suzi. Da war ein verdrecktes Schwimmernadelventil schuld. Die Kiste lief im Stand dann zu fett und ging langsam aus...
2c4a3f3r
 

Re: Hyosung aquila gv125 spring nicht an

Beitragvon lucky cruiser » Fr 2. Mai 2014, 13:39

Also, wenn die Fuhre tatsächlich knapp sieben Jahre nicht bewegt und sie davor noch nicht mal richtig eingefahren wurde, dann wäre es schlau gewesen, nicht dem ersten Drang nach Anlassen nachzugeben, sondern sich vorher Infos über die Wiedererweckung langjährig stillgestandener Verbrennungsmotoren geholt zu haben. Jetzt dürfte es dafür zu spät sein, Schäden zu vermeiden. Sie sind sehr wahrscheinlich mit dem unvorbereiteten Anlassen unwiderruflich entstanden. Auf diese Weise ist schon so mancher Scheunenfund ins Nirwana befördert worden. Wenn das ein Motor-Restaurator liest, schlägt der die Hände überm Kopf zusammen.

Es genügt in solchen Fällen eben nicht, einfach nur ein paar Betriebsflüssigkeiten auszutauschen oder den Vergaser zu reinigen. Man hätte auch die Zylinder bis auf die Pleuel auseinander nehmen und den Zustand des dortigen Materials überprüfen müssen. Warum? Weil sich die Kolbenringe über die Jahre sicher in die Zylinderlaufbahn gebacken haben, die einerseits noch nicht mal vollständig eingeschliffen sind und zusätzlich durch jahrelange Nichtbenutzung - ähnlich wie so ziemlich alle gelagerten Teile des Motors - furztrocken waren, als der Startversuch unternommen wurde. Folge: Die Kolbenringe haben nette Riefen in die Zylinderbuchse gekratzt, als sie sich von ihrem Standplatz losrissen und sind selbst dabei auch nicht ungeschoren davon gekommen. Ergebnis: Es besteht keine ausreichende Kompression mehr in den Zylindern, sodass es zu einem untypisch rauen Motorlauf kommt. Wenn er überhaupt anspringt.

Was jetzt droht, ist eine Motor-Komplettüberholung. Da mir nicht bekannt ist, dass es Übermaßkolben für die Hyos gibt, ist das Hohnen der Zylinderbahn zwecklos. Müsste also eine neue Laufbuchse eingeschrumpft werden. Das ist großes Kino und nichts für den Unkundigen, der noch nicht mal weiß, was die beiden Schrauben am Vergaser zu bedeuten haben ...
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010



Ähnliche Beiträge


TAGS

Zurück zu Rund um Hyosung


Wer ist online?

0 Mitglieder

cron