Kupplungsgeräusche




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner ST 700

Kupplungsgeräusche

Beitragvon sani63 » Mo 2. Apr 2012, 00:00

Hallo alle zusammen,
habe ja nun meine ST700 auch bereits ca. 500 km gefahren, bemerke allerdings sehr laute Kupplungsgeräusche (quietschen) beim Gas geben. Habt Ihr das auch ?

Bin das Fahrzeug noch am einfahren, deshalb diese :dance: Frage

Gruß
Benutzeravatar
sani63
Sozius
Sozius
 
Beiträge: 49
Registriert: So 4. Mär 2012, 01:30
Wohnort: Much
Motorrad: ST700i
EZ (Jahr): 2012
Modelljahr: 2011

von Anzeige » Mo 2. Apr 2012, 00:00

Anzeige
 

Re: Kupplungsgeräusche

Beitragvon STL » Mo 2. Apr 2012, 06:19

beim anfahren oder während der fahrt?
Glück Auf!
STL, der alte Schachter in Mittelfranken!
Benutzeravatar
STL
Biker
Biker
 
Beiträge: 412
Registriert: So 3. Apr 2011, 13:53
Wohnort: Mittekfranken
Motorrad: HD RoadKing Custom
EZ (Jahr): 2006

Re: Kupplungsgeräusche

Beitragvon sani63 » Mo 2. Apr 2012, 13:50

Nur beim anfahren !
Benutzeravatar
sani63
Sozius
Sozius
 
Beiträge: 49
Registriert: So 4. Mär 2012, 01:30
Wohnort: Much
Motorrad: ST700i
EZ (Jahr): 2012
Modelljahr: 2011

Re: Kupplungsgeräusche

Beitragvon STL » Mo 2. Apr 2012, 14:24

ok, dann bist du nicht der einigste mit diesem "problem"
das wurde hier im forum auch schon diskutiert und hängt wohl irgend wie mit der schwungscheibe zusammen.
beim schalten während der fahrt tritt dieses problem nicht auf, also nur bei der ersten kraftübertragung.

ist kein st-problem, sondern ein hyo-problem.

ich habe dieses kreischende Geräusch auch beim anfahren, allerdings nur, wenn das verhältnis "gas geben --> Kupplung raus lassen" nicht stimmt.
zur viel gas und zu lange Kupplung schleifen lassen rufen dieses geräusch hervor.

ich habe das problem bereits bei der ersten durchsicht erwähnt.
der werkstattmeister sah allerdings da keinen handlungsbedarf. (schaffe die maschine immer nach weiden)

daher kann ich dir nur folgenden tipp geben:
fahr mit mehr gefühl an. weniger gas und die Kupplung schneller raus lassen.
alternativ solltest du natürlich auch das "gekreische" deiner werkstatt vorführen.
Glück Auf!
STL, der alte Schachter in Mittelfranken!
Benutzeravatar
STL
Biker
Biker
 
Beiträge: 412
Registriert: So 3. Apr 2011, 13:53
Wohnort: Mittekfranken
Motorrad: HD RoadKing Custom
EZ (Jahr): 2006

Re: Kupplungsgeräusche

Beitragvon lucky cruiser » Mo 2. Apr 2012, 20:59

sani63 hat geschrieben:Hallo alle zusammen,
habe ja nun meine ST700 auch bereits ca. 500 km gefahren, bemerke allerdings sehr laute Kupplungsgeräusche (quietschen) beim Gas geben. Habt Ihr das auch ?

Bin das Fahrzeug noch am einfahren, deshalb diese :dance: Frage

Gruß

Bei den ersten 200 km im letzten Jahr trat das bei meiner nicht auf. Und ich bin nicht schwerhörig und war mit Jethelm unterwegs.
Wann hast du das Geräusch zum ersten Mal bemerkt?

Greets
Lucky
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Kupplungsgeräusche

Beitragvon sani63 » So 8. Apr 2012, 23:19

Sorry das ich erst so spät antworte, war aber beruflich auf tour, das Geräusch habe ich zum erst mal nach ca. 330 km bemerkt und wie hier bereits geantwortet wurde genau dann wenn ich etwas mehr Gas gebe beim anfahren und die Kupplung etwas schleifen lasse. Wenn das Wetter mitspielt habe ich nächste Woche die 1000er Inspektion werde das dann auch noch mal erwähnen.

Gruß
Frank
Benutzeravatar
sani63
Sozius
Sozius
 
Beiträge: 49
Registriert: So 4. Mär 2012, 01:30
Wohnort: Much
Motorrad: ST700i
EZ (Jahr): 2012
Modelljahr: 2011

Re: Kupplungsgeräusche

Beitragvon sven » Mo 9. Apr 2012, 10:04

Hallo,

ja, das quietzschende Geräusch aus der Kupplung ist von Anfang an ein Problem. Nach einiger Zeit wird es weniger, auch wenn man beim Ölwechsel mit auf halbsynthetisches Motoröl wechselt (ist zwar nicht empfohlen, geht aber - nur auf keinen Fall Vollsynthetisches nehmen, da sollen wohl die Nullringe der Öldüsen im Ölkreislauf im Laufe der Zeit probleme machen). Ansonsten konnte ich das Problem z. B. auch bei der Kawa Z 750 Bj. 2009 feststellen.

Habe mich damit schon recht intensiv beschäftigt, konnte aber auch noch keine dauerhafte Lösung finden. Die betroffenen Teile konnte ich lokalisieren. Da es sich um marktübliche Standarteile handelt, vermute ich unzureichende Materialabstimmung, zumal nicht alle Hyotreiber davon betroffen sind.

Gruß Sven
sven
Rollerfahrer
Rollerfahrer
 
Beiträge: 132
Registriert: So 21. Jun 2009, 00:44
Wohnort: Borna
Motorrad: GT 650 N
EZ (Jahr): 2005
Modelljahr: 2005

Re: Kupplungsgeräusche

Beitragvon STL » Mo 9. Apr 2012, 11:17

also das geräusch ist, wenn es denn mal auftaucht, so laut, dass du es auch durch die sibirische pudelmütze inkl. vollhelm hören würdest.
bei mir kam das kreischen auch wesentlich später ..... so bei reichlich 1000km.
grad wenn man an der kreuzung steht und bissl hastig anfahren will, kann's schon mal auftreten.

wer natürlich von vornherein ein samtpfötchen beim anfahren hat, wird's niemals vernehmen. 8-)
wie schon mal erwähnt, müssten es die gt-fahrer auch kennen. ich finde nur den faden hier im forum nicht mehr.
irgend einer muss mal geschrieben haben, dass er das geräusch gar nicht so schlecht findet, denn da wachen die autofahrer an der kreuzung wieder auf. (sinngemäß) :lol:
Glück Auf!
STL, der alte Schachter in Mittelfranken!
Benutzeravatar
STL
Biker
Biker
 
Beiträge: 412
Registriert: So 3. Apr 2011, 13:53
Wohnort: Mittekfranken
Motorrad: HD RoadKing Custom
EZ (Jahr): 2006

Re: Kupplungsgeräusche

Beitragvon lucky cruiser » Mo 9. Apr 2012, 19:13

Ok, dann werde ich meine Lauscher mal hinsichtlich dieser Frequenz sensibilisieren.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Kupplungsgeräusche

Beitragvon Majo » Di 14. Aug 2012, 18:25

habe da keine Probleme läuft ganz sauber ...... bis jetzt hab 7500km in 1 1/4 Jahr runter
Majo
Sozius
Sozius
 
Beiträge: 29
Registriert: Mi 28. Sep 2011, 20:06
Motorrad: ST 700i
EZ (Jahr): 2011
Modelljahr: 2011

Nächste

TAGS

Zurück zu ST 700 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron