Anlasser GA 125 Cruise 2




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner Hyosung

Anlasser GA 125 Cruise 2

Beitragvon Fepo » Mo 8. Jun 2015, 13:41

Mein elektrischer Anlasser hat nicht mehr gedreht. Habe ihn ausgebaut und geöffnet. Habe gesehen, dass sich die Magnete vom
Anlasserkörper gelöst haben. Habe alles gereinigt und die Magnete mit einem Spezialkleber wieder festgeklebt.
Motor an 12 V und siehe da er dreht wieder munter.
Als ich den Anlasser eingebaut habe und auf Anlassen gedrückt habe, habe ich den Motor des Anlassers drehen gehört,
aber der Verbrennungsmotor wurde nicht mitgedreht.
Habe ich da etwas übersehen beim Einbau?
Im Motor war kein Ausrücklager etc.

Danke für die Hilfe schon mal. :)
Wer nicht bremst zur rechten Zeit, der fährt übern Bürgersteig.
Benutzeravatar
Fepo
Sozius
Sozius
 
Beiträge: 36
Registriert: Fr 5. Jun 2015, 20:00
Motorrad: Hyosung GA 125 Cruise 2
EZ (Jahr): 1999
Modelljahr: 1999

von Anzeige » Mo 8. Jun 2015, 13:41

Anzeige
 

Re: Anlasser GA 125 Cruise 2

Beitragvon Fepo » So 28. Jun 2015, 15:22

Moinsen.
Sorry, dass ich diesbezüglich nochmal frage. In FL gibt es keine Hyosung Werkstätten.
Zwei sagten, gibt keine Teile mehr für diese Motorräder.
Der dritte sagte, er kann nachschauen würde aber so 300 Euro kosten. Wobei er aber nur von solchen Maschinen gehört
hat.
Ich habe meinen Anlassermotro repariert, ihn wieder eingebaut und beim starten läuft er nu, aber eben frei.
Man hört ihn schön laufen. Sitzt hinter dem Loch, wo die Achse mit dem Zahnrad reinkommt noch etwas.
Wäre für einen Tip dankbar.

LG Rolf
Wer nicht bremst zur rechten Zeit, der fährt übern Bürgersteig.
Benutzeravatar
Fepo
Sozius
Sozius
 
Beiträge: 36
Registriert: Fr 5. Jun 2015, 20:00
Motorrad: Hyosung GA 125 Cruise 2
EZ (Jahr): 1999
Modelljahr: 1999

Re: Anlasser GA 125 Cruise 2

Beitragvon lucky cruiser » So 28. Jun 2015, 19:32

Mit Autowissen - gelernt oder angelesen - sollte man im Moppedbereich vorsichtig sein. Man trifft damit nicht immer ins Schwarze.

Ein Ausrücklager analog zu den Dosenmotorenanschmeißern findest du mW bei älteren Harleys, vielleicht auch dito BeÄmmWees, die meisten anderen Moppeds begnügen sich mit einem vergleichbar dem eines Fahrrades. Dank dieser Vorrichtung kann man auf dem Rad rollen, ohne dass die Pedale sich mitdrehen. Genau das taten sie zu Beginn der Fahrradepoche, als die Dinger noch "Velociped" oder - in Abgrenzung zu den (gleichfalls freilauffreien Hochrädern) - Niederrad oder - wegen des gegenüber Hochrädern bauartbedingt geringeren tödlichen Verletzungsrisikos beim Hinfallen - schlicht "Safety" genannt wurden. Kleiner Ausflug in die Geschichte 8-)

Dank des Freilaufs braucht das Stirnrad des Anlassermotors nicht ein- und wieder ausgekoppelt werden, sondern steht mit dem korrespondierenden Zahnrad des Freilaufs in ständigem Eingriff. Angst vor unabsichtlichem Betätigen des Anlassers während der Fahrt braucht man sich nicht zu machen, da der Anlassermotor langsamer dreht als die Leerlaufdrehzahl des Motors. Fährst du mit einem 1-Gang-Fahrrad bergab, kannst du ab einer bestimmten Geschwindigkeit (= Drehzahl) mit dem Kurbeln der Pedale keine höhere Geschwindigkeit mehr erzielen. Du trittst ins Leere. Buchstäblich. Ähnlich verhält es sich mit dem betätigten Anlasser. Dafür sorgt die Fliehkraft, die im Freilauf verbaute Mitnehmer ab einer bestimmten Drehzahl von der entsprechend geformten Welle hebt und damit dem Eingriff auf diese entzieht. Man kann den wiederhergestellten Eingriff der Mitnehmer unmittelbar nach Ausstellen des Motors durch ein deutlich hörbares "Klack" wahrnehmen.

Das von dir beschriebene Phänomen deutet schwer darauf hin, dass der Freilauf entweder richtungsverkehrt verbaut wurde (falls das überhaupt geht) oder schlicht defekt ist. Letzteres ist mW unreparabel. Austausch ist angesagt. Der ist in diesem Fall auch billiger ;)

Dass es keine Teile für die Cruise II mehr gibt, stimmt nicht so ganz. Guckst du wegen des E-Motors . 300 Euros als Preis ist schlicht geraten bzw. orientiert sich an denen von Autoanlassermotoren. Den Freilauf kannst du auch bekommen, wenn du vor Gebrauchtem nicht fies bist.

Alles halb so doppelt.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Anlasser GA 125 Cruise 2

Beitragvon Fepo » Mo 29. Jun 2015, 08:46

Vielen Dank für die erschöpfende Auskunft. Jetzt weiß ich wenigstens Bescheid.
Merkwürdig ist nur, dass es bis zum reparieren des Anlassers funktioniert hat (bis er kaputt ging)
Ich werde ihn nochmal auseinander nehmen und mit dem Explosionsschaltplan vergleichen.
Ansonsten gibt es nen gebrauchten Anlasser.
Vielen Dank nochmals :)

LG

Rolf

PS: Ich werde weiterhin Auskunft erteilen, was draus geworden ist :)
Vielleicht habe ich auch beim zusammenbauen des Anlassersein paar Scheiben auf die
verkehrte Seite gepackt und das Ritzel ist dadurch nicht weit genug vorne. Mal sehen.
Wer nicht bremst zur rechten Zeit, der fährt übern Bürgersteig.
Benutzeravatar
Fepo
Sozius
Sozius
 
Beiträge: 36
Registriert: Fr 5. Jun 2015, 20:00
Motorrad: Hyosung GA 125 Cruise 2
EZ (Jahr): 1999
Modelljahr: 1999

Re: Anlasser GA 125 Cruise 2

Beitragvon Joge » Mo 29. Jun 2015, 16:15

Den Freilauf kannst du evtl. bei ausgebautem Anlasser prüfen , indem du mit einem Schraubendreher das Ritzel in beide Richtungen bewegts . In einer sollte er dann blockieren und dann mit der aktuellen Drehrichtung deines Anlassers vergleichen . Vielleicht dreht er ja verkehrtherum .
Joge
Fahrschüler
Fahrschüler
 
Beiträge: 92
Registriert: Fr 18. Apr 2014, 20:01
Wohnort: NRW Werne
Motorrad: GD 250I
EZ (Jahr): 2014
Modelljahr: 2014

Re: Anlasser GA 125 Cruise 2

Beitragvon Gaukler » Di 30. Jun 2015, 07:52

Hi,

hab mal für kleines Geld drei große Kisten mit Teilen für die GA125 erworben, soll ich mal schauen ob ein Starter dabei ist???

Gruß der Gaukler
Gaukler
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 6
Registriert: Mo 29. Jun 2015, 10:39
Motorrad: Aquila 250

Re: Anlasser GA 125 Cruise 2

Beitragvon Fepo » Do 2. Jul 2015, 14:05

Hi, danke fürs Angebot.
Ich habe bei meinem Bekannten den Anlasser ausgebaut und bei mir reingesetzt. Dann geht es.
Habe aber gesehen, ich muss etwas falsch zusammen gebaut haben. Sein Ritzel ist weiter vorne.
Wenn ich keinen Erfolg habe, was soll denn der Anlasser kosten?

LG und danke
Rolf
Wer nicht bremst zur rechten Zeit, der fährt übern Bürgersteig.
Benutzeravatar
Fepo
Sozius
Sozius
 
Beiträge: 36
Registriert: Fr 5. Jun 2015, 20:00
Motorrad: Hyosung GA 125 Cruise 2
EZ (Jahr): 1999
Modelljahr: 1999

Re: Anlasser GA 125 Cruise 2

Beitragvon flydown » Do 2. Jul 2015, 19:58

Hallo,



Pos. 1 ca. 118 Euro.

Wies aussieht kannst du alternativ auch nach einem Anlasser der Karion Ausschau halten.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 778
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Anlasser GA 125 Cruise 2

Beitragvon Gaukler » Fr 3. Jul 2015, 07:34

Hab Dir gerade ne Mail geschrieben - schau heute nachmittag nach und wenn denke ich an 20 Euro inkl. Porto :-)
Hast Du WhatsApp? Dann schicke mir Deine Nummer und ich kann Dir zur besseren identifizierung Fotos schicken :moped:
Gaukler
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 6
Registriert: Mo 29. Jun 2015, 10:39
Motorrad: Aquila 250

Re: Anlasser GA 125 Cruise 2

Beitragvon Güllepumpe » Fr 3. Jul 2015, 15:08

Servus,
mein Anlasser scheint heute auch kaputt gegangen zu sein. Morgens noch zur Arbeit gefahren und nach der Arbeit drücke ich auf den Knopf und es passiert... NICHTS. Jetzt weiß ich auch Anhieb erst einmal gar nicht was es sein kann. Der Motor usw. läuft wunderbar weil ich habe ja noch den Kickstarter. Entweder ist es der Knopp oder ein Bruch im Kabel oder der Anlasser oder...???
Werde mal zu meinem Schrauber fahren und hören was der sagt.
Güllepumpe
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 300
Registriert: Mo 24. Jun 2013, 09:53
Motorrad: GT 650 N
EZ (Jahr): 2004

Nächste


Ähnliche Beiträge


TAGS

Zurück zu Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron