Geht während der Fahrt aus.




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner Hyosung

Geht während der Fahrt aus.

Beitragvon calket » Do 29. Sep 2016, 15:29

Hallo zusammen,

ich hoffe hier gibt es jemanden der mir helfen kann.

Ich habe vor knapp 4 Monaten eine GT 125 R bj 2008 gekauft.
Die ersten 2 Monate lief sie ohne Probleme. Doch geht sie jetzt während der Fahrt aus. Springt dann auch erst nach einer weile wieder an. Ich kann meistens eine ganze Weile fahren bis sie ausgeht. Ist jedoch unterschiedlich.
Bin auch schon 50 km ohne Probleme gefahren. Manchmal auch nur 5 km.
Wenn sie aus geht kann ich sie nicht direkt wieder starten. Anlasser dreht und manchmal stottert sie sich kurz an. Geht aber direkt wieder aus.
Der Kabelbaum ist auch schon überprüft worden. Die Lichtmaschine ist auch neu.

Hatte jemand schonmal ähnliche Probleme oder eine Idee was es sein kann? :roll:

In diesem Sinne,
Ride safe :moped:
calket
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 1
Registriert: Do 29. Sep 2016, 15:19
Motorrad: GT 125 R
EZ (Jahr): 2008
Modelljahr: 2008

von Anzeige » Do 29. Sep 2016, 15:29

Anzeige
 

Re: Geht während der Fahrt aus.

Beitragvon flydown » Do 29. Sep 2016, 17:50

Hallo,

geht sie immer nach einer gewissen Strecke aus oder bei Vollgas?
Ein Kollege hier hatte das Problem, daß seine GT125 bei Vollgas ausging.
Dort hatte der Benzinhahn wohl zuwenig Durchlaß.
Er hat einen manuellen Benzinhahn montiert, seitdem ist's gut.



Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 778
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000



Ähnliche Beiträge


TAGS

Zurück zu Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron