Gt 125r läuft nicht ohne Hand aufn Luftfilter




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner Hyosung

Gt 125r läuft nicht ohne Hand aufn Luftfilter

Beitragvon Chaos241088 » Mo 16. Apr 2018, 13:47

Moin moin bin neu hier und. Hoffe mir kann jemand bei dem Problem helfen.
Ich habe die Ansaugstutzen gewechselt den Vergaser gereinigt, luftfilter rauf getan so wie es sich gehört.
Jetzt springt sie aber nur an wenn ich meine Hand auf die Öffnung oben am luftfilter lege, so kann ich dann auch dosieren an der Drehzahl. Sobald ich die Hand weg nehme geht sie so gut wie aus.
Die müsste doch normalerweise so laufen.
Hab ich eventuell Fehler mit den Benzin Schläuchen gemacht kann mir einer Fotos zeigen wie die Schläuche vom Tank ab gehen zum Vergaser?
Den Tank kann ich leider nicht mehr verwenden der besteht von drinnen nur aus rost.
Chaos241088
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 1
Registriert: Mo 16. Apr 2018, 13:11
Motorrad: Hyosung Gt 125 r

von Anzeige » Mo 16. Apr 2018, 13:47

Anzeige
 

Re: Gt 125r läuft nicht ohne Hand aufn Luftfilter

Beitragvon flydown » Mo 16. Apr 2018, 15:36

Hallo,
Zum Anschluß von Schläuchen müßte man wissen, wie's jetzt angeschlossen ist. Zum Probieren reicht es ja, wenn das Benzin, z.B. aus einem hochgehängten Trichter, am Lenker z.B., direkt in die Vergaser läuft.

Wenn sie so nur mit der Hand auf dem Luftfilter läuft, würde ich erstmal sagen, sie läuft viel zu mager.
Dazu aber auch: sind die Ansaugstutzen und Vergaser dicht montiert? Sind die Unterdruckanschlüsse an den Ansaugstutzen dicht? Also erstmal zu gemacht oder hängen da schon der Benzinhahn und Benzinpumpe dran? (Ohne Tank würde ich die Benzinhochhängvariante nehmen, Benzinhahn ist eh nicht da und Pumpe brauchts dann nicht, also Unterdruckanschlusse dicht verstopfen.)
Und- redest du vom kalten oder warmen Motor?

Achso, hast du die Gemischschrauben nach der Reinigung wieder dahin gestellt, wo sie vorher waren? Hast du auch überprüft, ob tatsächlich alle Bohrungen im Vergaser frei sind? Ultraschallbad sagt erstmal gar nichts. (Ist meiner Meinung nach auch etwas überbewertet. Grund: wo die Reinigungsflüssigkeit nicht hinkommt, reinigt sie auch nicht. Verstopfte Überströmkanäle z.B.). Also hast du mal, mit einer Spritze z.B., Benzin durch die Leerlaufdüsen durch den Vergaser gedrückt und geguckt, ob wirklich aus allen Löchlein unter der Drosselklappe, also auch dem der CO Schrauben, Benzin rausspritzt?

Die Leerlaufregulierschraube ist auch erstmal grob eingestellt, also Drosselklappen leicht geöffnet?

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 745
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Kymco Stryker, XJ600
EZ (Jahr): 2001



Ähnliche Beiträge


TAGS

Zurück zu Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron