GT 250 startet nicht




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner Hyosung

Re: GT 250 startet nicht

Beitragvon Joge » So 8. Feb 2015, 20:45

Es wäre schon wenn du uns die gefundene Ursache mitteilen würdest , wäre für andereevtl. hilfreich .
Joge
Fahrschüler
Fahrschüler
 
Beiträge: 92
Registriert: Fr 18. Apr 2014, 20:01
Wohnort: NRW Werne
Motorrad: GD 250I
EZ (Jahr): 2014
Modelljahr: 2014

von Anzeige » So 8. Feb 2015, 20:45

Anzeige
 

Re: GT 250 startet nicht

Beitragvon Potato » So 8. Feb 2015, 21:55

Super GT-Stunter, fantastisch das Du solche neuen Sachen wie den Vergaser und Kraftstoffversorgung jetzt auch kennengelernt hast. Ich bin mal gespannt wenn eine deiner Einspritzer nicht mehr anspringt, dann reicht es nicht aus einfach daran "herumzuschrauben". Welches Rennteam betreust Du denn auf der Rennstrecke ???

Zwischen "herumschrauben" und "verstehen" gibt es eine Menge zu erlernen, wirklich prima das solche Schrauber wie Du behaupten, dass in den Werkstätten zu viel getauscht wird, darüber muss ich jetzt schmunzeln.

Meine Feststellung das Du keine Ahnung von bestimmten Dingen hast, ist etwas anderes als Engstirnigkeit, vielmehr habe ich wohl deinen Stolz und dein großes Ego verletzt, dies tut mir leid für dich.

Dich und dein Rennteam lade ich gerne zu einem Praktikum in meine Werkstatt ein, meine Mitarbeiter freuen sich immer wieder auf wissbegierige junge Menschen, ich übrigens auch.

Und jetzt kannst Du ja den anderen hier mitteilen was Du oder ein Kumpel von dir gemacht haben, damit dieser Hocker wieder läuft.

Gruß Mattes :bier:
Zuletzt geändert von Potato am So 8. Feb 2015, 22:11, insgesamt 1-mal geändert.
Potato
 

Re: GT 250 startet nicht

Beitragvon lucky cruiser » So 8. Feb 2015, 22:08

Aus anderen Zusammenhängen weiß ich, dass ein Streitschlichter ein risikoreiches Dasein führt, weil er sehr häufig dabei selber in Mitleidenschaft gezogen wird. Was ich im realen Leben daher tunlichst vermeide, will ich hier nicht virtuell beleben, doch ein Wort bitte an euch beide: Cool down. In euch beiden ist mehr Wissen, als dem jeweils anderen bekannt ist.

Genau das führt mich allerdings zu dir, GT-Stunter. Ich finde, es wäre den anderen hier gegenüber fair gewesen, vor deiner Frage ein paar Sätze zu dir gesagt zu haben. Hier kommen viele her, die meinen, Ahnung zu haben (und dann doch in die Knie gehen, wenn's ums praktische Anwenden geht) und solche, die keine Ahnung haben, aber glauben, dass man die auch nicht brauche, schließlich können sie ja fahren. Fair auch deswegen, weil man dir dann nicht das kleine Alphabet versucht hätte beizubringen.

Ich persönlich ziehe jedenfalls jetzt endgültig die Konsequenz und werde hier auf niemanden mehr eingehen, egal wie dramatisch er die Sache vorträgt, bevor er sich nicht halbwegs plausibel vorgestellt hat. Und es ist mir auch ziemlich egal, was er oder sie dann anschließend von uns hält.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: GT 250 startet nicht

Beitragvon Potato » So 8. Feb 2015, 22:13

Ich will keinen Streit und bin ganz entspannt .....

:bier: :bier: :mrgreen: :mrgreen:
Potato
 

Re: GT 250 startet nicht

Beitragvon lucky cruiser » So 8. Feb 2015, 22:19

Weiß ich ;) Aber ich kenne auch den Ruhrpottler und kann ihn daher einschätzen :bier:
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: GT 250 startet nicht

Beitragvon Potato » So 8. Feb 2015, 22:20

lucky cruiser hat geschrieben:Weiß ich ;) Aber ich kenne auch den Ruhrpottler und kann ihn daher einschätzen :bier:


Verdammt..... :lol: :lol: :lol: :bier: :bier: :bier:
Potato
 

Re: GT 250 startet nicht

Beitragvon GT- Stunter » Mi 11. Feb 2015, 21:37

Hallo,

ich bitte um Verzeihung für die Formulierungen und ich habe schlicht vergessen zu erklären was es nun tatsächlich war. Aber das hole ich jetzt nach:
Die Leerlaufdüse war verstopft und die Vakuumpumpe hatte vom Umfallen einen kleinen Riss. Durch auseinandernehmen des Vergasers und anschließendes reinigen konnte ich die Leerlaufdüse wieder funktionstüchtig machen. Den kleinen Riss in der Vakuumpumpe habe ich mit einem Mittel aus dem Labor abgedichtet. Wie das Mittel heißt muss ich nochmals nachschauen.
Hoffe das ist ausführlich, wenn nicht schreibe ich gern nochmal mehr.

Die Linke zum Gruß
GT- Stunter
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 9
Registriert: So 1. Feb 2015, 21:00
Motorrad: GT 250 N
EZ (Jahr): 2007
Modelljahr: 2007

Re: GT 250 startet nicht

Beitragvon GT- Stunter » Mi 11. Feb 2015, 21:44

@ lucky cruiser:

Die Anmerkung, mich vorzustellen ist durchaus berechtigt und ich gebe zu, dass es einige Missverständnisse hätte verhindern können. Daher bitte ich nachträglich um Entschuldigung. Ich dachte, dass aufgrund der Erklärung mein Wissensstand deutlich wird. Da ich mich prinzipiell nur in der Freizeit mit dem Motorrad beschäftige und sonst ein komplett anderes Themengebiet (GentechniK) meine Aufmerksamkeit verlangt.
GT- Stunter
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 9
Registriert: So 1. Feb 2015, 21:00
Motorrad: GT 250 N
EZ (Jahr): 2007
Modelljahr: 2007

Re: GT 250 startet nicht

Beitragvon lucky cruiser » Mi 11. Feb 2015, 22:24

GT- Stunter hat geschrieben:(...) Den kleinen Riss in der Vakuumpumpe habe ich mit einem Mittel aus dem Labor abgedichtet (...)
Schon erstaunlich, welchen Stand die Gentechnik heutzutage hat :mrgreen: ... Spässchen
GT- Stunter hat geschrieben: (...) Da ich mich prinzipiell nur in der Freizeit mit dem Motorrad beschäftige und sonst ein komplett anderes Themengebiet (GentechniK) meine Aufmerksamkeit verlangt.
Nun, es könnte keiner von den Beiträgen leben, die man hier im Forum verewigt. Mich eingeschlossen. Im Zweiradbereich sind auch die wenigsten hier, sodass viele dein Schicksal teilen ;-) Nicht unbedingt zusammen mit deinem Themengebiet, aber es gibt auch andere andersgeartete Schwerpunkte 8-) Deine Einsicht bezüglich der entstandenen Irritationen verdient jedoch Anerkennung und Beachtung, was hiermit geschieht :)

Deine Vorstellung lässt sich übrigens nachholen. An geeigneter Stelle. Dort findest du auch Beispiele, falls du unsicher sein solltest, wieviele Hosen du runterlassen musst oder sollst. Der Vorteil der geeigneten Stelle besteht darin, dass man später, erinnert man sich nicht mehr so unmittelbar an dich und deine Fähigkeiten, dort schneller fündig wird.

Achja, Glückwunsch zur Fehlerfindung. Den Riss in der Vakuumpumpe kann ich ja einem schockartigen Ereignis wie einem Sturz noch halbwegs zuordnen (halbwegs deswegen, weil der Schock bei ihr ja nicht unmittelbar wirkte, aber so what), warum eine Düse aus gleichem Anlass anschließend an Verstopfung erkrankte, allerdings nicht so unbedingt. Egal, deine Mühle läuft (wieder) und das ist die Hauptsache.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Vorherige


Ähnliche Beiträge

Startet nicht
Forum: ST 700 - Technische Fragen & Probleme
Autor: Teufelchen6619
Antworten: 6
Hyosung gt 650r che wird angezeigt und startet nicht
Forum: FAQ
Autor: Nic019
Antworten: 1
GT650R startet nur mit anschieben
Forum: GT 650 - Technische Fragen & Probleme
Autor: Hans-Peter-C.
Antworten: 0
Startet nicht
Forum: GV 650 - Technische Fragen & Probleme
Autor: Anonymous
Antworten: 3
GT650R startet nur mit anschieben
Forum: GT 650 - Technische Fragen & Probleme
Autor: Hans-Peter-C.
Antworten: 0

TAGS

Zurück zu Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron