GV125 hat keine Power mehr




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner Hyosung

GV125 hat keine Power mehr

Beitragvon Brandless » Sa 27. Sep 2014, 13:31

Hallo zusammen,

die GV 125 meines Vaters macht Probleme. Sie fährt max nur noch 70 - 80 km/h.
Ich kann in den ersten beiden Gängen den kopletten Drehzahlbereich ausnutzen, dass geht ab dem dritten Gang nicht mehr. Da dreh sie nur noch bis 8000 max.
Mir ist noch aufgefallen, dass die Maschine bei Halbgas viel besser und schneller läuft als bei Vollgas.

Folgende Dinge habe ich bereis getan:

- Ölwechsel mit Filter
- Neue Kupplung
- Vergaser zerlegt und mit Vergaserreiniger gereinigt

Ich weiß leider nicht mehr weiter.... habt ihr eine Idee?


Danke im Voraus
Brandless
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 3
Registriert: Fr 26. Sep 2014, 23:51
Motorrad: GV 125

von Anzeige » Sa 27. Sep 2014, 13:31

Anzeige
 

Re: GV125 hat keine Power mehr

Beitragvon lucky cruiser » Sa 27. Sep 2014, 19:06

Ein Blutaustausch ist ja gut gegen manches, aber bei den beschriebenen Symptomen wohl eher ein Ausdruck der Verzweiflung. Was der Austausch der Kupplung bringen sollte, kann nur der sagen, der noch nie eine abgenudelte Kupplung austauschen musste, ihr zählt wohl dazu. In die "Macht-vorliegend-Sinn"-Kategorie passt einzig die Vergaserreinigung. Nicht, weil ich ihn für verdreckt hielte (kommt bei regelmäßiger Nutzung heute noch nicht mal mehr mit Rumänen- und Bulgarensprit vor), sondern weil der Fehler aus meiner Sicht in dessen Dunstkreis zu suchen sein wird. Ich vermute nämlich eine parzielle Unterversorgung mit Brennstoff.

Bevor ich diese Vermutung begründe, erstmal der Grund, wieso ich darauf komme: Je schneller ein Fahrzeug (auf ebener Fläche! Berganfahrten lasse ich jetzt mal außen vor) fahren soll, desto mehr Energie muss aufgewendet werden, um den auf das Fahrzeug einwirkenden Luftwiderstand zu überwinden. Der steigt im Quadrat zur jeweiligen Geschwindigkeit. Der zur Überwindung des ständig steigenden Widerstands erforderliche Energieaufwand muss also ebenfalls ansteigen. Klar soweit?
Umkehrschluss: Steht die erforderliche Energiemenge nicht zur Verfügung, kann das Fahrzeug auch nicht weiter beschleunigen. auch die Drehzahl steigt nicht weiter an. Dies erklärt auch, warum die Symptome sich erst ab dem 3. Gang einstellen. In diesem hat man schon eine ordentliche Geschwindigkeit anliegen. Bei einer 125er so zwischen 60 und 70 km/h.

Also sitzt der Fehlerteufel im Vergaser. Da die Hyo-Vergaser meines Wissens nicht über eine Beschleunigerpumpe verfügen, kann die auch nicht kaputt sein. Aber sie haben sonst alles, was Vergaser brauchen. Was hast du denn bei den Vergasern wie gereinigt? Und was wie auf Funktion geprüft?

Luftfilter wäre auch noch ein heißer Tipp. Kommt Sprit in ausreichender Menge, steht aber die erforderliche Luftmenge nicht zur Verfügung, entsteht das gleiche Phänomen wie beschrieben.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010



Ähnliche Beiträge


TAGS

Zurück zu Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron