GV125 -> Fragen




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner Hyosung

GV125 -> Fragen

Beitragvon Adlerauge » Mo 11. Okt 2010, 07:01

Hallo zusammen,

nun bin ich bis heute 1500km mit meiner Aquila gefahren.

Gestern habe ich festgestellt, dass die Maschine beim Bremsen schief oder schräg in die Federbeine eintaucht.
Beim nachschauen sah ich, dass die vorderradachse lose ist (ca. 4mm Spiel).
Dies sollte doch eigentlich nicht sein, wenn die Verschraubung ordentlich angezogen ist?
Inspektion habe ich vorschriftsmäßig bei 1000km machen lassen.
Hat hier einer etwas vergessen oder "kann das schon mal vorkommen"?

Die Werks-Kette ist mit einem Kettenschloss versehen. Reicht das aus oder sollte ich hier besser vernieten?
--> Ist das vielleicht Leistungsabhängig? Bei 15PS treten ja nicht soooo grosse Zugkräfte an der Kette auf.

Die Instumente sind sehr schlecht ablesbar, wenn Licht von einfällt (weisse Scheibe, grüne km/h und rote m/h).
Habe mir dafür eine Blende gebaut, damit ist es etwas besser. schöner wäre eine schwarze Scheibe wie bei
vielen anderen Modellen.

Bis auf die oben erwähnten Punkte bin ich bisher sehr zufrieden.
- Höchstgeschwindigkeit ohne Gegenwind 120km/h (Tacho)
- Höchstgeschwindigkeit mit starkem Gegenwind knapp 100km/h (Tacho)
- Verbrauch 3,6 l/100km
- Ölverbrauch bisher fast keiner

Grüsse
Adlerauge
Adlerauge
 

von Anzeige » Mo 11. Okt 2010, 07:01

Anzeige
 

Re: GV125 -> Fragen

Beitragvon GT Fan » Mo 11. Okt 2010, 09:51

Für die Achse gibt es nur zwei Möglichkeiten, entweder hat sie sich während der Fahrt gelöst, oder sie war nie richtig fest. Da kannst du nur prüfen ob sie sich wieder löst.

Die Kette sollte für 15 PS ausreichen, wenn die verschlissen ist kannst du ja beim nächsten Mal eine vernietete nehmen.
Deine Verbrauchswerte sind doch soweit ganz gut, da kann man sich nicht beschweren! :thumbu:
GT Fan
 

Re: GV125 -> Fragen

Beitragvon Adlerauge » Mo 11. Okt 2010, 19:48

So ....

Achse wieder fest, aber es ist immer noch nicht ok.

Beim Bremsen muss ich leicht nach rechts gegenlenken, um die Maschine in der Spur zu halten.
Ich meine, das das vorher noch nicht da war, kann mich aber auch irren...

Oder liegt das daran, dass nur eine Bremsscheibe auf der linken Seite vorhanden ist und somit
beim Bremsen mehr Kräfte auf das linke Federbein einwirken, was wiederum zu diesem Verhalten
führt? Nur eine Frage, kann mich ja auch irren. Vielleicht wisst ihr ja etwas dazu?

Das Hinterrad habe ich überprüft. Alles ok, Kerben sind auf beiden Seiten identisch, Kettenspiel
knapp 30mm.

Grüsse
Adlerauge alias Uli

PS: Wegen dem Spritverbrauch habe ich ja nicht gemeckert, der ist supergut :)
Und danke für den Tip mit der Kette, werde ich beachten.
Adlerauge
 

Re: GV125 -> Fragen

Beitragvon Alex81 » Di 12. Okt 2010, 08:36

also das die ursache an der einseitiger bremsscheibe liegt, kann ich mir nicht vorstellen. dann wären die maschinen garnicht zugelassen. wie willst du in der kurvebremsen...?

sowas tritt meistens nach einem unfall auf. wenn die gabel oder der rahmen verzogen sind. das ist nämlich der erster einfacher test wenn die maschine nachdem unfall wieder hergerichtet wurde. eine vernünftige vollbremsung wie in der fahrschule -die maschine darf nicht ausbrechen.

was die striche auf der schwinge angeht, da würde ich micht nicht 100% drauf verlassen. vielleicht mal zum schrauber hinfahren und mal mit dem laser das kettenrad vermessen ob die kette richtig fluchtet. und dann ablesen ob da einen unterschied von links auf recht bei der skala gibt.

schau auch mal deine gabel an. ob die holme auf der gleichen höhe sind. kann mir zwar nicht vorstellen das einer höher eingebaut ist als der andere, aber die achse hinten war ja auch vorher fest ;)
und guck das die gabel vorne am vorbau keinen spiel hat. (da wo die gabel im rahmen steckt)

das sind so meine tipps die ich eventuell zuerst mal checken würde. da diese ohne schrauben leicht zu kontrollieren sind
Gruß Alex
Benutzeravatar
Alex81
Routinier
Routinier
 
Beiträge: 1155
Registriert: Di 30. Sep 2008, 11:22
Wohnort: Menden
Motorrad: GT 650i SE
EZ (Jahr): 2008
Modelljahr: 2008

Re: GV125 -> Fragen

Beitragvon GT Fan » Di 12. Okt 2010, 14:00

Das Verhalten beim Bremsen liegt m. M. n. schon an der einzelnen Bremsscheibe. Diese überträgt die Last beim Bremsen ja vorrangig auf diese eine Seite und daher kann es zu dem o. g. Verhalten kommen. Genauer kann es dir vielleicht der Olli erklären, oder jemand von einem Fahrsicherheitszentrum.
GT Fan
 

Re: GV125 -> Fragen

Beitragvon Adlerauge » Mi 13. Okt 2010, 05:40

Vielen Dank für Eure Antworten und Hilfestellungen.

Ich war gestern abend bei meinem Händler. Er hat nach kurzer Prüfung die Maschine
direkt dabehalten und mich nach Hause gefahren.

Ein Federbein ist vermutlich defekt (oder beide). Bim Eintauchen hat er festgestellt,
dass das Vorderrad sich seitlich bewegt und in einem Federbein quietscht es leise.
(Die Lager sind wohl ok) Beim Bremsen verstärkt sich dieser Effekt. Gut, dass ich
so nicht weitergefahren bin, dass hätte bös ins Auge gehen können.

Das Problem ist vermutlich schon von Anfang an vorhanden gewesen und hat sich im
Laufe der gefahrenen km verstärkt, bis es mir dann aufgefallen ist.

Werde weiterberichten, wenn ich sie wiederhabe.

Gruss
Adlerauge
Adlerauge
 

Re: GV125 -> Fragen

Beitragvon guido » Sa 16. Okt 2010, 16:25

GT Fan hat geschrieben:Das Verhalten beim Bremsen liegt m. M. n. schon an der einzelnen Bremsscheibe. Diese überträgt die Last beim Bremsen ja vorrangig auf diese eine Seite und daher kann es zu dem o. g. Verhalten kommen. Genauer kann es dir vielleicht der Olli erklären, oder jemand von einem Fahrsicherheitszentrum.


hmm, kann eigentlich nicht sein, das die bremsscheibe ja nun mal an der felge befestigt ist und daher ja die kräfte gleichmäßig verteilen müsste. bei nem auto wär das was anderes da man da ja 2 räder vorn hat die dann auch unterschiedlich in der bremswirkung sein können.

meine dr-z hat ja auch nur eine bremsscheibe, und zieht nicht nach einer seite wenn ich bremse
Admin von
guido
Rollerfahrer
Rollerfahrer
 
Beiträge: 175
Registriert: Mi 3. Sep 2008, 19:16
Wohnort: Lutherstadt Eisleben
Motorrad: SUZUKI DR-Z 400 SM

Re: GV125 -> Fragen

Beitragvon Adlerauge » Mi 20. Okt 2010, 08:02

So, habe meine Hyo gestern nachmittag wieder abgeholt.

In einem Federbein war fast kein Öl. -> War wohl schon seit der Fertigung.
Das Federbein wurde ausgetauscht, da das Innenleben arg geschädigt war.

Beim Bremsen zeigt sie sich nun wesentlich besser/eleganter, da die Eintauchtiefe nun auch geringer ist.

Kurvenverhalten ist besser und auch das "Hin- und Herwackeln" beim Bremsen an der Ampel ist verschwunden.
--> Hier hatte ich zunächst die Reifen in Verdacht.

Ärgerlich ist nur, dass die ganze Aktion eine Woche gedauert hat, somit musste ich zwangsweise auf einige
Fahrten verzichten.

Grüsse
Adlerauge

PS: auf der Heimfahrt bin ich zum ersten Mal in ein ordentliches Gewitter gekommen. Kein Platz zum Unterstellen in Sicht :(
Bin aber unter der Lederkombi absolut trocken geblieben :)
Adlerauge
 

Re: GV125 -> Fragen

Beitragvon GT Fan » Fr 22. Okt 2010, 10:56

Auch wenn es ein paar Tage gedauert hat ist es doch ein gutes Gefühl dass deine kleine GV jetzt wieder fit ist. Lieber ein paar Tage darauf verzichten und dafür danach wieder volle Freude! :)
GT Fan
 

Re: GV125 -> Fragen

Beitragvon Alex81 » Fr 22. Okt 2010, 20:20

wollte auch schon auf die federgabel tippen, nur dachte das wäre ja etwas zu früh. aber wie man sieht besser alles kontrolieren ;)

freut mich das du jetzt sicherer unterwegs bist.
Gruß Alex
Benutzeravatar
Alex81
Routinier
Routinier
 
Beiträge: 1155
Registriert: Di 30. Sep 2008, 11:22
Wohnort: Menden
Motorrad: GT 650i SE
EZ (Jahr): 2008
Modelljahr: 2008

Nächste


Ähnliche Beiträge


TAGS

Zurück zu Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron