GV125 geht aus wenn warm




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner Hyosung

GV125 geht aus wenn warm

Beitragvon schango » So 14. Apr 2013, 16:26

die linke zum gruße ;-)
habe da ein kleines problem:
seit längerer Zeit geht meine kleine, geliebte "sackkarre" (GV 125) immer aus wenn sie warm ist (an ampel, kreuzung, beim anhalten, usw).
selbst in werkstätten konnte der fehler bisher nicht behoben werden - wobei das wirklich experten sind (?): zb. tschechischer meister im motocross).
es wurde schon alles probiert: neue kerzen, einstellen, benzinfilter, usw - selbst vergaser auseinander nehmen und reinigen.
immer wieder das gleiche lied, am anfang läuft sie rund - ist sie jedoch warm geht die drehzahl runter und das ding geht aus. sie springt aber sofort wieder an wenn ich den hebel aufziehe. nimmt man gas weg: aus!
mit der stellschraube für die drehzahl haben wir es auch schon probiert: nix :wall:
nun eine frage: hatte jemand schon mal dieses problem und kann mir helfen? so langsam weiß ich nicht mehr weiter :cry:
kann es an den membranen oder den nadeln im vergaser liegen? (das wäre meine letzte idee die mir so einfallen würde)

wäre schön von jemandem zu hören der mir helfen kann

die linke zum gruße aus DO
jörg
schango
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 6
Registriert: So 14. Apr 2013, 16:02
Motorrad: GV 125
EZ (Jahr): 2002

von Anzeige » So 14. Apr 2013, 16:26

Anzeige
 

Re: GV125 geht aus wenn warm

Beitragvon lucky cruiser » So 14. Apr 2013, 20:13

Ich bin zwar mit der Geometrie der GV 125 nicht so vertraut, aber das ist - vielleicht - in diesem Fall sogar von Vorteil ;)

Wenn deine "Sackkarre" immer nur dann ausgeht, wenn sie warm ist (nehme an, du meinst auf Betriebstemperatur, also eher heiß) und alle technischen Möglichkeiten ausgeschlossen werden können, bliebe nur, an den Sprit selbst zu denken. Vielmehr dessen Temperatur, die durch die Erwärmung der unmittelbaren Peripherie auch ansteigt. Wird der Kraftstoff zu heiß, bilden sich Bläschen. Die bestehen zwar aus Benzin"dampf", aber der hat nicht den gleichen Brennwert wie der flüssige Aggregatszustand des Brennstoffs mit der Folge, dass der Motor ausgeht.

Unterm Tank der "schlichten" kann ich keinen werksseitig vorgesehenen Hitzeschutz entdecken, die hat ihn dagegen. Die auch. Deine auch? Und was ist mit dem Hitzeschutz der Spritleitungen? Auch alle da, wo sie sein sollen?

Was meinst du eigentlich mit "Hebel aufziehen"?
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: GV125 geht aus wenn warm

Beitragvon schango » So 14. Apr 2013, 22:16

Hallo lucki cruiser!

Danke für Deine Antwort - d a s habe ich noch nicht überprüft! Ist mal ein Versuch wert - bin jedenfalls diesbezüglich für alle Tipps dankbar!
Mit "Hebel aufziehen" meine ich den choke (ok - bischen falsch ausgedrückt ;-).

Werde dann mal deinen Tipp nachgehen und werde mich dann wieder melden!

Lieben Gruß aus DO
und die Linke zum Gruß
schango
schango
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 6
Registriert: So 14. Apr 2013, 16:02
Motorrad: GV 125
EZ (Jahr): 2002

Re: GV125 geht aus wenn warm

Beitragvon Mobby » Mo 15. Apr 2013, 00:40

Also ich weiß nicht, ob mein Halbwissen ausreicht, allerdings kenne ich es noch von der Schwalbe, dass wenn ich den Choke aufziehe, er mehr Benzin bekommt und dadurch eigentlich absaufen sollte bei der Fahrt und nicht wieder anspringen. Das klingt dann stark nach Luckys Vermutung, dass entweder zu wenig (was ja stark unwahrscheinlich ist, da sie ja bis dahin gut läuft) oder das Benzin schon vorher zu warm und womöglich gasförmig ist.
:moped:

Linke Hand zum Gruß
Mobby
Fahrschüler
Fahrschüler
 
Beiträge: 58
Registriert: Mi 12. Sep 2012, 19:18
Wohnort: 1 3 0 5 5 Bln
Motorrad: GT 650 R TTC 34 PS
Modelljahr: 2006

Re: GV125 geht aus wenn warm

Beitragvon schango » Mo 17. Jun 2013, 11:56

die linke zum gruße :moped:
nur einen kleinen zwischenbericht!
habe das problem leider immer noch :wall:
werde jetzt mal versuchen die membranen im vergaser auszutauschen - dann bin ich aber mit meinem latein am ende :?: :gruebel:

werde mich dann wieder melden ;)

LG aus DO
schango
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 6
Registriert: So 14. Apr 2013, 16:02
Motorrad: GV 125
EZ (Jahr): 2002

Re: GV125 geht aus wenn warm

Beitragvon Micha » Di 18. Jun 2013, 22:25

die 1. Aquila GV 125 hatten 2Unterduckschläuche die von den Ansaugstutzen zu einer Unterdruckmembrane gingen.Überprüf diese mal.
gruß Micha
Benutzeravatar
Micha
Rollerfahrer
Rollerfahrer
 
Beiträge: 184
Registriert: Sa 8. Jun 2013, 19:28
Motorrad: GV 650i Pro
EZ (Jahr): 2013
Modelljahr: 2013

Re: GV125 geht aus wenn warm

Beitragvon schango » Mi 19. Jun 2013, 19:22

Micha hat geschrieben:die 1. Aquila GV 125 hatten 2Unterduckschläuche die von den Ansaugstutzen zu einer Unterdruckmembrane gingen.Überprüf diese mal.
gruß Micha

Hallo Micha!
Danke für den Tipp :thumbu: - werde ich auf jedenfall kontrollieren - werde dann "Bestandsmeldung" geben!

LG
Jörg "schango"
schango
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 6
Registriert: So 14. Apr 2013, 16:02
Motorrad: GV 125
EZ (Jahr): 2002

Re: GV125 geht aus wenn warm

Beitragvon Cardillac » So 4. Aug 2013, 20:03

Meine GT 250 mit EFI geht nach schärferen Autobahnfahrten an der nächsten Ampel auch neuerdings aus. Ist jetzt schon einige Male passiert. Das Ausgehen betrifft aber nur Standgas. Mit erhöhten Drehzahlen fährt sie völlig problemlos, weshalb man während des Fahrens auch nichts merkt, sondern erst an der folgenden Ampel, wenn sie auf Standgas runtergeht. Man kann sie dann entweder mit Kurbeln am Gasgriff anlassen und bei Laune halten, oder man wartet bis sie etwas abgekühlt ist. Mit dem Fehler könnte man also theoretisch leben, aber für einen Tip, wie er unkompliziert abzustellen ist, wäre ich trotzdem dankbar.
Cardillac
Sozius
Sozius
 
Beiträge: 42
Registriert: Sa 30. Apr 2011, 12:50
Motorrad: GT 250i
Modelljahr: 2010

Re: GV125 geht aus wenn warm

Beitragvon lucky cruiser » So 4. Aug 2013, 22:38

Die geschilderten Symptome deuten für mich ziemlich stur auf ein Spritproblem hin. Genauer gesagt, ein Spritversorgungsproblem. Benzin dehnt sich bei Wärme aus. Die entsteht beim Betrieb des Motors. Noch mehr Wärme führt wie beim Wasser kochen zu Bläschenbildung. Die Bläschen bestehen aus in den Gaszustand übergegangenen Benzins. Wär nicht weiter schlimm, hätten Benzingase den gleichen Energiewert wie flüssiges Benzin. Haben sie aber nicht, da die Moleküle freier im Raum schweben. Wär auch nicht schlimm, hätte die Spritpumpe die Fähigkeit, die Bläschen in den Zufuhrleitungen zu den Einspritzdüsen ausreichend zu komprimieren, was wohl nicht der Fall zu sein scheint. Diese Theorie klingt recht hübsch, hat aber einen Schönheitsfehler: Ich kann nicht erklären, warum das Phänomen bei höheren Drehzahlen nicht auftritt. Grund ist, dass eine Benzinpumpe meines Wissens zufolge immer den gleichen Druck erzeugt, also nicht drehzahlabhängig arbeitet. Demnach müsste das Problem also eher bei hohen Drehzahlen auftreten, nicht bei niedrigen oder gar im Leerlauf :gruebel:

Wärme als solche ist aber in jedem Fall ein Problem. Man könnte annehmen, dass die beim Betrieb entstehende, auf Tank und Spritleitungen wirkende, Motorwärme durch den Fahrtwind ausreichend sicher abtransportiert wird. Ist auch normalerweise der Fall, nur bei den jetzt herrschenden sommerlichen Temperaturen nicht effektiv und schnell genug. Wird dann, nach scharfer Autobahnfahrt, die Geschwindigkeit reduziert, entsteht ein netter Hitzeschwall, der sich im Bereich unterhalb des Tanks staut und auf spritenthaltende Teile (Schläuche, Tank) wirkt. Empfehle, den vorhandenen Hitzeschutz an der Tankunterseite und den Benzinleitungen zu verstärken sowie ein etwas angepassteres Entschleunigungsverhalten. Also Reduzierung der Geschwindigkeit deutlich früher, um Zeit zu erhalten, die Motortemperatur etwas herabsenken zu können.

Das Problem dürfte sich mit kühlerer Umgebungsluft sehr wahrscheinlich von ganz allein erledigen.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: GV125 geht aus wenn warm

Beitragvon AndyL » Mi 15. Jul 2015, 16:00

Mahlzeit!
Ich hatte genau das selbe Problem mit meiner GV 250.
Bei mir war es eine relativ harmlose Ursache: Ein Kerzenstecker saß zu locker.
Kerzenstecker getauscht - Motor läuft rund.
Vorher haben sie in der Werkstatt noch geprüft, ob der Motor falsch Luft zieht.
Das könnte ja vielleicht auch eine mögliche Ursache sein.
AndyL
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 3
Registriert: Sa 31. Aug 2013, 15:20
Motorrad: GV 250i
EZ (Jahr): 2010

Nächste


Ähnliche Beiträge

Verkaufe Hyosung GV125 Aquila
Forum: Basar --> Biete Fahrzeug
Autor: Bine
Antworten: 1
meine 1.Aquila GV125
Forum: Galerie
Autor: Micha
Antworten: 4
Kette schmieren wenn man allein ist
Forum: GT 650 - Technische Fragen & Probleme
Autor: michael-augsburg
Antworten: 7
Hyosung te 450 geht aus wenn sie warm ist
Forum: Rund um Hyosung
Autor: Mattusch
Antworten: 2

TAGS

Zurück zu Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron