Stromproblem, Scheinwerfer, Rücklich, Hupe, Nr-Schild tot




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner Hyosung

Re: Stromproblem, Scheinwerfer, Rücklich, Hupe, Nr-Schild to

Beitragvon hyof » Mi 10. Feb 2016, 01:31

lucky cruiser hat geschrieben: ... Vermute ich richtig, dass meine unter einen meiner letzten Beiträge geworfene, sich auf den noch nicht betrachteten Zustand des Akkus beziehende, Anmerkung sich als Ursache der Leuchtprobleme herauskristallisiert hat?


Nicht ganz, denn der Scheinwerfer und die Rückleuchte haben zuvor auch bei laufendem Motor nicht funktioniert, meine Interpretation des ganzen ist dass der deutlich verringerte Kabeldurchschnitt und der dadurch erhöhte Widerstand nicht ausgereicht hat um das Relais zu betätigen für den Scheinwerfer und das Rücklicht. Kann das sein? Immer davon ausgehen dass ich Elektrik Unsachverstand habe!

Haya-Olaf hat geschrieben:Aber, was ist denn nun mit dem Stecker an dem braunen und schwarzen Kabel? Nicht, dass da was Wichtiges durchtrennt wurde, z.B. die Zuleitung zum Kühlerlüfter


Dem bin ich noch nicht auf die Schliche gekomme, also durchtrennt von mir wurde es nicht. Es war sachgemäß aufgewickelt und mit einem Kabelbinder befestigt aber das Ende widerum unsachgemäß mit Kreppband abgedichtet. So habe ich es vorgefunden.

Ich hatte heute morgen schon mit HSI telefoniert, das ist der nächste Hyo-Händler hier in der Region von dort wurde das Moped auch ursprünglich ausgeliefert, hatte gefragt ob sie es abholen würden falls ich der Sache nicht Herr werde. Sobald das Moped zusammengebaut und zugelassen ist werde ich dort vorbeifahren und das Kabel präsentieren... Schließlich war es dort auch zuletzt zur Wartung.
Benutzeravatar
hyof
Sozius
Sozius
 
Beiträge: 33
Registriert: So 7. Feb 2016, 21:47
Motorrad: XRX 125 LC
EZ (Jahr): 2013
Modelljahr: 2013

von Anzeige » Mi 10. Feb 2016, 01:31

Anzeige
 

Re: Stromproblem, Scheinwerfer, Rücklich, Hupe, Nr-Schild to

Beitragvon hyof » Mi 10. Feb 2016, 01:37

lucky cruiser hat geschrieben:Vor Schaltplänen braucht man nicht bange zu sein. Hat man das Bauteil in realita identifiziert, weichen vielleicht die dort hin- und weglaufenden Adern hinsichtlich ihrer Färbung von denen des Plans geringfügig ab, aber nicht deren Anschlüsse und Wege. Insofern hat Haya-Olaf schon Recht, wenn er a) zutreffend feststellt, dass kein Moppedhersteller mit einem neuen Modell auch die Welt neu erfindet und b) auch ein Schaltplan eines anderen Modells zumindest ein Anhaltspunkt zur Orientierung sein kann.


Ich gebe dir da schon grundsätzlich recht, jedoch ist es bei Hyosung so dass die Mopeds von verschiedenen Herstellern zugekauft werden. Und da kann es schon enorme Abweichungen geben. Aber Grundsätzlich sind wohl die meissten Mopeds gleich oder sehr gleich aufgebaut. Der Plan hängt schon in der Garage an der Wand. :bier:
Der Schaltplan hat grundsätzlich recht viel Licht unter die Sitzbank gebracht.
Benutzeravatar
hyof
Sozius
Sozius
 
Beiträge: 33
Registriert: So 7. Feb 2016, 21:47
Motorrad: XRX 125 LC
EZ (Jahr): 2013
Modelljahr: 2013

Re: Stromproblem, Scheinwerfer, Rücklich, Hupe, Nr-Schild to

Beitragvon flydown » Mi 10. Feb 2016, 02:05

hyof hat geschrieben:
lucky cruiser hat geschrieben: ... Vermute ich richtig, dass meine unter einen meiner letzten Beiträge geworfene, sich auf den noch nicht betrachteten Zustand des Akkus beziehende, Anmerkung sich als Ursache der Leuchtprobleme herauskristallisiert hat?


Nicht ganz, denn der Scheinwerfer und die Rückleuchte haben zuvor auch bei laufendem Motor nicht funktioniert, meine Interpretation des ganzen ist dass der deutlich verringerte Kabeldurchschnitt und der dadurch erhöhte Widerstand nicht ausgereicht hat um das Relais zu betätigen für den Scheinwerfer und das Rücklicht. Kann das sein?


Hallo,

das heißt, was hast Du gemacht, um das zu ändern?

Ein Relais benötigt nur wenig Leistung um auszulösen und viel Leistung "durchzulassen". Dafür ist es ja da.

Deswegen würde dafür eigentlich das übliche dünne 0,75qmm Kabelchen locker ausreichen.

Da das Licht ja auch bei laufendem Motor, also genug Spannung, nicht funktionierte, wo blieb denn die Spannung?

Viele Grüße
Uwe

P.S. Ich hab schon ein wenig den Kopf geschüttelt beim Anblick des Schaltplans.
Wieso läßt man, wenn schon Relais eingesetzt werden, den Arbeitsstrom noch über die Fitzelkontakte der Armaturen laufen?
Damit ist das doch für die Katz.
Oder hab ich was übersehen?
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 778
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Stromproblem, Scheinwerfer, Rücklich, Hupe, Nr-Schild to

Beitragvon hyof » Mi 10. Feb 2016, 13:31

flydown hat geschrieben:
Hallo,

das heißt, was hast Du gemacht, um das zu ändern?

Ein Relais benötigt nur wenig Leistung um auszulösen und viel Leistung "durchzulassen". Dafür ist es ja da.

Deswegen würde dafür eigentlich das übliche dünne 0,75qmm Kabelchen locker ausreichen.

Da das Licht ja auch bei laufendem Motor, also genug Spannung, nicht funktionierte, wo blieb denn die Spannung?

Viele Grüße
Uwe

P.S. Ich hab schon ein wenig den Kopf geschüttelt beim Anblick des Schaltplans.
Wieso läßt man, wenn schon Relais eingesetzt werden, den Arbeitsstrom noch über die Fitzelkontakte der Armaturen laufen?
Damit ist das doch für die Katz.
Oder hab ich was übersehen?


Kabel gelötet, wie gesagt ich bin kein Profi und bin mit aller Vorsicht vorgegangen, wenn du sagst das kann nicht die Lösung des Problems gewesen sein dann ist das vielleicht so und ich habe nur einen möglichen künftigen Schaden verhindert.
Auf jeden Fall habe ich mit meiner Aktion es zum laufen bekommen, vielleicht war ein anderer Stecker lose.
Ich werde beim Zusammenbau darauf achten dass ich möglichst alle Stecker mit Kabelbindern fixiere.
Benutzeravatar
hyof
Sozius
Sozius
 
Beiträge: 33
Registriert: So 7. Feb 2016, 21:47
Motorrad: XRX 125 LC
EZ (Jahr): 2013
Modelljahr: 2013

Re: Stromproblem, Scheinwerfer, Rücklich, Hupe, Nr-Schild to

Beitragvon lucky cruiser » Mi 10. Feb 2016, 22:34

Relais benötigen durchaus ein gewisses Minimum an Spannung, um sich zum Schalten zu bequemen. Das beste Beispiel ist das Anlasserrelais, das auf schwächelnde Spannung bestenfalls noch mit hörbarem Klickern reagiert, darüber hinaus aber die Arbeit einstellt. Die übrigen Relais geben sich mit weniger zurfrieden (klar, sie schalten ja auch keinen 300 W-Verbraucher), trotzdem kennen auch sie so etwas wie eine Schaltspannung. Und da hyof irgendwo von einem Spannungszustand seines Akkus schon Richtung 11 V sprach, was einer Tiefentladung gleichkommt, ist es durchaus möglich, dass auch das Scheinwerferrelais keinen Anlass mehr erkannte, etwas zur Beleuchtung beizutragen.
Kabelpflege ist grundsätzlich nie verkehrt, genausowenig wie das Kümmern um sicheren Kontakt und ihre flatterfreie, entspannte Verlegung. Wie immer nun auch der Schaltplan aussieht, ist spätestens dann egal, wenn die Mühle das tut, was sie tun soll: Anspringen, funktionieren und fahren.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Stromproblem, Scheinwerfer, Rücklich, Hupe, Nr-Schild to

Beitragvon flydown » Do 11. Feb 2016, 00:06

Da hast du natürlich recht.
War vielleicht von mir etwas unglücklich formuliert, von Leistung zu sprechen.
Daher der Hinweis auf den laufenden Motor, mit welchem bei korrekt funktionierender Lima und Regler die eigentlich notwendige Spannung zum Schalten anliegen sollte.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 778
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Vorherige


Ähnliche Beiträge

GV Scheinwerfer
Forum: Basar --> Suche Teile
Autor: monkeypolo
Antworten: 1
Scheinwerfer Streetfighter
Forum: GT 650 - Umbauten, Zubehör- & Ersatzteile
Autor: Dr. Race
Antworten: 14
rally scheinwerfer
Forum: Hyosung Scooter & Motorroller
Autor: ostler
Antworten: 0
Scheinwerfer-Reflektor GV 125
Forum: Technische Fragen & Probleme
Autor: Gianvenieri
Antworten: 2
Scheinwerfer
Forum: GV 650 - Technische Fragen & Probleme
Autor: Anonymous
Antworten: 0

TAGS

Zurück zu Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron