Video: Hyosung GT 125 Anlasser dreht nicht wenn Motor kalt




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner Hyosung

Video: Hyosung GT 125 Anlasser dreht nicht wenn Motor kalt

Beitragvon sir lunchalot » Fr 5. Aug 2016, 10:00

https://youtu.be/Sm1wBDNbSB8

Hallo,

Ich habe folgendes Problem bei 2 Hyosung GT 125. Bj 2003 und 2004:

Wenn der Motor kalt ist (über Nacht) dreht der Anlasser beim ersten Knopfdruck kurz und hört dann hörbar damit auf.
Drücke ich erneut, hört man nur ein Surren vom Anlasser und gleichzeitig ein Klacken vom Starterrelais. Der Anlasser dreht den Motor aber nicht mehr durch. 


Ich hatte eine brandneue Batterie,.vollgeladen,eingebaut und es hatte funktioniert. Am nächsten Morgen dann nicht mehr. Anschieben hat dann meist geklappt. Sobald sie dann lief, konnte ich sie auch aus machen und sofort danach wieder auf Knopfdruck starten. Ohne Probleme. 


Am nächsten Morgen, Batterie noch immer in Ordnung, tat sie wieder das gleiche. 

Eine andere Hyosung GT 125 gekauft und diese tut dasselbe. Machnmal nachhäufigem kurzen Drücken des Anlasserknopfes, fängt der Anlasser an, den Motor zu drehen. Dann springt sie auch an. Ansonsten allenfalls mit Anschieben.


Den Anlasser bei beiden mal direkt vom Batterie-Pluspol bestromt: noch immer dasselbe Problem. 

Liegt es am Anlasser? Bei beiden Motorräder

Gruß!
sir lunchalot
Sozius
Sozius
 
Beiträge: 25
Registriert: Fr 4. Sep 2015, 17:01
Motorrad: GT 125
EZ (Jahr): 2006

von Anzeige » Fr 5. Aug 2016, 10:00

Anzeige
 

Re: Video: Hyosung GT 125 Anlasser dreht nicht wenn Motor ka

Beitragvon flydown » Fr 5. Aug 2016, 11:25

Hi,

ich würd sagen, der vordere Zylinder säuft ab.
Wenn der Anlasser nicht dreht, schraub mal die vordere Kerze raus.
Wenn du sie rausbekommst, ist sie bestimmt schön naß.
Wenn du sie nicht rausbekommst, paß auf, wo sie hinfliegt, wenn du auf den Startknopf drückst.
Und es wird eventuell 'ne Menge Sprit durch die Gegend gesprüht.

Wenn dem so ist, schließt das Schwimmerventil vom vorderen Vergaser nicht mehr richtig.

Viele Grüße
Uwe
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 778
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Video: Hyosung GT 125 Anlasser dreht nicht wenn Motor ka

Beitragvon sir lunchalot » Fr 5. Aug 2016, 11:53

Aber der Anlasser würde doch den Motor drehen, auch wenn ein Zylinder absäuft, oder?

Außerdem würde sie doch dann nicht per Anschieben anspringen.

Wenn ich den Startknopf das erste Mal nach längerer Standzeit betätige, dreht der Anlasser ganz kurz (1-2 Sekunden) und dann klingt es so, als würde etwas den Motor blockieren.
sir lunchalot
Sozius
Sozius
 
Beiträge: 25
Registriert: Fr 4. Sep 2015, 17:01
Motorrad: GT 125
EZ (Jahr): 2006

Re: Video: Hyosung GT 125 Anlasser dreht nicht wenn Motor ka

Beitragvon flydown » Fr 5. Aug 2016, 11:58

Naja,
Benzin ist nicht kompressibel.
Also schaffts der Anlasser bei geschlossenen Ventilen nicht, den Kolben hochzudrücken.
Dafür aber an den Ringen vorbei ins Kurbelgehäuse.
Nachgucken ist einfach, lohnt also.
Wenns das nicht ist, ist schon gut.
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 778
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Video: Hyosung GT 125 Anlasser dreht nicht wenn Motor ka

Beitragvon lucky cruiser » Fr 5. Aug 2016, 14:17

Wann ist ein Akku für dich "in Ordnung" bzw. wie und womit hast du das festgestellt? Hast du den "brandneuen" Akku vor der ersten Verwendung eigentlich geladen oder einfach nur mit Säure befüllt und dann genutzt? Wenn du ihn geladen hast: Wie und womit?
Was du da nämlich beschreibst, liest sich eher nach einem Stromspeicher, den du zwar warum auch immer für "vollgeladen" hältst, der das tatsächlich aber garnicht ist.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Video: Hyosung GT 125 Anlasser dreht nicht wenn Motor ka

Beitragvon sir lunchalot » Fr 5. Aug 2016, 20:54

Hallo,

weil es immer wieder auf die Batterie hinausläuft:

Batterie bei Louis gekauft und anschließend mit einem sehr hochwertigen 'intelligenten' Ladegerät per Schonladung mehrer Stunden geladen, bis sie auch laut Messgerät wirklich voll war.

Selbst wenn das nicht der Fall wäre, warum sollte es an der Batterie liegen, wenn diese immerhin scheinbar genau Saft hat, dass ich den Starter 80-100x innerhalb von 3 Minuten antakten kann und der Anlasser beim 101. Mal plötzlich anfängt, den Motor zu drehen. Das ist unplausibel.

@ Uwe:
Ich kann das gern mal testen. Ist es für dich jedoch nachvollziehbar, dass das Schwimmerventil des vorderen Zylinders demnach in Ordnung ist, sobald der Anlasser eine einzige Umdrehung des Motors geschafft hat? Bzw überhaupt, wieso sollte das Ventil nur anfangen zu hängen, wenn der Motor 8 Stunden nicht lief? Macht das rein mechanisch Sinn bzw. könntest du dir das erklären?

Gruß!
sir lunchalot
Sozius
Sozius
 
Beiträge: 25
Registriert: Fr 4. Sep 2015, 17:01
Motorrad: GT 125
EZ (Jahr): 2006

Re: Video: Hyosung GT 125 Anlasser dreht nicht wenn Motor ka

Beitragvon lucky cruiser » Fr 5. Aug 2016, 23:07

Hömma, wenn du möchtest, dass andere ein bisschen auf deinem Problem rumdenken, dann solltest du auch Dinge in Frage stellen lassen, von denen du meinst, sie richtig gemacht zu haben. Es läuft nicht alles auf den Akku hinaus, aber mit ihm fängt die Fehlersuche an. Und wenn ich lese, wie du ihn geladen hast und was du "mehrere" Stunden später "mit Messgerät" festgestellt hast, setzt meine Analyse erst recht beim Akku an. Wobei mir völlig humpe ist, ob du ihn bei Tante Louise oder Onkel Prollo oder sonstwo besorgt hast. Neu ist neu. Und wenn dein Ladegerät so hochwertig wie intelligent ist (und eines ist, das mit einer für kleine Akkukapazitäten geeigneten niedrigen Ladespannung arbeitet), hätte es a) keines Schongangs bedurft (der ist eh nur für tiefentladende Akkus gedacht) und der Knecht hätte b) von selber in selbigen geschaltet, sobald der maximal mögliche Input erreicht wurde. Deswegen dürfen die sich ja auch mit der Eigenschaft "intelligent" schmücken. Vorher checkt das Ladegerät noch eine ganze Weile, ob die Akkuspannung absackt, wenn die Stromzufuhr von ihm abgestellt wird. Der ganze Erstladungsvorgang kann u.U. schon mal eine Nacht und einen halben Tag lang dauern. Soviel zum Thema "mehrere Stunden".

Dass ich so beharrlich auf dem Akku herumreite, hat einen einfachen, mit obigem in Zusammenhang stehenden, Grund. Ich hab keine Ahnung, wie hoch die Leistung des Anlassers einer 125er sein muss, um den Motor in Schwung zu setzen, doch 250 Watt dürfte ein realistischer Schätzwert sein. Nehmen wir an, dein Akku ist voll geladen. Dann müsste eine Spannung von 13,8 V anliegen. 250 W benötigen bei einer Spannung von 13,8 V 18 Ampere Strom. Zum Vergleich: Deine Waschmaschine benötigt 10 A, wenn sie heizt. Bei nur 12 V Akkuspannung sind es sogar 21 A, die der Anlasser aus dem Akku zieht. Steht diese Menge nicht zur Verfügung, fühlt sich schon mal das Anlasserrelais nur bedingt dazu aufgerufen, Strom zum Anlasser zu leiten. Irgendwann, wenn genügend lange bei ihm angeklopft wurde, tut es dir den Gefallen. Das gleiche gilt für den Anlasser selber. Deswegen ist es so besonders wichtig zu wissen, ob der Akku tatsächlich voll ist. Was ich angesichts der von dir beschriebenen Lademethode leicht in Zweifel ziehe.

Doch nehmen wir mal an, dass der Akku tatsächlich voll geladen ist. Die 18 A Strom müssen sauber zum Verbraucher geleitet werden. Und der muss in der Lage sein, etwas damit anfangen zu können. Genaugenommen ein Magnetfeld induzieren. Du hast schon unter Umgehung des Anlasserrelais einen Bypass vom Akku zum Anlasser gelegt und anschließend keine Veränderung des Startverhaltens festgestellt. Was ist mit dem Schaltstrom zum Anlasserrelais? Kann der ordentlich fließen? Und was ist mit dem Anlasser selber? Hat der nicht nur einen ordentlichen Stromanschluss, sondern auch eine ordentliche Masseverbindung? Wie sieht sein Innenleben aus? Defekte Kollektoren wirken sich auch ungünstig auf die Drehfreude eines E-Motors aus, insbesondere, wenn sie echte Arbeit bewirken sollen, worunter auch ein Kaltstart fällt. Einen warmen Motor kannst du auch von Hand anwerfen, wenn's dafür ne Kurbel gäbe.
Zuletzt geändert von lucky cruiser am Fr 5. Aug 2016, 23:25, insgesamt 2-mal geändert.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Re: Video: Hyosung GT 125 Anlasser dreht nicht wenn Motor ka

Beitragvon flydown » Fr 5. Aug 2016, 23:13

Naja, so abwegig ist das mit der Batterie nicht.
Ich habs gehabt, daß die Hysi einige Tage gut ansprang und lief, dann nach 8 Stunden, nach der Arbeit z.B. plötzlich nicht mehr.
Fazit: Regler und somit Batterie kaputt.

Nach meiner Mutmaßung ist nicht plötzlich das Nadelventil heile, aber der Kolben drückt das Benzin irgendwohin.
Sei es z.B. durch die sich öffnenden Auslaßventile oder auch an den Kolbenringen vorbei.
Das Ventil fängt nicht nach 8 Stunden an zu hängen, sondern hängt solang. Und solang hat eben das Benzin Zeit im Vergaser überzulaufen.
Und dann läufts eben durch den Ansaugstutzen in den Zylinder.
Sparsam. Nicht spaßarm.
Benutzeravatar
flydown
Knieschleifer
Knieschleifer
 
Beiträge: 778
Registriert: Mi 22. Apr 2015, 11:12
Motorrad: Suzuki XF650 Freewind
EZ (Jahr): 2000

Re: Video: Hyosung GT 125 Anlasser dreht nicht wenn Motor ka

Beitragvon sir lunchalot » Sa 6. Aug 2016, 00:46

@Uwe:

Blöde Frage: brächte es dann evtl einen Unterschied, ob ich beim Abstellen den Benzinhahn schließe? (Was ich nie gemacht habe)


Das Ladegerät hat selbstverständlich die Motorradbatterie erkannt und dann mit schwacher Amperezahl geladen. Am Anfang, also nach dem Befüllen mit den Säurepack, waren es 12,5V, am Ende dann 13,2V.

Das Ladegerät war/ist von meinem Vater (Kfz-Meister und Oldtimer-Restaurateur), der damit seine zahlreichen Motorradakkus am Leben erhält. Er hatte sich vor der Anschaffung lange belesen, recht tief in die Tasche gegriffen und das beste am Markt gekauft.

Ich selbst bin auch kein 17-jähriger 125er-Pilot. Bin immerhin doppeltsoalt und Servicetechniker bei dem Pkw-Hersteller mit dem Stern auf der Haube bzw im Grill.

Nur mal am Rande.

Ich möchte die Sachen gern verstehen und die Probleme lösen. Aber wenn mir jmd. auf diese Art und Weise mitteilt, dass die Masseverbindung des Anlassers oder die Batterie schlecht sind, während ich 100x auf den Anlasserknopf drücke, jedesmal dabei die Batterie belaste und der Anlassr beim 101. Mal plötzlich zum Leben erweckt, dann nehme ich mir gern die Freiheit, das zu hinterfragen.

Wäre die Batterie der Grund, wäre das Spektakel morgens spätestens nach dem 30. Druck auf den Knopf vorbei.
Und außerdem würde das Internet nur so wimmeln von verzweifelten Leuten, die exakt dasselbe Problem haben. Dem ist aber leider absolut nicht so.

Ich bitte um Entschuldigung!
Zuletzt geändert von sir lunchalot am Sa 6. Aug 2016, 00:55, insgesamt 2-mal geändert.
sir lunchalot
Sozius
Sozius
 
Beiträge: 25
Registriert: Fr 4. Sep 2015, 17:01
Motorrad: GT 125
EZ (Jahr): 2006

Re: Video: Hyosung GT 125 Anlasser dreht nicht wenn Motor ka

Beitragvon lucky cruiser » Sa 6. Aug 2016, 01:27

Weißt du, und nimm mir das jetzt nicht übel, es ist immer besonders erquickend für den bzw. die mit einem Problem konfrontierten Mitdenker, wenn er bzw sie im Verlauf der Überlegungen erfährt bzw erfahren, sie sich hätte(n) sparen zu können, da sie bereits verwirklicht bzw. durchdacht, nur halt leider nicht erwähnt wurden. Gleiches gilt für mitgebrachten Wissensstand.

Da du - wovon ich übrigens auch nicht ausgegangen bin - darüber hinaus vorgibst, nicht nur keine 17 mehr zu sein sondern dich sogar mit Fahrzeugen beschäftigst, die ein reizender französischer weiblicher Vorname schmückt (der bedauerlicher-, vielleicht auch glücklicherweise hierzulande nicht französisch ausgesprochen wird), wird es dir sicher nicht schwer fallen, dem Fehler selber auf die Schliche zu kommen. Du weißt ja schon, woran es nicht liegt.

Guten Erfolg.
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010

Nächste


Ähnliche Beiträge


TAGS

Zurück zu Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron