Warmgefahrener Motor geht im Stand immer aus




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner Hyosung

Re: Warmgefahrener Motor geht im Stand immer aus

Beitragvon tom3204 » Fr 25. Aug 2017, 16:38

snowman hat geschrieben:Hi,

bei meiner GT 650 iN waren es die Zündkerzen, die Iridium Variante ist wohl, zumindest für die Inkjet Variante, nicht wirklich gut. Seitdem ich neue "normale" Zündkerzen eingebaut habe, ist der Leerlauf in warmen Zustand wieder gut.


Frage >>Ist aber jetzt mehr vom Motor zu spüren ?
Ich habe auch die Iridium Variante drin.
Benutzeravatar
tom3204
Sozius
Sozius
 
Beiträge: 26
Registriert: So 9. Dez 2012, 20:45
Wohnort: Heilbronn
Motorrad: GT 650iR
EZ (Jahr): 2010
Modelljahr: 2010

von Anzeige » Fr 25. Aug 2017, 16:38

Anzeige
 

Re: Warmgefahrener Motor geht im Stand immer aus

Beitragvon snowman » Sa 26. Aug 2017, 16:24

Was meinst du damit?
Ich hatte vieles durch gearbeitet auf der Suche nach dem Fehler an meiner GT, unter anderem habe ich auch den Leerlaufregler, bzw. das magnetgesteuerte Ventil dazu, so lange untersucht / bearbeitet, bis es tatsächlich kaputt war, und ich einen Ersatz aus der Autoteileindustrie statt dessen eingebaut habe. Was aber immer noch nichts am ausgehen im warmen Zustand änderte.

Erst der "Rückwechsel" zu normalen NGKs verhalf meiner GT wieder zu einem stabilen Leerlauf auch bei betriebswarmen Motor. Vielleicht hatten meine Iridiums einen Defekt, keine Ahnung; aber wenn ich mich recht erinnere, haben auch andere ähnliche Erfahrungen beim Hyosung Motor mit Einspritzung in Verbindung mit Iridium / Brisk Zündkerzen gemacht.
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Re: Warmgefahrener Motor geht im Stand immer aus

Beitragvon thomasnit » Mo 28. Aug 2017, 12:25

Super, das geht ja schnell zu tauschen und selber probieren. Nehmt ihr die NGK CR8E ?

Kurz zusammengefasst ist mein Problem. Drehzahlabfall von Fahrt ca. 4.000 RPM zu Leerlauf stirbt der Motor bei knapp unter 2.000 ab... starte ich ihn neu, läuft er stabil bei ca. 1.300 - 1.500. Sobald die Drehzahl höher als von 3.000 RPM abfällt, dann geht er wieder aus. Subjektiv ist sie im warmen Zustand recht ruppig und nimmt nicht sofort das Gas an.
thomasnit
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 4
Registriert: Mi 23. Aug 2017, 12:32
Motorrad: GT 650i N D
EZ (Jahr): 2011

Re: Warmgefahrener Motor geht im Stand immer aus

Beitragvon tom3204 » Mi 30. Aug 2017, 16:08

snowman hat geschrieben:Was meinst du damit?
Ich hatte vieles durch gearbeitet auf der Suche nach dem Fehler an meiner GT, unter anderem habe ich auch den Leerlaufregler, bzw. das magnetgesteuerte Ventil dazu, so lange untersucht / bearbeitet, bis es tatsächlich kaputt war, und ich einen Ersatz aus der Autoteileindustrie statt dessen eingebaut habe. Was aber immer noch nichts am ausgehen im warmen Zustand änderte.

Erst der "Rückwechsel" zu normalen NGKs verhalf meiner GT wieder zu einem stabilen Leerlauf auch bei betriebswarmen Motor. Vielleicht hatten meine Iridiums einen Defekt, keine Ahnung; aber wenn ich mich recht erinnere, haben auch andere ähnliche Erfahrungen beim Hyosung Motor mit Einspritzung in Verbindung mit Iridium / Brisk Zündkerzen gemacht.



Mit den NGK CR8E ist mehr vom Motor zu spüren, als mit der Iridium Variante.
Mit der Iriduim Varinate sind die Vibration um ca 15% weniger.
Mein Empfinden.
Ich probiere die NGK CR8E nochmal aus.
Bei mir ist es so der Motor zwar im warmen Zustand läuft aber die Zündungen klingen wie abgehackt, kalt wie warm.

Frage an Alle>> Verwendet von euch mineralisches Öl ?
Wenn ja, welches? Motul 3000 ?!
Habe zur Zeit das Procylce 10w40 Teilsynth. drin.
Benutzeravatar
tom3204
Sozius
Sozius
 
Beiträge: 26
Registriert: So 9. Dez 2012, 20:45
Wohnort: Heilbronn
Motorrad: GT 650iR
EZ (Jahr): 2010
Modelljahr: 2010

Re: Warmgefahrener Motor geht im Stand immer aus

Beitragvon snowman » Do 7. Sep 2017, 19:01

Hi,

ich habe den originalen Luftfilter durch einen (mittlerweile halbswegs passenden) BMC Dauerluftfilter ersetzt. War ne lange Geschichte, die ersten BMCs haben aufgrund ungenauer Größe (Fertigungsfehler) nicht gepasst, und wurden per Garantie durch BMC (mehrmals) ersetzt. Erst wollte BMC sich den Fehler nicht eingestehen (daher passte der zweite Filter auch noch nicht), erst nach ner Weile (gefühlt 7 Monate) kam ein dritter Luftfilter, der zwar immer noch nicht 100% passgenau war, aber mit seiner ~99% Passgenaugikeit ging er dann doch ins Luftfiltergehäuse rein.

Vielleicht kommt die Iridium Variante nicht mit dem höheren Luftdurchsatz klar, vielleicht waren meine Iridiums ("günstigster Preis" bei ebay) eine Fälschung, oder es war sonst noch was anderes. Tatsache ist jedoch, dass meine GT mittlerweile wieder super "rund" läuft, effektiv sogar ruhiger als eine Ducati V2 (bei der optischen Scrambler (technisch Monster 797) Variante hatte ich zum ersten Mal wieder "taube" externe Geschlechtsteile wie der der 2012er KTM Duke (1 Zylinder, für die Statistik).

Das "Standgas" bei Leerlauf ist zwar niedriger als es sein sollte (laut anderen Forenmitglieder ein Nebeneffekt des Luftfilters mit höherem Durchsatz), aber stabil.

Zum Öl, ich habe beide von dir genannten Varianten gehabt, beim "selber Öl wechseln" das Procycle von Tante Louis, aktuell wegen Ventilsteuerzeitentest in der Werkstatt Motul 3000. Gefühlt schaltet es sich mit dem Motul besser / ruhiger, mein Motor hat aber mit 15-16 tkm noch nicht wirklich große Distanzen überbrückt, es kann also sein dass das Motul tatsächlich besser ist, oder der Motor läuft sich langsam ein. Ich muss allerdings sagen dass eine neue Triumph Bobber / Scrambler, oder eine Ducati sich weicher schaltet, bei zeitgleich weniger erforderlicher "Kupplungsziehkraft".

Laut Forum gibt's ab und an auch Probleme mit dem Leerlaufregler, bzw. dessen elektrisch angesteuertem Ventil. Dazu muss ich sagen dass dies in meiner GT vielleicht kaputt war, auf jeden Fall war es aber nach meiner übertriebenen Inaugenscheinnahme kaputt. Ich selber wollte aber keine 70 - 150 Euro für ein neues Ventil ausgeben, ein Ersatzteil das eigentlich für einen Alfa Romeo gedacht ist, passt allerdings nahezu wie die Faust auf's Auge, und funktioniert für gerade mal 6 Euro nochwas (inkl. Versand!) völlig tadellos in meiner GT.

Sollte ich was vergessen haben, erinnert mich bitte daran ....
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Re: Warmgefahrener Motor geht im Stand immer aus

Beitragvon Kartracer » Fr 8. Sep 2017, 13:09

Hallo snowman,
hast du evt. die Ersatzteilnummer von ALFA?
Gruß
Manfred
Kartracer
Fahrschüler
Fahrschüler
 
Beiträge: 94
Registriert: Mi 20. Aug 2014, 10:14
Motorrad: ST700i
EZ (Jahr): 2014

Re: Warmgefahrener Motor geht im Stand immer aus

Beitragvon tom3204 » Sa 9. Sep 2017, 01:00

snowman hat geschrieben:Hi,

ich habe den originalen Luftfilter durch einen (mittlerweile halbswegs passenden) BMC Dauerluftfilter ersetzt. War ne lange Geschichte, die ersten BMCs haben aufgrund ungenauer Größe (Fertigungsfehler) nicht gepasst, und wurden per Garantie durch BMC (mehrmals) ersetzt. Erst wollte BMC sich den Fehler nicht eingestehen (daher passte der zweite Filter auch noch nicht), erst nach ner Weile (gefühlt 7 Monate) kam ein dritter Luftfilter, der zwar immer noch nicht 100% passgenau war, aber mit seiner ~99% Passgenaugikeit ging er dann doch ins Luftfiltergehäuse rein.

Vielleicht kommt die Iridium Variante nicht mit dem höheren Luftdurchsatz klar, vielleicht waren meine Iridiums ("günstigster Preis" bei ebay) eine Fälschung, oder es war sonst noch was anderes. Tatsache ist jedoch, dass meine GT mittlerweile wieder super "rund" läuft, effektiv sogar ruhiger als eine Ducati V2 (bei der optischen Scrambler (technisch Monster 797) Variante hatte ich zum ersten Mal wieder "taube" externe Geschlechtsteile wie der der 2012er KTM Duke (1 Zylinder, für die Statistik).

Das "Standgas" bei Leerlauf ist zwar niedriger als es sein sollte (laut anderen Forenmitglieder ein Nebeneffekt des Luftfilters mit höherem Durchsatz), aber stabil.

Zum Öl, ich habe beide von dir genannten Varianten gehabt, beim "selber Öl wechseln" das Procycle von Tante Louis, aktuell wegen Ventilsteuerzeitentest in der Werkstatt Motul 3000. Gefühlt schaltet es sich mit dem Motul besser / ruhiger, mein Motor hat aber mit 15-16 tkm noch nicht wirklich große Distanzen überbrückt, es kann also sein dass das Motul tatsächlich besser ist, oder der Motor läuft sich langsam ein. Ich muss allerdings sagen dass eine neue Triumph Bobber / Scrambler, oder eine Ducati sich weicher schaltet, bei zeitgleich weniger erforderlicher "Kupplungsziehkraft".

Laut Forum gibt's ab und an auch Probleme mit dem Leerlaufregler, bzw. dessen elektrisch angesteuertem Ventil. Dazu muss ich sagen dass dies in meiner GT vielleicht kaputt war, auf jeden Fall war es aber nach meiner übertriebenen Inaugenscheinnahme kaputt. Ich selber wollte aber keine 70 - 150 Euro für ein neues Ventil ausgeben, ein Ersatzteil das eigentlich für einen Alfa Romeo gedacht ist, passt allerdings nahezu wie die Faust auf's Auge, und funktioniert für gerade mal 6 Euro nochwas (inkl. Versand!) völlig tadellos in meiner GT.

Sollte ich was vergessen haben, erinnert mich bitte daran ....



Hallo snowman,

nein, hast alles gesagt.
Werde das Motul 3000 probieren.

Noch ne Frage zum BMC Filter,

Warum verwendest du einen Sportluftfilter ?
Geht die GT etwas besser?
Habe irgendo wo gelesen das dadurch der schlechte Leerlauf kommt ?!
Mehr Luft, die GT denkt, Ok mach ich spritz weniger Benzin rein,>> Motor läuft im Leerlauf unrund...
Benutzeravatar
tom3204
Sozius
Sozius
 
Beiträge: 26
Registriert: So 9. Dez 2012, 20:45
Wohnort: Heilbronn
Motorrad: GT 650iR
EZ (Jahr): 2010
Modelljahr: 2010

Re: Warmgefahrener Motor geht im Stand immer aus

Beitragvon thomasnit » Fr 15. Sep 2017, 12:00

Meine Hyo fährt wieder zuverlässig. Mein Problem war, dass der Endtopf keinen Kat hatte. Mit einem originalen Austauschtopf funktioniert sie wieder. Ebenfalls Kerzenstecker und Kerzen. Vielleicht hilft das anderen mit ähnlichen Problemen
thomasnit
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 4
Registriert: Mi 23. Aug 2017, 12:32
Motorrad: GT 650i N D
EZ (Jahr): 2011

Re: Warmgefahrener Motor geht im Stand immer aus

Beitragvon snowman » Fr 15. Sep 2017, 19:25

tom3204 hat geschrieben:Warum verwendest du einen Sportluftfilter ?
Geht die GT etwas besser?
Hi Tom,

ich verwende den auswaschbaren Filter zum einen weil angeblich mehr Luft durchkommt, zum anderen weil's ein Dauerfilter ist, der nie mehr ersetzt werden muss, sondern höchstens mal ausgewaschen und neu eingeölt werden muss.

Ob tatsächlich mehr Leistung rauskommt, keine Ahnung, ich nutze den Motor auch nur im "mittleren" Drehzahlbereich, deswegen kann ich keine Aussagen zu hohen Drehzahlen machen. Solche "Tauschfilter" habe ich in allen meinen Fahrzeugen gehabt, auch PKWs, und bisher nirgends schlechte Erfahrungen gemacht. Außer anfangs bei dem BMC, gebraucht hier aus dem Forum.

Aber ja, du solltest dich erinnern, denn von DIR habe ich den unpassenden Filter ja gekauft! :x
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Vorherige


Ähnliche Beiträge


TAGS

Zurück zu Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron